
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "51";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن</title>
<meta name="title" content="واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن" />
<meta name="description" content="أقرت القيادة المركزية للقوات الأميركية في الشرق الأوسط في بيان الأربعاء بأن عملية لقواتها الخاصة ضد تنظيم القاعدة في اليمن الأحد أسفرت &amp;quot;على الأرجح&amp;quot; عن مقتل مدنيين، بينهم أطفال.
وبع..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="http://www.alhurra.com/a/centcom-yemen-civilians-killed/346026.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//346026.rtl" />
<meta content="واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن" property="og:title" />
<meta content="أقرت القيادة المركزية للقوات الأميركية في الشرق الأوسط في بيان الأربعاء بأن عملية لقواتها الخاصة ضد تنظيم القاعدة في اليمن الأحد أسفرت &quot;على الأرجح&quot; عن مقتل مدنيين، بينهم أطفال." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.alhurra.com/a/centcom-yemen-civilians-killed/346026.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/1A20B004-C35F-4540-BC19-22519D7239F9_cx0_cy8_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/1A20B004-C35F-4540-BC19-22519D7239F9_cx0_cy8_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="أهم الأخبار, اليمن, اليمن, القاعدة" property="news_keywords" /> <link rel="amphtml" href="http://www.alhurra.com/amp/346026.html">
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.14.0.0&amp;cb=51" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=51"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=51"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن",page_type:"346026",page_name:"واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن",short_headline:"واشنطن تقر بمقتل مدنيين خلال عملية عسكر...",long_headline:"واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن",headline:"واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"02",pub_hour:"03",pub_minute:"30",pub_weekday:"Thursday",categories:"important-news,yemen",tags:"اليمن;القاعدة",slug:"centcom-yemen-civilians-killed",section:"أهم الأخبار",english_section:"important-news",search_results:"No",article_uid:"346026"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/417719411?pageName=mbn%3aalh%3ar%3a346026%3a%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86+%d8%aa%d9%82%d8%b1+%d8%a8%d9%85%d9%82%d8%aa%d9%84+%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86+%d8%ae%d9%84%d8%a7%d9%84+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d9%8a%d9%85%d9%86&amp;c6=%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86+%d8%aa%d9%82%d8%b1+%d8%a8%d9%85%d9%82%d8%aa%d9%84+%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86+%d8%ae%d9%84%d8%a7%d9%84+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d9%8a%d9%85%d9%86&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86+%d8%aa%d9%82%d8%b1+%d8%a8%d9%85%d9%82%d8%aa%d9%84+%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86+%d8%ae%d9%84%d8%a7%d9%84+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d9%8a%d9%85%d9%86&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=important-news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=346026&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">بحث</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">بحث</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideo" title="البث المباشر" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">البث المباشر</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.alhurra.com/">الرئيسية</a> </li>
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/p/427.html">اخترنا لكم</a> </li>
<li class=" collapsible item">
<span class="handler">
المكتبة المرئية
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/453.html">صوتك</a>
</li>
<li class="subitem">
<a class="handler" href="/p/437.html">صحتك</a>
</li>
<li class="subitem">
<a class="handler" href="/p/438.html">بيئتك</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
برامج الحرة
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/426.html">اليوم</a>
</li>
<li class="subitem">
<a class="handler" href="/p/428.html">iTech</a>
</li>
<li class="subitem">
<a class="handler" href="/p/420.html">مزيد من البرامج</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="http://alhurra-sawa.com/programs_grid">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-5">
<span class="tube-name">الحرة عراق</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">الحرة عراق</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/t/5.html?s=25083"
class="img-wrapper" title="برنامج اليوم">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/27B00980-EC0C-41AE-AF8C-A1B56DEA0D56_w66_r1.jpg">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="time" >06:00 - 07:59</span>
<a href="/t/5.html?s=25083" >
<h4>
<span class="badge badge-live" >مباشر</span>
<span class="title">برنامج اليوم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >08:00 - 09:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">برنامج اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >09:01 - 09:59</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >10:01 - 10:08</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">عناوين الأخبار</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-4">
<span class="tube-name">الحرة</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-4">الحرة</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/t/4.html?s=25048"
class="img-wrapper" title="برنامج اليوم">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/1A5D71D4-B474-4C3D-AAFE-93B70AA6224F_w66_r1.jpg">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="time" >06:01 - 07:59</span>
<a href="/t/4.html?s=25048" >
<h4>
<span class="badge badge-live" >مباشر</span>
<span class="title">برنامج اليوم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >08:00 - 08:59</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">برنامج اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >09:00 - 09:08</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">عناوين الأخبار</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >09:09 - 09:59</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">وثائقيات</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.alhurra.com/embed/player/tube/4.html" onclick="window.open(&#39;http://www.alhurra.com/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.alhurra.com/embed/player/tube/5.html" onclick="window.open(&#39;http://www.alhurra.com/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>سابق</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="٠|١|٢|٣|٤|٥|٦|٧|٨|٩">0</span>
عاجل
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>سابق</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="٠|١|٢|٣|٤|٥|٦|٧|٨|٩">0</span>
مباشر
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=346026&amp;SiteId=301&amp;r=956363056&amp;it=0&amp;pd=20170202033016" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="346026" data-lt-siteId="301" />
<div class="category">
<a href="/z/153.html">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-02T03:30:16+00:00">
فبراير 02, 2017
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.alhurra.eu/1A20B004-C35F-4540-BC19-22519D7239F9_cx0_cy8_cw0_w250_r1_s_r1.jpg" alt="قوات يمنية تحارب القاعدة -أرشيف" />
</div>
<p class="caption">قوات يمنية تحارب القاعدة -أرشيف</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">شارك</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.alhurra.com%2fa%2f346026.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.alhurra.com%2fa%2f346026.html&amp;text=%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86+%d8%aa%d9%82%d8%b1+%d8%a8%d9%85%d9%82%d8%aa%d9%84+%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86+%d8%ae%d9%84%d8%a7%d9%84+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d9%8a%d9%85%d9%86" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.alhurra.com%2fa%2f346026.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=http%3a%2f%2fwww.alhurra.com%2fa%2f346026.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp">
<i class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.alhurra.com%2fa%2f346026.html&amp;subject=واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</i>
</a>
</li>
<li>
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>طباعة المقال
</button>
</p>
<p class="link-comments">
<a href="#fb-comments">
<i class="ico ico-comment"></i>عرض التعليقات
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p dir="RTL">أقرت القيادة المركزية للقوات الأميركية في الشرق الأوسط في بيان الأربعاء بأن عملية لقواتها الخاصة ضد تنظيم القاعدة في اليمن الأحد أسفرت &quot;على الأرجح&quot; عن مقتل مدنيين، بينهم أطفال.</p>
<p dir="RTL">وبعد العملية التي قتل فيها جندي أميركي، أشار مصدر يمني إلى مقتل 41 عنصرا من تنظيم القاعدة، بالإضافة إلى ثماني نساء وثمانية أطفال.</p>
<p dir="RTL">وأوضحت القيادة المركزية الأميركية أنه &quot;يبدو أن الضحايا المدنيين المحتملين أصيبوا بطلقات&quot; طائرات أو مروحيات دعم للجنود الأميركيين الذين كانوا يقاتلون على الأرض.</p>
<p dir="RTL">وكان هؤلاء يقاتلون &quot;ضد عدو عنيد، بينهم نساء&quot; بحسب البيان، الذي أضاف أن القوات الخاصة الأمريكية &quot;استهدفت من كل الجهات، بما في ذلك من منازل أو مبان&quot;.</p>
<p dir="RTL">وقال المتحدث باسم القيادة الأميركية الكولونيل جون توماس إن &quot;قاعدة الجهاد في جزيرة العرب لديها تقليد راسخ ومرعب عبر إخفاء نساء وأطفال في مناطق عملياتها ومعسكراتها، تظهر باستمرار تجاهلها لأرواح الأبرياء&quot;.</p>
<p dir="RTL">وكانت هذه العملية الأولى في إطار مكافحة الإرهاب منذ تسلم الرئيس دونالد ترامب الرئاسة في 20 كانون الثاني/يناير.</p>
<p dir="RTL">لكن البنتاغون أكد أن الإعداد للعملية يتم منذ فترة طويلة بموافقة البيت الأبيض خلال عهد باراك أوباما.</p>
<p dir="RTL">المصدر: وكالات</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">مقالات ذات صلة</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/yemen-strikes/345519.html"
class="img-wrapper" title="مقتل جندي بعملية إنزال أميركية في اليمن">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/06395645-893B-4A03-BEDC-59EE9E2CCF79_cx0_cy7_cw0_w33_r1.jpg" src="" alt="مقتل جندي بعملية إنزال أميركية في اليمن">
</div>
</a>
<div class="content">
<a href="/a/yemen-strikes/345519.html" >
<h4>
<span class="title">مقتل جندي بعملية إنزال أميركية في اليمن</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/centcom-yemen-civilians-killed/345598.html"
class="img-wrapper" title="ضربة جوية تستهدف القاعدة في اليمن">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt="ضربة جوية تستهدف القاعدة في اليمن">
</div>
</a>
<div class="content">
<a href="/a/centcom-yemen-civilians-killed/345598.html" >
<h4>
<span class="title">ضربة جوية تستهدف القاعدة في اليمن</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/p/427.html"><i class="ico ico-chevron-forward pull-right"></i>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/video-issam-alhadhari/345984.html"
class="img-wrapper" title="&#39;السد العالي&#39;.. هل يقود الحضري الفراعنة للكأس الثامنة؟ (فيديو)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/E02F7902-A5A1-4294-A213-935E5E2A8327_cx0_cy3_cw96_w33_r1.jpg" src="" alt="عصام الحضري يحتفل بالفوز على بوركينا فاسو">
</div>
</a>
<div class="content">
<a href="/a/video-issam-alhadhari/345984.html" >
<h4>
<span class="title">&#39;السد العالي&#39;.. هل يقود الحضري الفراعنة للكأس الثامنة؟ (فيديو)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/donald-trump-usa-signature-study/345899.html"
class="img-wrapper" title="عزيمة وغضب.. ملامح شخصية ترامب من تحليل خط يده ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/7BD0304C-F134-4B9F-BA92-5D32D40655C9_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ترامب يوقع على قرارات رئاسية_أرشيف">
</div>
</a>
<div class="content">
<a href="/a/donald-trump-usa-signature-study/345899.html" >
<h4>
<span class="title">عزيمة وغضب.. ملامح شخصية ترامب من تحليل خط يده </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/five-things-to-know-the-rights-of-refugees-/345897.html"
class="img-wrapper" title="اللجوء إلى أميركا.. خمسة أشياء يجب أن تعرفها كي تدخل البلاد">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/C78078AD-94EE-4EC5-A431-1EF5B6EF07FF_w33_r1.jpg" src="" alt="مطار جون أف كيندي في نيويورك">
</div>
</a>
<div class="content">
<a href="/a/five-things-to-know-the-rights-of-refugees-/345897.html" >
<h4>
<span class="title">اللجوء إلى أميركا.. خمسة أشياء يجب أن تعرفها كي تدخل البلاد</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/dinner-to-promote-peace/345896.html"
class="img-wrapper" title="مسلمة ويهودي.. قصة صورة &#39;لامست القلوب&#39;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/C44F4D6A-77B3-4B8D-AE4B-493CA406DD2F_cx1_cy5_cw84_w33_r1.jpg" src="" alt="الصورة التقطها مصور الصحيفة (Nuccio DiNuzzo)ونشرها على تويتر.">
</div>
</a>
<div class="content">
<a href="/a/dinner-to-promote-peace/345896.html" >
<h4>
<span class="title">مسلمة ويهودي.. قصة صورة &#39;لامست القلوب&#39;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/trump-extremism/346021.html"
class="img-wrapper" title="إدارة ترامب تدرس حصر مكافحة التطرف على &#39;التشدد الإسلامي&#39;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/6E2028E6-9401-4172-A255-A530E5170606_cx8_cy7_cw69_w33_r1.jpg" src="" alt="دونالد ترامب">
</div>
</a>
<div class="content">
<a class="category" href="/z/153.html">أهم الأخبار</a>
<a href="/a/trump-extremism/346021.html" >
<h4>
<span class="title">إدارة ترامب تدرس حصر مكافحة التطرف على &#39;التشدد الإسلامي&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/germany-fm-tillerson/346023.html"
class="img-wrapper" title="وزير خارجية ألمانيا يستعد للقاء تيلرسون في واشنطن">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/8E572215-D487-4991-9176-0613B63CC82F_cx0_cy11_cw0_w33_r1.jpg" src="" alt="زيغمار غابرييل">
</div>
</a>
<div class="content">
<a class="category" href="/z/153.html">أهم الأخبار</a>
<a href="/a/germany-fm-tillerson/346023.html" >
<h4>
<span class="title">وزير خارجية ألمانيا يستعد للقاء تيلرسون في واشنطن</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/centcom-yemen-civilians-killed/346026.html"
class="img-wrapper" title="واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/1A20B004-C35F-4540-BC19-22519D7239F9_cx0_cy8_cw0_w33_r1.jpg" src="" alt="قوات يمنية تحارب القاعدة -أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/153.html">أهم الأخبار</a>
<a href="/a/centcom-yemen-civilians-killed/346026.html" >
<h4>
<span class="title">واشنطن تقر بمقتل مدنيين خلال عملية عسكرية أميركية في اليمن</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/video-issam-alhadhari/345984.html"
class="img-wrapper" title="&#39;السد العالي&#39;.. هل يقود الحضري الفراعنة للكأس الثامنة؟ (فيديو)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/E02F7902-A5A1-4294-A213-935E5E2A8327_cx0_cy3_cw96_w33_r1.jpg" src="" alt="عصام الحضري يحتفل بالفوز على بوركينا فاسو">
</div>
</a>
<div class="content">
<a class="category" href="/z/304.html">اخترنا لكم</a>
<a href="/a/video-issam-alhadhari/345984.html" >
<h4>
<span class="title">&#39;السد العالي&#39;.. هل يقود الحضري الفراعنة للكأس الثامنة؟ (فيديو)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/centcom-yemen-civilians-killed/345953.html"
class="img-wrapper" title="رسميا.. ريكس تيلرسون وزيرا للخارجية">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/6F8DD5E3-BF80-4C1C-9B91-993E670F070A_w33_r1.jpg" src="" alt="ريكس تيلرسون">
</div>
</a>
<div class="content">
<a class="category" href="/z/232.html">الولايات المتحدة</a>
<a href="/a/centcom-yemen-civilians-killed/345953.html" >
<h4>
<span class="title">رسميا.. ريكس تيلرسون وزيرا للخارجية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/us-isis/345880.html"
class="img-wrapper" title="رانكين للحرة: نساعد قوات سورية الديموقراطية على التقدم في الرقة">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/1ABEE673-ACF9-4520-9C8B-CC8F85352333_cx13_cy0_cw86_w33_r1.jpg" src="" alt="أدريان رانكين غالاواي، المتحدث باسم وزارة الدفاع (البنتاغون) لشؤون الشرق الأوسط">
</div>
</a>
<div class="content">
<a class="category" href="/z/153.html">أهم الأخبار</a>
<a href="/a/us-isis/345880.html" >
<h4>
<span class="title">رانكين للحرة: نساعد قوات سورية الديموقراطية على التقدم في الرقة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div id="fb-comments" class="col-xs-10 col-lg-7 col-xs-offset-2 col-lg-offset-2">
<h3 class="section-head">تعليقات فيسبوك</h3>
<div class="content-offset comments-form">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=115592821791622";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="" data-numposts="2" data-mobile="true"></div>
<script type="text/javascript">
(function() {
var url = window.location.protocol + "//" + window.location.host + window.location.pathname;
$dom.get('.fb-comments')[0].setAttribute('data-href', url);
})();
</script>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
الأقسام
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.alhurra.com/">الرئيسية</a>
</li>
<li class="subitem">
<a class="handler" href="/p/427.html">اخترنا لكم</a>
</li>
<li class="subitem">
<a class="handler" href="/p/346.html">الولايات المتحدة</a>
</li>
<li class="subitem">
<a class="handler" href="/p/347.html">العراق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/429.html">حريات وحقوق إنسان</a>
</li>
<li class="subitem">
<a class="handler" href="/p/428.html">تكنولوجيا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/420.html">البرامج</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.alhurra.com/rss.html?tab=Rss">RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
قناة الحرة
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/410.html">من نحن</a>
</li>
<li class="subitem">
<a class="handler" href="/p/413.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/411.html">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/412.html">الوظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="/p/417.html">ِAbout Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/418.html">Contact Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/420.html">Programs</a>
</li>
<li class="subitem">
<a class="handler" href="/p/416.html">Careers</a>
</li>
<li class="subitem">
<a class="handler" href="/p/419.html">Commenting Policy</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2017</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>