
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "86";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس</title>
<meta name="title" content="أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس" />
<meta name="description" content="يدرس مؤسس موقع &quot;ويكيليكس&quot; الإلكتروني جوليان أسانج المثول أمام لجنة المخابرات بمجلس الشيوخ الأميركي لمناقشة ..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/أسانج-يدرس-المثول-أمام-الكونغرس/452195.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//452195.rtl" />
<meta content="أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس" property="og:title" />
<meta content="يدرس مؤسس موقع &quot;ويكيليكس&quot; الإلكتروني جوليان أسانج المثول أمام لجنة المخابرات بمجلس الشيوخ الأميركي لمناقشة التدخل الروسي المزعوم في انتخابات الرئاسة الأميركية الأخيرة، حسبما أفادت محاميته الخميس.
وق" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/أسانج-يدرس-المثول-أمام-الكونغرس/452195.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/F2555A2E-A41C-4E0A-B77A-05BAC738438A_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/F2555A2E-A41C-4E0A-B77A-05BAC738438A_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أهم الأخبار" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/أسانج-يدرس-المثول-أمام-الكونغرس/452195.html","url":"https://www.alhurra.com/a/أسانج-يدرس-المثول-أمام-الكونغرس/452195.html","headline":"أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس","name":"أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس","author":{"@type":"Person","name":"Alhurra"},"creator":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/F2555A2E-A41C-4E0A-B77A-05BAC738438A_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-08-09","dateModified":"2018-08-09 14:10:59Z","keywords":"أهم الأخبار","publisher":{"@type":"Organization","url":"https://www.alhurra.com","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"يدرس مؤسس موقع \u0022ويكيليكس\u0022 الإلكتروني جوليان أسانج المثول أمام لجنة المخابرات بمجلس الشيوخ الأميركي لمناقشة التدخل الروسي المزعوم في انتخابات الرئاسة الأميركية الأخيرة، حسبما أفادت محاميته الخميس.\r\n وق","articleSection":"أهم الأخبار"}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/452195.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.25.0.0&amp;cb=86" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=86"></script>
<script src="/Scripts/responsive/loader.b?v=bxLF6nHtWlVpjwW_CwU1rVGmACDNDo4dVPRG3oFWR9o1?&amp;av=7.25.0.0&amp;cb=86"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(o){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",o)}}();</script>
<script>!function(){function e(e){O.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}function n(e,n){var a=void 0!==window.aFeoApplied?"1":"0";BOOMR.addVar("ak.feo",a)}function a(e,n){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.r","ak.acc"];BOOMR.removeVar(a)}function o(){var e="",o="true"===e;BOOMR.subscribe("before_beacon",n,null,null),BOOMR.addVar({"ak.v":8,"ak.cp":"154350","ak.ai":"216509","ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"15ade96f","ak.r":14722,"ak.a2":o?1:0,"ak.m":"dscb","ak.n":"","ak.bpcip":"52.90.98.148","ak.cport":54792,"ak.gh":"204.156.15.230","ak.quicv":"","ak.csrc":"-","ak.acc":"reno"}),BOOMR.subscribe("onbeacon",a,null,null)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")window.BOOMR_config=window.BOOMR_config||{},window.BOOMR_config.PageParams=window.BOOMR_config.PageParams||{},window.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetExecuted=!0;var i,r,c,d=document.createElement("iframe"),O=window;if(O.addEventListener)O.addEventListener("load",e,!1);else if(O.attachEvent)O.attachEvent("onload",e);d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=t+"VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write("<bo"+'dy onload="document._l();">'),r.close();if("".length>0)if(O&&"performance"in O&&O.performance&&"function"==typeof O.performance.setResourceTimingBufferSize)O.performance.setResourceTimingBufferSize();if(document.addEventListener)document.addEventListener("onBoomerangLoaded",o);else if(document.attachEvent)document.attachEvent("onpropertychange",function(e){if(!e)e=window.event;if(e&&"onBoomerangLoaded"===e.propertyName)o()})}}();</script></head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس",page_type:"452195",page_name:"أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس",short_headline:"أسانج يشترط ضمانات للشهادة أمام لجنة با...",long_headline:"أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس",headline:"أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس",content_type:"Article",pub_year:"2018",pub_month:"08",pub_day:"09",pub_hour:"14",pub_minute:"02",pub_weekday:"Thursday",categories:"important-news",slug:"أسانج-يدرس-المثول-أمام-الكونغرس",section:"أهم الأخبار",english_section:"important-news",article_uid:"452195"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/70907062?pageName=mbn%3aalh%3ar%3a452195%3a%d8%a3%d8%b3%d8%a7%d9%86%d8%ac+%d9%8a%d8%b4%d8%aa%d8%b1%d8%b7+%d8%b6%d9%85%d8%a7%d9%86%d8%a7%d8%aa+%d9%84%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9+%d8%a3%d9%85%d8%a7%d9%85+%d9%84%d8%ac%d9%86%d8%a9+%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3&amp;c6=%d8%a3%d8%b3%d8%a7%d9%86%d8%ac+%d9%8a%d8%b4%d8%aa%d8%b1%d8%b7+%d8%b6%d9%85%d8%a7%d9%86%d8%a7%d8%aa+%d9%84%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9+%d8%a3%d9%85%d8%a7%d9%85+%d9%84%d8%ac%d9%86%d8%a9+%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a3%d8%b3%d8%a7%d9%86%d8%ac+%d9%8a%d8%b4%d8%aa%d8%b1%d8%b7+%d8%b6%d9%85%d8%a7%d9%86%d8%a7%d8%aa+%d9%84%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9+%d8%a3%d9%85%d8%a7%d9%85+%d9%84%d8%ac%d9%86%d8%a9+%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=important-news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=452195&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="طباعة المقال">
<span class="btn__text ">طباعة المقال</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Egypt">مصر</a> </li>
<li class=" item">
<a class="handler" href="/GulfNews">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/TopPicks">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-26">
<span class="tube-name">البث المباشر لقناة الحرة </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-26">البث المباشر لقناة الحرة </a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/26.html?s=84312" class="img-wrap" title="جيمس بيكر: السياسي الذي أدار واشنطن">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/FB2E6EEB-F92D-4DB1-9A94-5A610AF61D52_w66_r1.png" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >14:00 - 14:59</span>
<a href="/t/26.html?s=84312" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">جيمس بيكر: السياسي الذي أدار واشنطن</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 15:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 18:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالمية</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-28">
<span class="tube-name">الحرة عراق - البث التلفزيوني</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-28">الحرة عراق - البث التلفزيوني</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/28.html?s=84333" class="img-wrap" title="استديو الرياضة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/98DA184D-AD98-4016-9265-BFDFB18D10ED_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >14:00 - 14:59</span>
<a href="/t/28.html?s=84333" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">استديو الرياضة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 15:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العمود الثامن</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:30 - 16:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">الأسبوع الاقتصادي</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">عاجل</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/live/video/26">
<span class="ico ico-video"></span>
جيمس بيكر: السياسي الذي أدار واشنطن
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/28">
<span class="ico ico-video"></span>
استديو الرياضة
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=452195&amp;SiteId=301&amp;r=108428658&amp;it=0&amp;pd=20180809140259" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="452195" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=452195&amp;SiteId=301&amp;r=108428658&amp;it=0&amp;pd=20180809140259" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="452195" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/153">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-08-09T14:09:00+00:00">
آخر تحديث: 09 أغسطس، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/F2555A2E-A41C-4E0A-B77A-05BAC738438A_w250_r1_s.jpg" itemprop="url" alt="جوليان أسانج" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">جوليان أسانج</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html&amp;text=%d8%a3%d8%b3%d8%a7%d9%86%d8%ac+%d9%8a%d8%b4%d8%aa%d8%b1%d8%b7+%d8%b6%d9%85%d8%a7%d9%86%d8%a7%d8%aa+%d9%84%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9+%d8%a3%d9%85%d8%a7%d9%85+%d9%84%d8%ac%d9%86%d8%a9+%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html&amp;subject=أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html&amp;text=%d8%a3%d8%b3%d8%a7%d9%86%d8%ac+%d9%8a%d8%b4%d8%aa%d8%b1%d8%b7+%d8%b6%d9%85%d8%a7%d9%86%d8%a7%d8%aa+%d9%84%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9+%d8%a3%d9%85%d8%a7%d9%85+%d9%84%d8%ac%d9%86%d8%a9+%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a3%25d8%25b3%25d8%25a7%25d9%2586%25d8%25ac-%25d9%258a%25d8%25af%25d8%25b1%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ab%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%2586%25d8%25ba%25d8%25b1%25d8%25b3%2f452195.html&amp;subject=أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة المقال
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p dir="RTL">يدرس مؤسس موقع &quot;ويكيليكس&quot; الإلكتروني جوليان أسانج المثول أمام لجنة المخابرات بمجلس الشيوخ الأميركي لمناقشة التدخل الروسي المزعوم في انتخابات الرئاسة الأميركية الأخيرة، حسبما أفادت محاميته الخميس.</p>
<p dir="RTL">وقالت المحامية جنيفر روبنسون إن مثول أسانج سيكون بناء على طلب من اللجنة &quot;يثبت اهتمامها بالاستماع&quot; له.</p>
<p dir="RTL">وأضافت في بيان أن اللجنة طلبت &quot;أن يحضر بنفسه في موعد ومكان مقبولين من الطرفين. نفكر بجدية في المقترح لكن يجب أن نتأكد أن أمن السيد أسانج مضمون“.</p>
<p dir="RTL">ويقيم المبرمج والناشط الأسترالي أسانج في سفارة الإكوادور بالعاصمة البريطانية منذ حزيران/يونيو 2012 عندما نجح في الحصول على اللجوء لينجو من تسليمه للسويد التي تسعى لمحاكمته بشأن مزاعم ارتكاب جرائم جنسية. وينفي الرجل دوما التهم الموجهة إليه.</p>
<p dir="RTL">وأسقطت التهم منذ ذلك الحين لكن أسانج لا يزال يواجه خطر احتجازه من قبل الشرطة البريطانية إذا غادر السفارة لخرقه شروط الإفراج عنه بكفالة.</p>
<p dir="RTL">ويعتقد أسانج أن احتجازه سيمهد الطريق لتسليمه للولايات المتحدة بسبب نشره قدرا كبيرا من الوثائق الدبلوماسية والعسكرية الأميركية على موقع &quot;ويكيليكس&quot;.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/TopPicks"><span class="ico ico-chevron-forward pull-right"></span>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A3%D9%86%D8%AC%D9%84%D9%8A%D9%86%D8%A7-%D8%AC%D9%88%D9%84%D9%8A-%D8%A8%D8%B1%D8%A7%D8%AF-%D8%A8%D9%8A%D8%AA-%D9%84%D8%A7-%D9%8A%D9%86%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%A3%D8%B7%D9%81%D8%A7%D9%84%D9%87/452024.html" class="img-wrap" title="أنجلينا وبراد.. معركة قضائية على نفقة الأطفال ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/B89617A9-1C33-4A73-B213-1A1296D0A6F6_w33_r1.jpg" src="" alt="براد بيت وأنجلينا جولي- أرشيف">
</div>
</a>
<div class="content">
<a href="/a/%D8%A3%D9%86%D8%AC%D9%84%D9%8A%D9%86%D8%A7-%D8%AC%D9%88%D9%84%D9%8A-%D8%A8%D8%B1%D8%A7%D8%AF-%D8%A8%D9%8A%D8%AA-%D9%84%D8%A7-%D9%8A%D9%86%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%A3%D8%B7%D9%81%D8%A7%D9%84%D9%87/452024.html" >
<h4 class="media-block__title">
<span class="title">أنجلينا وبراد.. معركة قضائية على نفقة الأطفال </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-50-%D8%B7%D9%86-%D9%81%D8%A7%D9%82%D8%AF-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D9%81%D9%8A-6-%D8%B4%D9%87%D9%88%D8%B1/452159.html" class="img-wrap" title="السودان &#39;يفقد&#39; 48 طنا من الذهب">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/00C010BB-7C45-4434-A59B-942989B74E0B_cx0_cy6_cw0_w33_r1.jpg" src="" alt="تعدين الذهب">
</div>
</a>
<div class="content">
<a href="/a/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-50-%D8%B7%D9%86-%D9%81%D8%A7%D9%82%D8%AF-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D9%81%D9%8A-6-%D8%B4%D9%87%D9%88%D8%B1/452159.html" >
<h4 class="media-block__title">
<span class="title">السودان &#39;يفقد&#39; 48 طنا من الذهب</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AD%D9%84%D8%A7-%D8%B4%D9%8A%D8%AD%D8%A7-%D8%AD%D8%AC%D8%A7%D8%A8-%D9%86%D9%82%D8%A7%D8%A8-%D8%AA%D9%85%D8%AB%D9%8A%D9%84/452089.html" class="img-wrap" title="صور.. حلا شيحا تخلع الحجاب وتعود للتمثيل مجددا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/ABF632FD-C778-4B2F-A92A-51FBB62697F1_w33_r1.png" src="" alt="حلا شيحا">
</div>
</a>
<div class="content">
<a href="/a/%D8%AD%D9%84%D8%A7-%D8%B4%D9%8A%D8%AD%D8%A7-%D8%AD%D8%AC%D8%A7%D8%A8-%D9%86%D9%82%D8%A7%D8%A8-%D8%AA%D9%85%D8%AB%D9%8A%D9%84/452089.html" >
<h4 class="media-block__title">
<span class="title">صور.. حلا شيحا تخلع الحجاب وتعود للتمثيل مجددا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%B9%D9%82%D8%A8%D8%A7%D8%AA-%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D9%88%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D9%85%D8%AA%D9%89-%D9%8A%D8%AA%D8%B9%D8%B7%D9%84-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-/452092.html" class="img-wrap" title="عقبات داخلية وخارجية.. إلى متى يتعطل تشكيل حكومة لبنان؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/A18B67DC-1A9B-4B14-8429-A7BBA8A88580_cx0_cy9_cw0_w33_r1.jpg" src="" alt="رئيس الحكومة المكلف سعد الحريري">
</div>
</a>
<div class="content">
<a href="/a/%D8%B9%D9%82%D8%A8%D8%A7%D8%AA-%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D9%88%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D9%85%D8%AA%D9%89-%D9%8A%D8%AA%D8%B9%D8%B7%D9%84-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-/452092.html" >
<h4 class="media-block__title">
<span class="title">عقبات داخلية وخارجية.. إلى متى يتعطل تشكيل حكومة لبنان؟</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="SubscriberEmail">عنوانك البريدي <span class="form__required">*</span></label><input class="form__input m-t-sm" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><div class="form__error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<p class="fs-xs m-t-md">
بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا
</p>
<div class="sys-msg-pholder" id="placeholder"></div>
<div class="d-flex flex-wrap flex-just--between">
<div class="m-t-md p-0">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</div>
<div class="m-t-md p-0">
<p class="buttons">
<input type="submit" class="btn btn-anim" title="اشترك" value="اشترك"/>
</p>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%85%D9%82%D8%AA%D9%84-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9/452154.html" class="img-wrap" title="سقوط صاروخ قرب بئر السبع بعد إعلان فلسطيني عن تهدئة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/DE84D78E-66A9-4125-9CC3-85F5241F316A_cx0_cy8_cw0_w33_r1.jpg" src="" alt="منزل العائلة الفلسطينية الذي سقطت عليه قذائف إسرائيلية في غزة">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D9%85%D9%82%D8%AA%D9%84-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9/452154.html" >
<h4 class="media-block__title">
<span class="title">سقوط صاروخ قرب بئر السبع بعد إعلان فلسطيني عن تهدئة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%85%D8%A7%D8%B2%D8%AF%D8%A7-%D9%88%D8%B3%D9%88%D8%B2%D9%88%D9%83%D9%8A-%D9%88%D9%8A%D8%A7%D9%85%D8%A7%D9%87%D8%A7-%D8%BA%D8%B4%D8%AA-%D9%81%D9%8A-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%B9%D8%A7%D8%AB%D8%A7%D8%AA/452201.html" class="img-wrap" title="الحكومة اليابانية: مازدا وسوزوكي وياماها مارست الغش">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/FCFC98F6-91DA-41F8-B135-9C79F638FE0D_w33_r1.jpg" src="" alt="قياس استهلاك الوقود والانبعاثات. أرشيفية">
</div>
</a>
<div class="content">
<a class="category" href="/z/52">تكنولوجيا</a> <a href="/a/%D9%85%D8%A7%D8%B2%D8%AF%D8%A7-%D9%88%D8%B3%D9%88%D8%B2%D9%88%D9%83%D9%8A-%D9%88%D9%8A%D8%A7%D9%85%D8%A7%D9%87%D8%A7-%D8%BA%D8%B4%D8%AA-%D9%81%D9%8A-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%B9%D8%A7%D8%AB%D8%A7%D8%AA/452201.html" >
<h4 class="media-block__title">
<span class="title">الحكومة اليابانية: مازدا وسوزوكي وياماها مارست الغش</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A3%D8%B3%D8%A7%D9%86%D8%AC-%D9%8A%D8%AF%D8%B1%D8%B3-%D8%A7%D9%84%D9%85%D8%AB%D9%88%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D8%B1%D8%B3/452195.html" class="img-wrap" title="أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F2555A2E-A41C-4E0A-B77A-05BAC738438A_w33_r1.jpg" src="" alt="جوليان أسانج">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%A3%D8%B3%D8%A7%D9%86%D8%AC-%D9%8A%D8%AF%D8%B1%D8%B3-%D8%A7%D9%84%D9%85%D8%AB%D9%88%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D8%B1%D8%B3/452195.html" >
<h4 class="media-block__title">
<span class="title">أسانج يشترط ضمانات للشهادة أمام لجنة بالكونغرس</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%87%D8%B0%D9%87-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%D9%87%D8%A7/452191.html" class="img-wrap" title="عقوبات أميركية جديدة على روسيا.. هذه تفاصيلها">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/63788BA4-B1B0-4E4D-AAB0-7A85FFC971C3_w33_r1.jpg" src="" alt="المتحدثة باسم وزارة الخارجية الأميركية هيذر ناورت">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%87%D8%B0%D9%87-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%D9%87%D8%A7/452191.html" >
<h4 class="media-block__title">
<span class="title">عقوبات أميركية جديدة على روسيا.. هذه تفاصيلها</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%B5%D8%AF%D8%B1-%D9%8A%D9%85%D9%87%D9%84-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-15-%D9%8A%D9%88%D9%85%D8%A7-%D9%82%D8%A8%D9%84-%D8%A3%D9%86-%D9%8A%D8%B5%D8%A8%D8%AD-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7/452184.html" class="img-wrap" title="الصدر يمهل الحكومة 15 يوما قبل أن يصبح معارضا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3FA73DC6-ABA6-43FD-818B-DB24AE8BBBD9_cx0_cy5_cw0_w33_r1.jpg" src="" alt="زعيم التيار الصدري مقتدى الصدر ">
</div>
</a>
<div class="content">
<a class="category" href="/z/84"> العراق</a> <a href="/a/%D8%A7%D9%84%D8%B5%D8%AF%D8%B1-%D9%8A%D9%85%D9%87%D9%84-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-15-%D9%8A%D9%88%D9%85%D8%A7-%D9%82%D8%A8%D9%84-%D8%A3%D9%86-%D9%8A%D8%B5%D8%A8%D8%AD-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7/452184.html" >
<h4 class="media-block__title">
<span class="title">الصدر يمهل الحكومة 15 يوما قبل أن يصبح معارضا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D9%85%D8%B9%D8%B2%D8%B2-%D8%AA%D8%B5%D9%84-%D9%84%D9%85%D8%B3%D9%86%D8%AC%D8%B1-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83/452181.html" class="img-wrap" title="ألعاب الواقع المعزز تصل فيسبوك مسنجر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/71DBD48C-B2DB-4FE6-B2AA-1154970FAEAC_w33_r1.jpg" src="" alt="بعض من ألعاب الواقع المعزز على مسنجر">
</div>
</a>
<div class="content">
<a class="category" href="/z/52">تكنولوجيا</a> <a href="/a/%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D9%85%D8%B9%D8%B2%D8%B2-%D8%AA%D8%B5%D9%84-%D9%84%D9%85%D8%B3%D9%86%D8%AC%D8%B1-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83/452181.html" >
<h4 class="media-block__title">
<span class="title">ألعاب الواقع المعزز تصل فيسبوك مسنجر</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=86" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "452195",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>