
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "101";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟</title>
<meta name="title" content="الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟" />
<meta name="description" content="يستهل عملاقا الكرة الإسبانية برشلونة وريال مدريد الجزء الأول من مواجهة ثلاثية بينهما على مدى الأسابيع الثل..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/الكلاسيكو-الثلاثي-من-يحسم-المعركة-الأولى-/478963.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//478963.rtl" />
<meta content="الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟" property="og:title" />
<meta content="يستهل عملاقا الكرة الإسبانية برشلونة وريال مدريد الجزء الأول من مواجهة ثلاثية بينهما على مدى الأسابيع الثلاثة المقبلة عندما يلتقيان على ملعب الأول &quot;كامب نو&quot; الأربعاء في ذهاب نصف نهائي كأس إسبانيا لكرة القدم." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/الكلاسيكو-الثلاثي-من-يحسم-المعركة-الأولى-/478963.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/8F26EE77-DDA6-4BC2-A043-8B9C48D07EA1_cx0_cy7_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/8F26EE77-DDA6-4BC2-A043-8B9C48D07EA1_cx0_cy7_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="رياضة" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/الكلاسيكو-الثلاثي-من-يحسم-المعركة-الأولى-/478963.html","url":"https://www.alhurra.com/a/الكلاسيكو-الثلاثي-من-يحسم-المعركة-الأولى-/478963.html","headline":"الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟","name":"الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟","author":{"@type":"Person","name":"Alhurra"},"creator":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/8F26EE77-DDA6-4BC2-A043-8B9C48D07EA1_cx0_cy7_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-02-06","dateModified":"2019-02-06 16:25:52Z","keywords":"رياضة","publisher":{"@type":"Organization","url":"https://www.alhurra.com","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"يستهل عملاقا الكرة الإسبانية برشلونة وريال مدريد الجزء الأول من مواجهة ثلاثية بينهما على مدى الأسابيع الثلاثة المقبلة عندما يلتقيان على ملعب الأول \u0022كامب نو\u0022 الأربعاء في ذهاب نصف نهائي كأس إسبانيا لكرة القدم.","articleSection":"رياضة"}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/478963.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.29.0.0&amp;cb=101" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=101"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=101"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"bf63ec4f9449fd","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="false"=="true"?1:0,t="",n="grngffaxbb5mwxc3c5sa-f-28b85dd17-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"154350","ak.ai":parseInt("216509",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"c5485b2","ak.r":12424,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":51814,"ak.gh":"69.31.29.87","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟",page_type:"478963",page_name:"الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟",short_headline:"الكلاسيكو الثلاثي.. من يحسم المواجهة ال...",long_headline:"الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟",headline:"الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"02",pub_day:"06",pub_hour:"14",pub_minute:"48",pub_weekday:"Wednesday",categories:"sport",slug:"الكلاسيكو-الثلاثي-من-يحسم-المعركة-الأولى-",section:"رياضة",english_section:"sport",article_uid:"478963"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/142656377?pageName=mbn%3aalh%3ar%3a478963%3a%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%b3%d9%8a%d9%83%d9%88+%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d9%8a..+%d9%85%d9%86+%d9%8a%d8%ad%d8%b3%d9%85+%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9+%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89%d8%9f&amp;c6=%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%b3%d9%8a%d9%83%d9%88+%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d9%8a..+%d9%85%d9%86+%d9%8a%d8%ad%d8%b3%d9%85+%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9+%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89%d8%9f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%b3%d9%8a%d9%83%d9%88+%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d9%8a..+%d9%85%d9%86+%d9%8a%d8%ad%d8%b3%d9%85+%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9+%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89%d8%9f&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=sport&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=478963&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تخطي إلى البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="أغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">أغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">معرض</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">خيارات الطباعة</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">الصور</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">الوسائط</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">محتوى مدموج</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">التعليقات</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="طباعة المقال">
<span class="btn__text ">طباعة المقال</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<div class="hdr__logo">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<div class="hdr__logos">
<a href="https://www.elsaha.com" class="hdr__logos-item hdr__logos-item--elsh" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-EG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--elsh big" alt="logo-header-elsh">
</a>
<a href="https://www.maghrebvoices.com" class="hdr__logos-item hdr__logos-item--mag" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-MAG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--mag big" alt="logo-header-mag">
</a>
<a href="https://www.radiosawa.com" class="hdr__logos-item hdr__logos-item--saw" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-SAW/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--saw big" alt="logo-header-saw">
</a>
<a href="https://www.irfaasawtak.com" class="hdr__logos-item hdr__logos-item--ryv" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-RYV/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--ryv big" alt="logo-header-ryv">
</a>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<ul class="compact-actions">
<li class="action action-menu">
<a href="/navigation.html" title="التحكم بالتنقل" class="link-js"><span class="sr-only access-help-text">التحكم بالتنقل</span><span class="ico ico-menu"></span></a>
</li>
<li class="action action-srch">
<a href="/s" title="التحكم بمدخلات البحث"><span class="sr-only access-help-text">التحكم بمدخلات البحث</span><span class="ico ico-search"></span></a>
</li>
</ul>
<a href="/s" title="بحث" class="btn btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
<div class="hdr__logo hdr__logo--mobile">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<a href="/live/video/26" class="live-link live-link--desktop" title="Live">
<span class="badge badge--live live-link__badge live-link__badge--desktop">
<span class="ico ico-play-rounded"></span>
</span>
</a>
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/702.html">أخبار</a> </li>
<li class=" item">
<a class="handler" href="/p/703.html">أميركا</a> </li>
<li class=" item">
<a class="handler" href="/p/704.html">فيديو</a> </li>
<li class=" item">
<a class="handler" href="/p/712.html">تكنولوجيا</a> </li>
<li class=" item">
<a class="handler" href="/p/709.html">رياضة</a> </li>
<li class=" item">
<a class="handler" href="/p/706.html">صحة</a> </li>
<li class=" item">
<a class="handler" href="/p/708.html">منوعات</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" item">
<a class="handler" href="/p/705.html">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البث</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
من نحن
<span title="أغلق علامة التبويب" class="ico ico-chevron-up"></span><span title="افتح علامة التبويب" class="ico ico-chevron-down"></span><span title="إضافة" class="ico ico-plus"></span><span title="إزالة" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.alhurra.com/z/643">بيانات صحفية</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="اعرض أقل">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=478963&amp;SiteId=301&amp;r=568903347&amp;it=0&amp;pd=20190206144852" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="478963" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=478963&amp;SiteId=301&amp;r=568903347&amp;it=0&amp;pd=20190206144852" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="478963" data-lt-siteId="301" />
</noscript>
<div class="category">
<a class="" href="/z/680">رياضة</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-06T14:48:52+00:00">
06 فبراير، 2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/8F26EE77-DDA6-4BC2-A043-8B9C48D07EA1_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="جانب من مباراة برشلونة وريال مدريد في أكتوبر" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >جانب من مباراة برشلونة وريال مدريد في أكتوبر</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html&amp;text=%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%b3%d9%8a%d9%83%d9%88+%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d9%8a..+%d9%85%d9%86+%d9%8a%d8%ad%d8%b3%d9%85+%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9+%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89%d8%9f"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html&amp;subject=الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">مشاركة</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html&amp;text=%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%b3%d9%8a%d9%83%d9%88+%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d9%8a..+%d9%85%d9%86+%d9%8a%d8%ad%d8%b3%d9%85+%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9+%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89%d8%9f"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a7%25d9%2584%25d9%2583%25d9%2584%25d8%25a7%25d8%25b3%25d9%258a%25d9%2583%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2584%25d8%25a7%25d8%25ab%25d9%258a-%25d9%2585%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b3%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584%25d9%2589-%2f478963.html&amp;subject=الكلاسيكو الثلاثي.. من يحسم المواجهة الأولى؟"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="طباعة">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة المقال</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>يستهل عملاقا الكرة الإسبانية برشلونة وريال مدريد الجزء الأول من مواجهة ثلاثية بينهما على مدى الأسابيع الثلاثة المقبلة عندما يلتقيان على ملعب الأول &quot;كامب نو&quot; الأربعاء في ذهاب نصف نهائي كأس إسبانيا لكرة القدم.</p>
<p>ويلتقي الفريقان إيابا في هذه المسابقة في الـ27 من الشهر الحالي على ملعب &quot;سانتياغو برنابيو&quot; في مدريد، ثم في الدوري المحلي في الثاني من آذار/مارس المقبل على الملعب ذاته، وهو ما يعني أن عشاق الفريقين سيكونون على موعد مع ثلاثة مباريات خلال 26 يوما.</p>
<p>وانتهى آخر لقاء جمع الفريقين في الدوري الإسباني بهزيمة مذلة لريال مدريد بخمسة أهداف مقابل هدف واحد.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"fr\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;🙌 Thanks for the welcome, \u0026lt;a href=\"https://twitter.com/hashtag/RMFans?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#RMFans\u0026lt;/a\u0026gt;! \u0026lt;a href=\"https://twitter.com/hashtag/HalaMadrid?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#HalaMadrid\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/ckb4xonKQs\"\u0026gt;pic.twitter.com/ckb4xonKQs\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Real Madrid C.F. 🇬🇧🇺🇸 (@realmadriden) \u0026lt;a href=\"https://twitter.com/realmadriden/status/1093115602489757697?ref_src=twsrc%5Etfw\"\u0026gt;6 février 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>ويطمح ريال مدريد في تأمين لقب محلي، بينما يحتل المركز الثالث في جدول ترتيب الدوري الإسباني الذي يتصدره برشلونة بـ 50 نقطة وبفارق ثماني نقاط عن نادي العاصمة.</p>
<p> </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="نهاية لقاء ريال وبرشلونة بفوز رفاقء ميسي 5 مقابل هدف وحيد (تشرين الثاني /أكتوبر 2018)" src="https://gdb.alhurra.eu/42FBAA1A-C770-46B8-A945-94D06F21ED40_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">نهاية لقاء ريال وبرشلونة بفوز رفاقء ميسي 5 مقابل هدف وحيد (تشرين الثاني /أكتوبر 2018)</span>
</figcaption>
</figure>
</div>
<p><strong>بنزيما: نحن لها</strong></p>
<p>وقبيل المباراة، قال مهاجم ريال مدريد كريم بنزيما في تغريدة: &quot;نحن لها&quot;.</p>
<p>ولفتت تقارير صحافية إسبانية إلى أن مهمة بنزيما ستكون صعبة في كامب نو، إذ أن اللاعب الفرنسي لم يسجل إلا ثلاثة أهداف في ملعب برشلونة من أصل تسعة أهداف سجلها في مرمى النادي الكاتالوني.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Somos el Real Madrid!! A por ello!! \u0026lt;a href=\"https://twitter.com/hashtag/HalaMadrid?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#HalaMadrid\u0026lt;/a\u0026gt; 🔥⚽💯 \u0026lt;a href=\"https://t.co/Yn7pwz3flA\"\u0026gt;pic.twitter.com/Yn7pwz3flA\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Karim Benzema (@Benzema) \u0026lt;a href=\"https://twitter.com/Benzema/status/1093109316054327297?ref_src=twsrc%5Etfw\"\u0026gt;February 6, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>​<strong>شكوك حول مشاركة ميسي أساسيا</strong></p>
<p>وتقام المباراة وسط شكوك حول مشاركة نجم النادي الكاتالوني الأرجنتيني ليونيل ميسي أساسيا.</p>
<p>وكان يعاني ميسي من تقلص عضلي بحسب الصحف المحلية تعرض له خلال مباراة فريقه ضد فالنسيا السبت، قبل أن يتعافى منه.</p>
<p>وضمت قائمة برشلونة للمباراة اسم ميسي، لكن من غير المعلوم إذا كان فالفيردي سيبدأ به المباراة.</p>
<p> </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"fr\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Special shirt names for a special match! \u0026lt;a href=\"https://twitter.com/hashtag/ElCl%C3%A1sico?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#ElClásico\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/ChineseNewYear?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#ChineseNewYear\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/FWVGrwsuvh\"\u0026gt;pic.twitter.com/FWVGrwsuvh\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— FC Barcelona (@FCBarcelona) \u0026lt;a href=\"https://twitter.com/FCBarcelona/status/1093094525432745984?ref_src=twsrc%5Etfw\"\u0026gt;6 février 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>تاريخ المواجهات في كأس إسبانيا</strong></p>
<p>والتقى الغريمان الإسبانيان 33 مرة ضمن مسابقة كأس ملك إسبانيا، انتهت سبعة منها بالتعادل، بينما فاز برشلونة 14 مرة، وريال مدريد 12 مرة.</p>
<p>واستطاع النادي الكتالوني إحراز 66 هدفا في مواجهات الكأس بينهما فيما سجل النادي الملكي 55 هدفا في مرمى برشلونة.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="عودة للأعلى" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">عودة للأعلى</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="تواصلوا معنا على إنستغرام" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2019</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=101" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "478963",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>