
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "90";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>بومبيو: تركيا قد تفرج عن القس برانسون قريبا</title>
<meta name="title" content="بومبيو: تركيا قد تفرج عن القس برانسون قريبا" />
<meta name="description" content="قال وزير الخارجية الأميركي مايك بومبيو إن تركيا قد تطلق سراح القس الأميركي المحتجز لديها أندرو برانسون هذا ..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/بومبيو-تركيا-قد-تفرج-عن-القس-برانسون-قريبا/461406.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//461406.rtl" />
<meta content="بومبيو: تركيا قد تفرج عن القس برانسون قريبا" property="og:title" />
<meta content="قال وزير الخارجية الأميركي مايك بومبيو إن تركيا قد تطلق سراح القس الأميركي المحتجز لديها أندرو برانسون هذا الشهر.
وأضاف بومبيو للصحافيين في مؤتمر صحافي في مقر الأمم المتحدة بنيويورك: &quot;كان يجب أن يتم" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/بومبيو-تركيا-قد-تفرج-عن-القس-برانسون-قريبا/461406.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/6283F514-E136-4213-B936-103D142EC992_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/6283F514-E136-4213-B936-103D142EC992_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أهم الأخبار" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/بومبيو-تركيا-قد-تفرج-عن-القس-برانسون-قريبا/461406.html","url":"https://www.alhurra.com/a/بومبيو-تركيا-قد-تفرج-عن-القس-برانسون-قريبا/461406.html","headline":"بومبيو: تركيا قد تفرج عن القس برانسون قريبا","name":"بومبيو: تركيا قد تفرج عن القس برانسون قريبا","author":{"@type":"Person","name":"Alhurra"},"creator":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/6283F514-E136-4213-B936-103D142EC992_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-09-24","dateModified":"2018-09-24 16:47:29Z","keywords":"أهم الأخبار","publisher":{"@type":"Organization","url":"https://www.alhurra.com","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"قال وزير الخارجية الأميركي مايك بومبيو إن تركيا قد تطلق سراح القس الأميركي المحتجز لديها أندرو برانسون هذا الشهر.\r\n وأضاف بومبيو للصحافيين في مؤتمر صحافي في مقر الأمم المتحدة بنيويورك: \u0022كان يجب أن يتم","articleSection":"أهم الأخبار"}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/461406.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.26.0.0&amp;cb=90" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.26.0.0&amp;cb=90"></script>
<script src="/Scripts/responsive/loader.b?v=ZmeBu9iOD7IqIsgdRLDKm4mXLg2W-EWkBic6XbLrQTc1&amp;av=7.26.0.0&amp;cb=90"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"3404c786d682c9","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(o){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",o)}}();</script>
<script>!function(e){function a(a,t){var n=void 0!==e.aFeoApplied?"1":"0";BOOMR.addVar("ak.feo",n)}function t(e,a){var t=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(t)}function n(){var e="true",n="true"===e,o="";if(BOOMR.subscribe("before_beacon",a,null,null),BOOMR.addVar({"ak.v":12,"ak.cp":"154350","ak.ai":"216509","ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"","ak.rid":"660738de","ak.r":27471,"ak.a2":n?1:0,"ak.m":"dscb","ak.n":"","ak.bpcip":"52.90.98.148","ak.cport":44928,"ak.gh":"23.55.57.15","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"}),""!==o)BOOMR.addVar("ak.ruds",o);BOOMR.subscribe("onbeacon",t,null,null)}function o(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var r="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,r="https://s2.go-mpulse.net/boomerang/";if(function(e){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var t,n,o,i=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(i,o);try{n=i.contentWindow.document}catch(e){t=document.domain,i.src="javascript:var d=document.open();d.domain='"+t+"';void(0);",n=i.contentWindow.document}n.open()._l=function(){var e=this.createElement("script");if(t)this.domain=t;e.id="boomr-if-as",e.src=r+"VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},n.write("<bo"+'dy onload="document._l();">'),n.close()}}(e),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(document.addEventListener)document.addEventListener("onBoomerangLoaded",n);else if(document.attachEvent)document.attachEvent("onpropertychange",function(a){if(!a)a=e.event;if(a&&"onBoomerangLoaded"===a.propertyName)n()});if(e.addEventListener)e.addEventListener("message",o);if(e.navigator&&"serviceWorker"in e.navigator&&e.navigator.serviceWorker.addEventListener)navigator.serviceWorker.addEventListener("message",o)}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"بومبيو: تركيا قد تفرج عن القس برانسون قريبا",page_type:"461406",page_name:"بومبيو: تركيا قد تفرج عن القس برانسون قريبا",short_headline:"بومبيو: تركيا قد تفرج عن القس برانسون قر...",long_headline:"بومبيو: تركيا قد تفرج عن القس برانسون قريبا",headline:"بومبيو: تركيا قد تفرج عن القس برانسون قريبا",content_type:"Article",pub_year:"2018",pub_month:"09",pub_day:"24",pub_hour:"16",pub_minute:"44",pub_weekday:"Monday",categories:"important-news",slug:"بومبيو-تركيا-قد-تفرج-عن-القس-برانسون-قريبا",section:"أهم الأخبار",english_section:"important-news",article_uid:"461406"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/2032338231?pageName=mbn%3aalh%3ar%3a461406%3a%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88%3a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7+%d9%82%d8%af+%d8%aa%d9%81%d8%b1%d8%ac+%d8%b9%d9%86+%d8%a7%d9%84%d9%82%d8%b3+%d8%a8%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d9%86+%d9%82%d8%b1%d9%8a%d8%a8%d8%a7&amp;c6=%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88%3a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7+%d9%82%d8%af+%d8%aa%d9%81%d8%b1%d8%ac+%d8%b9%d9%86+%d8%a7%d9%84%d9%82%d8%b3+%d8%a8%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d9%86+%d9%82%d8%b1%d9%8a%d8%a8%d8%a7&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88%3a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7+%d9%82%d8%af+%d8%aa%d9%81%d8%b1%d8%ac+%d8%b9%d9%86+%d8%a7%d9%84%d9%82%d8%b3+%d8%a8%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d9%86+%d9%82%d8%b1%d9%8a%d8%a8%d8%a7&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=important-news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=461406&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="طباعة المقال">
<span class="btn__text ">طباعة المقال</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Egypt">مصر</a> </li>
<li class=" item">
<a class="handler" href="/GulfNews">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/TopPicks">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-26">
<span class="tube-name">البث المباشر لقناة الحرة </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-26">البث المباشر لقناة الحرة </a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/26.html?s=89236" class="img-wrap" title="اليوم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/DEDD20CA-F840-4DED-94A5-D1F95095E4FE_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >16:00 - 18:59</span>
<a href="/t/26.html?s=89236" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">اليوم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالمية</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أنت ونبيلة</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-28">
<span class="tube-name">الحرة عراق - البث التلفزيوني</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-28">الحرة عراق - البث التلفزيوني</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/28.html?s=89257" class="img-wrap" title="العراق اليوم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/FA9083FD-BCCF-4733-924A-8CB480B33D03_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >17:00 - 17:59</span>
<a href="/t/28.html?s=89257" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العراق اليوم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">بالعراقي</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالمية</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/video/26">
<span class="ico ico-video"></span>
اليوم
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/28">
<span class="ico ico-video"></span>
العراق اليوم
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=461406&amp;SiteId=301&amp;r=535894904&amp;it=0&amp;pd=20180924164429" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="461406" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=461406&amp;SiteId=301&amp;r=535894904&amp;it=0&amp;pd=20180924164429" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="461406" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/153">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
بومبيو: تركيا قد تفرج عن القس برانسون قريبا </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-09-24T16:44:29+00:00">
24 سبتمبر، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/6283F514-E136-4213-B936-103D142EC992_w250_r1_s.jpg" itemprop="url" alt="القس الاميركي اندرو برانسون " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">القس الاميركي اندرو برانسون </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html&amp;text=%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88%3a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7+%d9%82%d8%af+%d8%aa%d9%81%d8%b1%d8%ac+%d8%b9%d9%86+%d8%a7%d9%84%d9%82%d8%b3+%d8%a8%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d9%86+%d9%82%d8%b1%d9%8a%d8%a8%d8%a7"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html&amp;subject=بومبيو: تركيا قد تفرج عن القس برانسون قريبا"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
بومبيو: تركيا قد تفرج عن القس برانسون قريبا
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html&amp;text=%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88%3a+%d8%aa%d8%b1%d9%83%d9%8a%d8%a7+%d9%82%d8%af+%d8%aa%d9%81%d8%b1%d8%ac+%d8%b9%d9%86+%d8%a7%d9%84%d9%82%d8%b3+%d8%a8%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d9%86+%d9%82%d8%b1%d9%8a%d8%a8%d8%a7"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25a8%25d9%2588%25d9%2585%25d8%25a8%25d9%258a%25d9%2588-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2582%25d8%25af-%25d8%25aa%25d9%2581%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b3-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b3%25d9%2588%25d9%2586-%25d9%2582%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a7%2f461406.html&amp;subject=بومبيو: تركيا قد تفرج عن القس برانسون قريبا"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة المقال</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p dir="RTL">قال وزير الخارجية الأميركي مايك بومبيو إن تركيا قد تطلق سراح القس الأميركي المحتجز لديها أندرو برانسون هذا الشهر.</p>
<p dir="RTL">وأضاف بومبيو للصحافيين في مؤتمر صحافي في مقر الأمم المتحدة بنيويورك: &quot;كان يجب أن يتم الإفراج عنه الشهر الماضي، وفي الواقع يجب أن يتم الإفراج عنه اليوم&quot;.</p>
<p dir="RTL">وطالب وزير الخارجية الأميركي تركيا بالإفراج عن كل الأميركيين المحتجزين لديها فورا.</p>
<p dir="RTL">وبرانسون معتقل في تركيا منذ عامين وتتهمه أنقرة بالانضمام لجماعة إرهابية.</p>
<p dir="RTL">وتوترت العلاقة بين واشنطن وأنقرة مؤخرا، وفرض الرئيس دونالد ترامب عقوبات اقتصادية على تركيا بسبب اعتقال برانسون.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/TopPicks"><span class="ico ico-chevron-forward pull-right"></span>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%81%D8%B6%D9%84-%D8%B4%D8%A7%D9%83%D8%B1-%D9%8A%D8%B9%D9%88%D8%AF-%D8%A8%D9%80-%D8%A8%D8%AF%D9%8A%D8%AA-%D8%A3%D8%B7%D9%8A%D8%A8-%D9%87%D9%84-%D9%8A%D8%AA%D8%B9%D8%A7%D9%81%D9%89-%D9%81%D8%B9%D9%84%D8%A7-/461348.html" class="img-wrap" title="فضل شاكر يعود بـ&#39;بديت أطيب&#39;.. هل يتعافى فعلا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/2FB3CCA0-7FFE-48C5-A595-3FD9EE7DA505_w33_r1.png" src="" alt="فضل شاكر">
</div>
</a>
<div class="content">
<a href="/a/%D9%81%D8%B6%D9%84-%D8%B4%D8%A7%D9%83%D8%B1-%D9%8A%D8%B9%D9%88%D8%AF-%D8%A8%D9%80-%D8%A8%D8%AF%D9%8A%D8%AA-%D8%A3%D8%B7%D9%8A%D8%A8-%D9%87%D9%84-%D9%8A%D8%AA%D8%B9%D8%A7%D9%81%D9%89-%D9%81%D8%B9%D9%84%D8%A7-/461348.html" >
<h4 class="media-block__title">
<span class="title">فضل شاكر يعود بـ&#39;بديت أطيب&#39;.. هل يتعافى فعلا؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A7%D8%A8%D9%86-%D8%B3%D9%8A%D9%86%D8%A7-%D8%AA%D8%B1%D9%83%D9%8A-%D8%A3%D9%85-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%85%D8%A7%D8%B0%D8%A7-%D8%B9%D9%86-%D8%A7%D9%84%D9%81%D8%A7%D8%B1%D8%A7%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B1%D9%88%D9%85%D9%8A-/461272.html" class="img-wrap" title="ابن سينا، الفارابي والرومي.. أتراك أم إيرانيون؟ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/28F3EE8C-EE3F-4E09-B613-44EFFF823546_cx0_cy5_cw0_w33_r1.jpg" src="" alt="تماثيل لشخصيات تاريخية في أذريبجان">
</div>
</a>
<div class="content">
<a href="/a/%D8%A7%D8%A8%D9%86-%D8%B3%D9%8A%D9%86%D8%A7-%D8%AA%D8%B1%D9%83%D9%8A-%D8%A3%D9%85-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%85%D8%A7%D8%B0%D8%A7-%D8%B9%D9%86-%D8%A7%D9%84%D9%81%D8%A7%D8%B1%D8%A7%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B1%D9%88%D9%85%D9%8A-/461272.html" >
<h4 class="media-block__title">
<span class="title">ابن سينا، الفارابي والرومي.. أتراك أم إيرانيون؟ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AA%D8%B9%D8%A7%D8%B1%D8%B6-%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D8%A8%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%D9%8A-%D8%A8%D8%B4%D8%AF%D8%A9-%D9%85%D9%86-%D9%87%D9%8A-%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%B4%D8%AD%D8%A9-%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-/461226.html" class="img-wrap" title="تعارض عائلة بارزاني بشدة.. من هي أول مرشحة لرئاسة العراق؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/30D1D455-83E7-444D-8FDF-F48EC4CE58CB_w33_r1.jpg" src="" alt="سروة عبد الواحد">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D8%B9%D8%A7%D8%B1%D8%B6-%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D8%A8%D8%A7%D8%B1%D8%B2%D8%A7%D9%86%D9%8A-%D8%A8%D8%B4%D8%AF%D8%A9-%D9%85%D9%86-%D9%87%D9%8A-%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%B4%D8%AD%D8%A9-%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-/461226.html" >
<h4 class="media-block__title">
<span class="title">تعارض عائلة بارزاني بشدة.. من هي أول مرشحة لرئاسة العراق؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%84%D9%84%D8%AA%D9%84%D9%81%D8%A7%D8%B2-%D9%85%D9%81%D9%8A%D8%AF%D8%A9/461153.html" class="img-wrap" title="دراسة: لا تقلق إذا كان أبناؤك من محبي التلفاز">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/54D3350C-8A3E-4B62-A544-EE1F39046282_w33_r1.jpg" src="" alt="أطفال يشاهدون التلفاز">
</div>
</a>
<div class="content">
<a href="/a/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%84%D9%84%D8%AA%D9%84%D9%81%D8%A7%D8%B2-%D9%85%D9%81%D9%8A%D8%AF%D8%A9/461153.html" >
<h4 class="media-block__title">
<span class="title">دراسة: لا تقلق إذا كان أبناؤك من محبي التلفاز</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="SubscriberEmail">عنوانك البريدي <span class="form__required">*</span></label><input class="form__input m-t-sm" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><div class="form__error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<p class="fs-xs m-t-md">
بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا
</p>
<div class="sys-msg-pholder" id="placeholder"></div>
<div class="d-flex flex-wrap flex-just--between">
<div class="m-t-md p-0">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</div>
<div class="m-t-md p-0">
<p class="buttons">
<input type="submit" class="btn btn-anim" title="اشترك" value="اشترك"/>
</p>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%B9%D9%82%D8%AF-%D9%82%D9%85%D8%A9-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D8%B9-%D9%83%D9%8A%D9%85-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7/461357.html" class="img-wrap" title="ترامب يتوقع عقد قمة ثانية مع كيم قريبا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/190AB369-5AAA-4A4B-A923-2095291B3201_cx0_cy5_cw0_w33_r1.jpg" src="" alt="الرئيس ترامب مع المندوبة الأميركية في الأمم المتحدة نيكي هايلي">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%B9%D9%82%D8%AF-%D9%82%D9%85%D8%A9-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D8%B9-%D9%83%D9%8A%D9%85-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7/461357.html" >
<h4 class="media-block__title">
<span class="title">ترامب يتوقع عقد قمة ثانية مع كيم قريبا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%B9%D8%AB%D9%88%D8%B1-%D8%B9%D9%84%D9%89-%D8%AF%D8%A8%D9%84%D9%88%D9%85%D8%A7%D8%B3%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D9%8A%D8%AA%D8%A7-%D8%A8%D9%85%D9%86%D8%B2%D9%84%D9%87-%D9%81%D9%8A-%D9%85%D8%AF%D8%BA%D8%B4%D9%82%D8%B1/461408.html" class="img-wrap" title="العثور على دبلوماسي أميركي ميتا بمنزله في مدغشقر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/CFC0B9A9-8FBB-4931-B53C-E0158F76AB94_w33_r1.jpg" src="" alt="عناصر من الشرطة في مدغشقر">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%A7%D9%84%D8%B9%D8%AB%D9%88%D8%B1-%D8%B9%D9%84%D9%89-%D8%AF%D8%A8%D9%84%D9%88%D9%85%D8%A7%D8%B3%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D9%8A%D8%AA%D8%A7-%D8%A8%D9%85%D9%86%D8%B2%D9%84%D9%87-%D9%81%D9%8A-%D9%85%D8%AF%D8%BA%D8%B4%D9%82%D8%B1/461408.html" >
<h4 class="media-block__title">
<span class="title">العثور على دبلوماسي أميركي ميتا بمنزله في مدغشقر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%82%D8%AF-%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B3-%D8%A8%D8%B1%D8%A7%D9%86%D8%B3%D9%88%D9%86-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7/461406.html" class="img-wrap" title="بومبيو: تركيا قد تفرج عن القس برانسون قريبا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/6283F514-E136-4213-B936-103D142EC992_w33_r1.jpg" src="" alt="القس الاميركي اندرو برانسون ">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%82%D8%AF-%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B3-%D8%A8%D8%B1%D8%A7%D9%86%D8%B3%D9%88%D9%86-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7/461406.html" >
<h4 class="media-block__title">
<span class="title">بومبيو: تركيا قد تفرج عن القس برانسون قريبا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AF%D8%B9%D9%85-%D9%83%D8%A7%D9%81%D9%86%D8%A7%D9%87-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-/461350.html" class="img-wrap" title="ترامب يدعم كافناه بعد اتهامات جديدة ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/74D00E9A-37D8-45F8-9F0B-0E29C6654A79_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ترامب وكافانو">
</div>
</a>
<div class="content">
<a class="category" href="/z/232">الولايات المتحدة</a> <a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AF%D8%B9%D9%85-%D9%83%D8%A7%D9%81%D9%86%D8%A7%D9%87-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-/461350.html" >
<h4 class="media-block__title">
<span class="title">ترامب يدعم كافناه بعد اتهامات جديدة </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%81%D8%B6%D9%84-%D8%B4%D8%A7%D9%83%D8%B1-%D9%8A%D8%B9%D9%88%D8%AF-%D8%A8%D9%80-%D8%A8%D8%AF%D9%8A%D8%AA-%D8%A3%D8%B7%D9%8A%D8%A8-%D9%87%D9%84-%D9%8A%D8%AA%D8%B9%D8%A7%D9%81%D9%89-%D9%81%D8%B9%D9%84%D8%A7-/461348.html" class="img-wrap" title="فضل شاكر يعود بـ&#39;بديت أطيب&#39;.. هل يتعافى فعلا؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/2FB3CCA0-7FFE-48C5-A595-3FD9EE7DA505_w33_r1.png" src="" alt="فضل شاكر">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a> <a href="/a/%D9%81%D8%B6%D9%84-%D8%B4%D8%A7%D9%83%D8%B1-%D9%8A%D8%B9%D9%88%D8%AF-%D8%A8%D9%80-%D8%A8%D8%AF%D9%8A%D8%AA-%D8%A3%D8%B7%D9%8A%D8%A8-%D9%87%D9%84-%D9%8A%D8%AA%D8%B9%D8%A7%D9%81%D9%89-%D9%81%D8%B9%D9%84%D8%A7-/461348.html" >
<h4 class="media-block__title">
<span class="title">فضل شاكر يعود بـ&#39;بديت أطيب&#39;.. هل يتعافى فعلا؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D8%AD%D9%82%D9%88%D9%82%D9%8A%D9%8A%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-%D9%8A%D9%81%D9%88%D8%B2%D9%88%D9%86-%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%86%D9%88%D8%A8%D9%84-%D8%A7%D9%84%D8%A8%D8%AF%D9%8A%D9%84%D8%A9-/461368.html" class="img-wrap" title="حقوقيون سعوديون يفوزون بجائزة &#39;نوبل البديلة&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/AE2CBF43-6021-4358-9725-A24F7EEC189B_cx0_cy20_cw0_w33_r1.jpg" src="" alt="المحامي السعودي وليد أبو الخير- أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/40">حريات وحقوق إنسان</a> <a href="/a/%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D8%AD%D9%82%D9%88%D9%82%D9%8A%D9%8A%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-%D9%8A%D9%81%D9%88%D8%B2%D9%88%D9%86-%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%86%D9%88%D8%A8%D9%84-%D8%A7%D9%84%D8%A8%D8%AF%D9%8A%D9%84%D8%A9-/461368.html" >
<h4 class="media-block__title">
<span class="title">حقوقيون سعوديون يفوزون بجائزة &#39;نوبل البديلة&#39;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=90" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "461406",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>