
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
    <script>!function(e){function r(r){r&&r.data&&r.data.boomr_mq&&(e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(r.data.boomr_mq))}e.addEventListener&&e.addEventListener("message",r);var a=e.navigator;a&&"serviceWorker"in a&&a.serviceWorker.addEventListener&&a.serviceWorker.addEventListener("message",r)}(window);</script>
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "99";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>ترامب: أجريت مع أردوغان محادثة مثمرة</title>
<meta name="title" content="ترامب: أجريت مع أردوغان محادثة مثمرة" />
<meta name="description" content="قال الرئيس دونالد ترامب الأحد إنه ناقش مع نظيره التركي رجب طيب أردوغان الملف السوري والانسحاب البطيء والمنس..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/ترامب-وأردوغان-يبحثان-انسحاب-القوات-الأميركية-من-سوريا-/473039.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//473039.rtl" />
<meta content="ترامب: أجريت مع أردوغان محادثة مثمرة" property="og:title" />
<meta content="قال الرئيس دونالد ترامب الأحد إنه ناقش مع نظيره التركي رجب طيب أردوغان الملف السوري والانسحاب البطيء والمنسق للغاية للقوات الأميركية من هذا البلد." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/ترامب-وأردوغان-يبحثان-انسحاب-القوات-الأميركية-من-سوريا-/473039.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/F98F04E9-D64B-4B76-9942-EF4C49352226_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/F98F04E9-D64B-4B76-9942-EF4C49352226_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أخبار" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/ترامب-وأردوغان-يبحثان-انسحاب-القوات-الأميركية-من-سوريا-/473039.html","url":"https://www.alhurra.com/a/ترامب-وأردوغان-يبحثان-انسحاب-القوات-الأميركية-من-سوريا-/473039.html","headline":"ترامب: أجريت مع أردوغان محادثة مثمرة","name":"ترامب: أجريت مع أردوغان محادثة مثمرة","author":{"@type":"Person","name":"Alhurra"},"creator":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/F98F04E9-D64B-4B76-9942-EF4C49352226_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-12-23","dateModified":"2018-12-23 17:45:58Z","keywords":"أخبار","publisher":{"@type":"Organization","url":"https://www.alhurra.com","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"قال الرئيس دونالد ترامب الأحد إنه ناقش مع نظيره التركي رجب طيب أردوغان الملف السوري والانسحاب البطيء والمنسق للغاية للقوات الأميركية من هذا البلد.","articleSection":"أخبار"}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/473039.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.29.0.0&amp;cb=99" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=99"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=99"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"3ece24a2beb6f1","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){var a="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(function(){function t(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,o,r=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",t,!1);else if(e.attachEvent)e.attachEvent("onload",t);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{i=r.contentWindow.document}catch(O){n=document.domain,r.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=r.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=a+"VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t])){var n="false"=="true"?1:0,i="",o=void 0!==e.aFeoApplied?1:0;if(BOOMR.addVar({"ak.v":16,"ak.cp":"154350","ak.ai":"216509","ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"182a04","ak.r":33268,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":35904,"ak.gh":"23.48.39.148","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.feo":o}),""!==i)BOOMR.addVar("ak.ruds",i)}},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={init:function(){if(!a.i){var e=BOOMR.subscribe;e("before_beacon",a.av,null,null),e("onbeacon",a.rv,null,null),a.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ترامب: أجريت مع أردوغان محادثة مثمرة",page_type:"473039",page_name:"ترامب: أجريت مع أردوغان محادثة مثمرة",short_headline:"ترامب: أجريت مع أردوغان محادثة مثمرة",long_headline:"ترامب: أجريت مع أردوغان محادثة مثمرة",headline:"ترامب: أجريت مع أردوغان محادثة مثمرة",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2018",pub_month:"12",pub_day:"23",pub_hour:"17",pub_minute:"27",pub_weekday:"Sunday",categories:"important-news",slug:"ترامب-وأردوغان-يبحثان-انسحاب-القوات-الأميركية-من-سوريا-",section:"أخبار",english_section:"important-news",article_uid:"473039"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/1736715888?pageName=mbn%3aalh%3ar%3a473039%3a%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%3a+%d8%a3%d8%ac%d8%b1%d9%8a%d8%aa+%d9%85%d8%b9+%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86+%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a9+%d9%85%d8%ab%d9%85%d8%b1%d8%a9&amp;c6=%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%3a+%d8%a3%d8%ac%d8%b1%d9%8a%d8%aa+%d9%85%d8%b9+%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86+%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a9+%d9%85%d8%ab%d9%85%d8%b1%d8%a9&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%3a+%d8%a3%d8%ac%d8%b1%d9%8a%d8%aa+%d9%85%d8%b9+%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86+%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a9+%d9%85%d8%ab%d9%85%d8%b1%d8%a9&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=important-news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=473039&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تخطي إلى البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="أغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">أغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">معرض</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">خيارات الطباعة</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">الصور</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">الوسائط</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">محتوى مدموج</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">التعليقات</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="طباعة المقال">
<span class="btn__text ">طباعة المقال</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<div class="hdr__logo">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<div class="hdr__logos">
<a href="https://www.elsaha.com" class="hdr__logos-item hdr__logos-item--elsh" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-EG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--elsh big" alt="logo-header-elsh">
</a>
<a href="https://www.maghrebvoices.com" class="hdr__logos-item hdr__logos-item--mag" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-MAG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--mag big" alt="logo-header-mag">
</a>
<a href="https://www.radiosawa.com" class="hdr__logos-item hdr__logos-item--saw" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-SAW/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--saw big" alt="logo-header-saw">
</a>
<a href="https://www.irfaasawtak.com" class="hdr__logos-item hdr__logos-item--ryv" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-RYV/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--ryv big" alt="logo-header-ryv">
</a>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<ul class="compact-actions">
<li class="action action-menu">
<a href="/navigation.html" title="التحكم بالتنقل" class="link-js"><span class="sr-only access-help-text">التحكم بالتنقل</span><span class="ico ico-menu"></span></a>
</li>
<li class="action action-srch">
<a href="/s" title="التحكم بمدخلات البحث"><span class="sr-only access-help-text">التحكم بمدخلات البحث</span><span class="ico ico-search"></span></a>
</li>
</ul>
<a href="/s" title="بحث" class="btn btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
<div class="hdr__logo hdr__logo--mobile">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<a href="/live/video/26" class="live-link live-link--desktop" title="Live">
<span class="badge badge--live live-link__badge live-link__badge--desktop">
<span class="ico ico-play-rounded"></span>
</span>
</a>
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/702.html">أخبار</a> </li>
<li class=" item">
<a class="handler" href="/p/703.html">أميركا</a> </li>
<li class=" item">
<a class="handler" href="/p/704.html">فيديو</a> </li>
<li class=" item">
<a class="handler" href="/p/712.html">تكنولوجيا</a> </li>
<li class=" item">
<a class="handler" href="/p/709.html">رياضة</a> </li>
<li class=" item">
<a class="handler" href="/p/706.html">صحة</a> </li>
<li class=" item">
<a class="handler" href="/p/708.html">منوعات</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" item">
<a class="handler" href="/p/705.html">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البث</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
من نحن
<span title="أغلق علامة التبويب" class="ico ico-chevron-up"></span><span title="افتح علامة التبويب" class="ico ico-chevron-down"></span><span title="إضافة" class="ico ico-plus"></span><span title="إزالة" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.alhurra.com/z/643">بيانات صحفية</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="اعرض أقل">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=473039&amp;SiteId=301&amp;r=2043475250&amp;it=0&amp;pd=20181223172758" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="473039" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=473039&amp;SiteId=301&amp;r=2043475250&amp;it=0&amp;pd=20181223172758" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="473039" data-lt-siteId="301" />
</noscript>
<div class="category">
<a class="" href="/z/153">أخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ترامب: أجريت مع أردوغان محادثة مثمرة
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-12-23T17:27:58+00:00">
23 ديسمبر، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/F98F04E9-D64B-4B76-9942-EF4C49352226_w250_r1_s.jpg" itemprop="url" alt="ترامب وأردوغان في لقاء سابق" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ترامب وأردوغان في لقاء سابق</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html&amp;text=%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%3a+%d8%a3%d8%ac%d8%b1%d9%8a%d8%aa+%d9%85%d8%b9+%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86+%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a9+%d9%85%d8%ab%d9%85%d8%b1%d8%a9"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html&amp;subject=ترامب: أجريت مع أردوغان محادثة مثمرة"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ترامب: أجريت مع أردوغان محادثة مثمرة
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">مشاركة</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html&amp;text=%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%3a+%d8%a3%d8%ac%d8%b1%d9%8a%d8%aa+%d9%85%d8%b9+%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86+%d9%85%d8%ad%d8%a7%d8%af%d8%ab%d8%a9+%d9%85%d8%ab%d9%85%d8%b1%d8%a9"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d8%25a8-%25d9%2588%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d8%25a8%25d8%25ad%25d8%25ab%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2586%25d8%25b3%25d8%25ad%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f473039.html&amp;subject=ترامب: أجريت مع أردوغان محادثة مثمرة"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="طباعة">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة المقال</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>قال الرئيس دونالد ترامب الأحد إنه ناقش مع نظيره التركي رجب طيب أردوغان الملف السوري والانسحاب البطيء والمنسق للغاية للقوات الأميركية من هذا البلد.</p>
<p>وأضاف ترامب في تغريدة أنه وأردوغان أجريا &quot;محادثة هاتفية طويلة ومثمرة&quot;، تناولت أيضا تنظيم داعش وتعزيز العلاقات التجارية.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;I just had a long and productive call with President \u0026lt;a href=\"https://twitter.com/RT_Erdogan?ref_src=twsrc%5Etfw\"\u0026gt;@RT_Erdogan\u0026lt;/a\u0026gt; of Turkey. We discussed ISIS, our mutual involvement in Syria, \u0026amp; the slow \u0026amp; highly coordinated pullout of U.S. troops from the area. After many years they are coming home. We also discussed heavily expanded Trade.\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1076884984873607169?ref_src=twsrc%5Etfw\"\u0026gt;December 23, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>وأعلن ترامب قرار سحب القوات الأميركية من سوريا الأربعاء في تحرك مفاجئ معللا الخطوة بالانتصار على تنظيم داعش.</p>
<p>وتنشر الولايات المتحدة نحو ألفي جندي معظمهم من القوات الخاصة، في سوريا. وتتمركز هذه القوات بشكل رئيسي في منطقتين في شرق البلاد على طول الحدود العراقية، ما يسمح لها بمراقبة التحركات الإيرانية من كثب عبر هذا الممر بين العراق وسوريا.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
اخترنا لكم </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A6%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D8%B1%D8%B3-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8/473036.html" class="img-wrap" title="مسؤول: إغلاق الحكومة قد يمتد للعام المقبل">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/9DCFFA8C-48DD-447E-86F9-6573E4A310E8_cx0_cy7_cw0_w33_r1.jpg" src="" alt="رئيس مكتب الإدارة والموازنة ميك مولفاني">
</div>
</a>
<div class="content">
<a href="/a/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A6%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D8%B1%D8%B3-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8/473036.html" >
<h4 class="media-block__title">
<span class="title">مسؤول: إغلاق الحكومة قد يمتد للعام المقبل</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%A8%D8%AD%D8%AB-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A-%D9%86%D9%85%D9%88-%D9%85%D8%B5%D8%B1-%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D8%B3%D8%A8-%D8%A3%D9%88%D8%B1%D8%A7%D9%82-%D8%B9%D9%84%D9%85%D9%8A%D8%A9/473023.html" class="img-wrap" title="مصر وباكستان الأعلى نموا في البحث العلمي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/34685CF8-32A3-4206-8546-0FBE535F2D73_cx0_cy4_cw0_w33_r1.jpg" src="" alt="باحثون مصريون">
</div>
</a>
<div class="content">
<a href="/a/%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%A8%D8%AD%D8%AB-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A-%D9%86%D9%85%D9%88-%D9%85%D8%B5%D8%B1-%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86-%D9%86%D8%B3%D8%A8-%D8%A3%D9%88%D8%B1%D8%A7%D9%82-%D8%B9%D9%84%D9%85%D9%8A%D8%A9/473023.html" >
<h4 class="media-block__title">
<span class="title">مصر وباكستان الأعلى نموا في البحث العلمي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AA%D8%B3%D9%88%D9%86%D8%A7%D9%85%D9%8A-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%A8%D8%B1%D9%83%D8%A7%D9%86/473009.html" class="img-wrap" title="تسونامي إندونيسيا.. السلطات تعتذر ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/064C4890-A68B-431D-B5AA-C222F5B43FC2_cx0_cy4_cw0_w33_r1.jpg" src="" alt="جثث ضحايا تسونامي إندونيسيا">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D8%B3%D9%88%D9%86%D8%A7%D9%85%D9%8A-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%A8%D8%B1%D9%83%D8%A7%D9%86/473009.html" >
<h4 class="media-block__title">
<span class="title">تسونامي إندونيسيا.. السلطات تعتذر </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D9%87%D8%AF-%D8%A8%D9%8A%D8%AA-%D9%84%D8%AD%D9%85-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF/472617.html" class="img-wrap" title="بيت لحم.. تنحني قبل أن تدخل المهد">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/84B4DD63-2CC5-46B2-80FF-167E3D1ACD06_w33_r1.jpg" src="" alt="كنيسة المهد">
</div>
</a>
<div class="content">
<a href="/a/%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D9%87%D8%AF-%D8%A8%D9%8A%D8%AA-%D9%84%D8%AD%D9%85-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF/472617.html" >
<h4 class="media-block__title">
<span class="title">بيت لحم.. تنحني قبل أن تدخل المهد</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="خطأ في الاتصال يرجى المحاولة مرة أخرى" data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="SubscriberEmail">عنوانك البريدي <span class="form__required">*</span></label><input class="form__input m-t-sm" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><div class="form__error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<p class="fs-xs m-t-md">
بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا
</p>
<div class="sys-msg-pholder" id="placeholder"></div>
<div class="d-flex flex-wrap flex-just--between">
<div class="m-t-md p-0">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</div>
<div class="m-t-md p-0">
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="اشترك" value="اشترك" />
</p>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">اقرأ أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%B9%D9%8A%D9%86-%D8%B4%D8%A7%D9%86%D9%87%D8%A7%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A7-%D8%A8%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9/473035.html" class="img-wrap" title="ترامب يعين شاناهان قائما بأعمال وزير الدفاع">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/0AE1C5A5-51CC-43D0-A379-D8DC8B3823CA_cx32_cy19_cw68_w33_r1.jpg" src="" alt="نائب وزير الدفاع الأميركي باتريك شانهان يجلس بجانب الرئيس دونالد ترامب_أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أخبار</a> <a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%B9%D9%8A%D9%86-%D8%B4%D8%A7%D9%86%D9%87%D8%A7%D9%86-%D9%82%D8%A7%D8%A6%D9%85%D8%A7-%D8%A8%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9/473035.html" >
<h4 class="media-block__title">
<span class="title">ترامب يعين شاناهان قائما بأعمال وزير الدفاع</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-%D8%B6%D8%AF-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-/473026.html" class="img-wrap" title="تظاهرة في بيروت ضد الفساد &#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/253BDD94-16A2-4751-B8FF-2EB66FC666FD_cx0_cy8_cw0_w33_r1.jpg" src="" alt="متظاهرون وسط العاصمة بيروت">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أخبار</a> <a href="/a/%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-%D8%B6%D8%AF-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-/473026.html" >
<h4 class="media-block__title">
<span class="title">تظاهرة في بيروت ضد الفساد &#160;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%85%D8%B5%D8%B1-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84%D8%A9-%D9%84%D9%85%D8%AF%D8%B1%D8%B3-%D9%85%D8%AA%D8%AD%D8%B1%D8%B4/473050.html" class="img-wrap" title="مصر.. محاكمة عاجلة لمدرس متحرش">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/61284563-8492-42F6-B328-ACBD02F8B37F_cx13_cy18_cw86_w33_r1.jpg" src="" alt="محكمة مصرية">
</div>
</a>
<div class="content">
<a class="category" href="/z/682">منوعات</a> <a href="/a/%D9%85%D8%B5%D8%B1-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84%D8%A9-%D9%84%D9%85%D8%AF%D8%B1%D8%B3-%D9%85%D8%AA%D8%AD%D8%B1%D8%B4/473050.html" >
<h4 class="media-block__title">
<span class="title">مصر.. محاكمة عاجلة لمدرس متحرش</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%AE%D8%B1%D8%B7%D9%88%D9%85-%D8%AA%D8%B3%D8%AA%D8%AF%D8%B9%D9%8A-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A/473046.html" class="img-wrap" title="الخرطوم تستدعي السفير الكويتي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/E9DAA1EE-F488-45B6-B312-A89415FE23A1_cx0_cy19_cw0_w33_r1.jpg" src="" alt="مبنى وزارة الخارجية السودانيةفي الخرطوم - أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أخبار</a> <a href="/a/%D8%A7%D9%84%D8%AE%D8%B1%D8%B7%D9%88%D9%85-%D8%AA%D8%B3%D8%AA%D8%AF%D8%B9%D9%8A-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A/473046.html" >
<h4 class="media-block__title">
<span class="title">الخرطوم تستدعي السفير الكويتي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%85%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-/473039.html" class="img-wrap" title="ترامب: أجريت مع أردوغان محادثة مثمرة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F98F04E9-D64B-4B76-9942-EF4C49352226_w33_r1.jpg" src="" alt="ترامب وأردوغان في لقاء سابق">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أخبار</a> <a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%85%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-/473039.html" >
<h4 class="media-block__title">
<span class="title">ترامب: أجريت مع أردوغان محادثة مثمرة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A6%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D8%B1%D8%B3-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8/473036.html" class="img-wrap" title="مسؤول: إغلاق الحكومة قد يمتد للعام المقبل">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/9DCFFA8C-48DD-447E-86F9-6573E4A310E8_cx0_cy7_cw0_w33_r1.jpg" src="" alt="رئيس مكتب الإدارة والموازنة ميك مولفاني">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a> <a href="/a/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A6%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D8%B1%D8%B3-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8/473036.html" >
<h4 class="media-block__title">
<span class="title">مسؤول: إغلاق الحكومة قد يمتد للعام المقبل</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="عودة للأعلى" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">عودة للأعلى</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="تواصلوا معنا على إنستغرام" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=99" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "473039",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>