
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "90";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي</title>
<meta name="title" content="خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي" />
<meta name="description" content="أعلنت وزارة الخارجية الأميركية الخميس تخصيص مكافأة قدرها خمسة ملايين دولار أميركي لمن يدلي بمعلومات تؤدي ل..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/خمسة-ملايين-دولار-لمن-يدلي-بمعلومات-عن-الباطرفي/464957.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//464957.rtl" />
<meta content="خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي" property="og:title" />
<meta content="أعلنت وزارة الخارجية الأميركية الخميس تخصيص مكافأة قدرها خمسة ملايين دولار أميركي لمن يدلي بمعلومات تؤدي لتحديد موقع القيادي بتنظيم القاعدة في شبه الجزيرة العربي خالد سعيد الباطرفي." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/خمسة-ملايين-دولار-لمن-يدلي-بمعلومات-عن-الباطرفي/464957.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/4958F798-8B13-4CAE-ACFE-0AA72AFC9282_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/4958F798-8B13-4CAE-ACFE-0AA72AFC9282_w1200_r1_s.jpg" name="twitter:image" />
<meta content="اخترنا لكم, أخبار الخليج" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/خمسة-ملايين-دولار-لمن-يدلي-بمعلومات-عن-الباطرفي/464957.html","url":"https://www.alhurra.com/a/خمسة-ملايين-دولار-لمن-يدلي-بمعلومات-عن-الباطرفي/464957.html","headline":"خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي","name":"خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي","author":{"@type":"Person","name":"Alhurra"},"creator":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/4958F798-8B13-4CAE-ACFE-0AA72AFC9282_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-10-18","dateModified":"2018-10-18 16:32:07Z","keywords":"اخترنا لكم, أخبار الخليج","publisher":{"@type":"Organization","url":"https://www.alhurra.com","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"أعلنت وزارة الخارجية الأميركية الخميس تخصيص مكافأة قدرها خمسة ملايين دولار أميركي لمن يدلي بمعلومات تؤدي لتحديد موقع القيادي بتنظيم القاعدة في شبه الجزيرة العربي خالد سعيد الباطرفي.","articleSection":"اخترنا لكم"}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/464957.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.26.0.0&amp;cb=90" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.26.0.0&amp;cb=90"></script>
<script src="/Scripts/responsive/loader.b?v=ZmeBu9iOD7IqIsgdRLDKm4mXLg2W-EWkBic6XbLrQTc1&amp;av=7.26.0.0&amp;cb=90"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"7e69b9bb2ba105","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(o){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",o)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(e){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t])){var n="true"=="true"?1:0,i="",r=void 0!==e.aFeoApplied?1:0;if(BOOMR.addVar({"ak.v":13,"ak.cp":"154350","ak.ai":"216509","ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"808cd30","ak.r":19851,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":59864,"ak.gh":"184.28.17.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.feo":r}),""!==i)BOOMR.addVar("ak.ruds",i)}},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={init:function(){if(!a.i){var e=BOOMR.subscribe;e("before_beacon",a.av,null,null),e("onbeacon",a.rv,null,null),a.i=!0}return this},is_complete:function(){return!0}}}}(),e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a)}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي",page_type:"464957",page_name:"خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي",short_headline:"خمسة ملايين دولار لمن يدلي بمعلومات عن ...",long_headline:"خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي",headline:"خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي",content_type:"Article",pub_year:"2018",pub_month:"10",pub_day:"18",pub_hour:"15",pub_minute:"38",pub_weekday:"Thursday",categories:"choice-alhurra,the-gulf-news",slug:"خمسة-ملايين-دولار-لمن-يدلي-بمعلومات-عن-الباطرفي",section:"اخترنا لكم",english_section:"choice-alhurra",article_uid:"464957"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/401593218?pageName=mbn%3aalh%3ar%3a464957%3a%d8%ae%d9%85%d8%b3%d8%a9+%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%84%d9%85%d9%86+%d9%8a%d8%af%d9%84%d9%8a+%d8%a8%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa+%d8%b9%d9%86+%d8%a7%d9%84%d8%a8%d8%a7%d8%b7%d8%b1%d9%81%d9%8a&amp;c6=%d8%ae%d9%85%d8%b3%d8%a9+%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%84%d9%85%d9%86+%d9%8a%d8%af%d9%84%d9%8a+%d8%a8%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa+%d8%b9%d9%86+%d8%a7%d9%84%d8%a8%d8%a7%d8%b7%d8%b1%d9%81%d9%8a&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%ae%d9%85%d8%b3%d8%a9+%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%84%d9%85%d9%86+%d9%8a%d8%af%d9%84%d9%8a+%d8%a8%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa+%d8%b9%d9%86+%d8%a7%d9%84%d8%a8%d8%a7%d8%b7%d8%b1%d9%81%d9%8a&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=choice-alhurra&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=464957&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="طباعة المقال">
<span class="btn__text ">طباعة المقال</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Egypt">مصر</a> </li>
<li class=" item">
<a class="handler" href="/GulfNews">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/TopPicks">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-26">
<span class="tube-name">البث المباشر لقناة الحرة </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-26">البث المباشر لقناة الحرة </a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/26.html?s=93248" class="img-wrap" title="اليوم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >16:00 - 18:59</span>
<a href="/t/26.html?s=93248" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">اليوم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالمية</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">بين سام وعمار</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-28">
<span class="tube-name">الحرة عراق - البث التلفزيوني</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-28">الحرة عراق - البث التلفزيوني</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/28.html?s=93281" class="img-wrap" title="بالعراقي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/5C392307-4E1D-43B0-9390-308505585EB5_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >18:00 - 18:59</span>
<a href="/t/28.html?s=93281" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">بالعراقي</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالمية</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العراق اليوم</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/video/26">
<span class="ico ico-video"></span>
اليوم
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/28">
<span class="ico ico-video"></span>
بالعراقي
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=464957&amp;SiteId=301&amp;r=1898036545&amp;it=0&amp;pd=20181018153807" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="464957" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=464957&amp;SiteId=301&amp;r=1898036545&amp;it=0&amp;pd=20181018153807" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="464957" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/304">اخترنا لكم</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-10-18T15:38:07+00:00">
18 أكتوبر، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/4958F798-8B13-4CAE-ACFE-0AA72AFC9282_w250_r1_s.jpg" itemprop="url" alt="خالد باطرفي" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">خالد باطرفي</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html&amp;text=%d8%ae%d9%85%d8%b3%d8%a9+%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%84%d9%85%d9%86+%d9%8a%d8%af%d9%84%d9%8a+%d8%a8%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa+%d8%b9%d9%86+%d8%a7%d9%84%d8%a8%d8%a7%d8%b7%d8%b1%d9%81%d9%8a"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html&amp;subject=خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html&amp;text=%d8%ae%d9%85%d8%b3%d8%a9+%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%84%d9%85%d9%86+%d9%8a%d8%af%d9%84%d9%8a+%d8%a8%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa+%d8%b9%d9%86+%d8%a7%d9%84%d8%a8%d8%a7%d8%b7%d8%b1%d9%81%d9%8a"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d8%25ae%25d9%2585%25d8%25b3%25d8%25a9-%25d9%2585%25d9%2584%25d8%25a7%25d9%258a%25d9%258a%25d9%2586-%25d8%25af%25d9%2588%25d9%2584%25d8%25a7%25d8%25b1-%25d9%2584%25d9%2585%25d9%2586-%25d9%258a%25d8%25af%25d9%2584%25d9%258a-%25d8%25a8%25d9%2585%25d8%25b9%25d9%2584%25d9%2588%25d9%2585%25d8%25a7%25d8%25aa-%25d8%25b9%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d8%25b7%25d8%25b1%25d9%2581%25d9%258a%2f464957.html&amp;subject=خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة المقال</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p dir="RTL">أعلنت وزارة الخارجية الأميركية الخميس تخصيص مكافأة قدرها خمسة ملايين دولار أميركي لمن يدلي بمعلومات تؤدي لتحديد موقع القيادي بتنظيم القاعدة في شبه الجزيرة العربية خالد سعيد الباطرفي.</p>
<p dir="RTL">وأضافت الوزارة في بيان أنها رفعت من خمسة إلى عشرة ملايين دولار قيمة المكافأة مقابل تحديد مكان وتوقيف أو إدانة المسؤول في التنظيم قاسم الريمي.</p>
<p dir="RTL">وأوضح البيان أن الريمي أعلن أميرا للتنظيم في حزيران/يونيو 2015 وبعد شهر على ذلك أقسم القيادي المتشدد بالولاء لزعيم تنظيم القاعدة أيمن الظواهري وحرض على تجديد الهجمات ضد الولايات المتحدة.</p>
<p dir="RTL">وأورد البيان معلومات حول الريمي منها أنه ولد في اليمن عام 1978 وقام بتدريب إرهابيين في معسكر للقاعدة بأفغانستان في تسعينيات القرن الماضي.</p>
<p dir="RTL">وعاد الريمي إلى اليمن بعد ذلك ليقود فرع التنظيم في ذلك البلد، حسب البيان.</p>
<p dir="RTL">وأضافت الوزارة أن الريمي حكم عليه بالسجن خمس سنوات في 2005 بعد إدانته بالتخطيط لاغتيال السفير الأميركي في اليمن إلا أنه فر من السجن في 2006.</p>
<p dir="RTL">ويشتبه في تورط الريمي بهجوم أيلول/سبتمبر 2008 على سفارة الولايات المتحدة في صنعاء ومحاولة تفجير انتحاري في كانون الأول/ديسمبر 2009 على متن طائرة متجهة للولايات المتحدة.</p>
<p dir="RTL">ووضعت الولايات المتحدة الريمي على قائمة الإرهاب العالمي في أيار/مايو 2010.</p>
<p dir="RTL">وأشارت وزارة الخارجية إلى أن الباطرفي قيادي بارز في تنظيم القاعدة باليمن وهو عضو سابق بمجلس شورى التنظيم.</p>
<p dir="RTL">وقال البيان إن الباطرفي المولود بالسعودية سافر عام 1999 إلى أفغانستان حيث تلقى تدريبا بمعسكر الفاروق التابع للقاعدة وقاتل في 2001 إلى جانب حركة طالبان ضد القوات الأميركية وقوات التحالف.</p>
<p dir="RTL">وأضاف بيان الخارجية أن الباطرفي أعلن أميرا للقاعدة في محافظة أبين اليمنية بعدما سيطر عليها التنظيم في 2010.</p>
<p dir="RTL">وأضافت وزارة الخارجية على قائمة الإرهاب العالمي في كانون الأول/يناير من العام </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-342_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/349.html"><span class="ico ico-chevron-forward pull-right"></span>أهم الأخبار</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D8%A8%D8%A7%D9%84%D8%AA%D8%B4%D8%A7%D9%88%D8%B1-%D9%85%D8%B9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/464959.html" class="img-wrap" title="بالتشاور مع ترامب.. وزير الخزانة لن يشارك في مؤتمر الاستثمار في السعودية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/B47C9F90-C8BB-4A57-8482-834CE7C26D97_cx0_cy3_cw0_w100_r1.jpg" src="" alt="وزير الخزانة الأميركي ستيفن منوشن">
</div>
</a>
<div class="content">
<a href="/a/%D8%A8%D8%A7%D9%84%D8%AA%D8%B4%D8%A7%D9%88%D8%B1-%D9%85%D8%B9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/464959.html" >
<h4 class="media-block__title">
<span class="title">بالتشاور مع ترامب.. وزير الخزانة لن يشارك في مؤتمر الاستثمار في السعودية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%B7%D9%84%D8%A8%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%85%D8%B2%D9%8A%D8%AF%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA/464954.html" class="img-wrap" title="اختفاء خاشقجي.. بومبيو يطلب من ترامب منح السعودية مزيدا من الوقت">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/B8615A0B-2529-453E-9BC6-8B80C7E1E016_cx0_cy9_cw0_w100_r1.jpg" src="" alt="بومبيو يتحدث للصحافيين امام البيت الأبيض">
</div>
</a>
<div class="content">
<a href="/a/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%B7%D9%84%D8%A8%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%85%D8%B2%D9%8A%D8%AF%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA/464954.html" >
<h4 class="media-block__title">
<span class="title">اختفاء خاشقجي.. بومبيو يطلب من ترامب منح السعودية مزيدا من الوقت</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%82%D8%AF-%D8%A3%D8%B3%D8%AA%D8%AF%D8%B9%D9%8A-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%84%D8%BA%D9%84%D9%82-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83/464921.html" class="img-wrap" title="ترامب يهدد باستدعاء الجيش وغلق الحدود مع المكسيك">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/43D52978-3CF3-416B-8121-8CE3310300FD_cx38_cy13_cw49_w100_r1.jpg" src="" alt="قافلة المهاجرين غير الشرعيين المتوجهة نحو الولايات المتحدة وتضم حوالي ألفي شخص، خلال مغاردتها تشينكويمولا في غواتيمالا في 17 أكتوبر 2018 ">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%82%D8%AF-%D8%A3%D8%B3%D8%AA%D8%AF%D8%B9%D9%8A-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%84%D8%BA%D9%84%D9%82-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83/464921.html" >
<h4 class="media-block__title">
<span class="title">ترامب يهدد باستدعاء الجيش وغلق الحدود مع المكسيك</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D8%AC%D8%B1%D9%8A%D8%AD%D8%A7%D9%86-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A7%D9%86-%D9%81%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%86%D8%A7%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A3%D9%85%D9%86%D9%8A-%D8%A8%D9%82%D9%86%D8%AF%D9%87%D8%A7%D8%B1/464928.html" class="img-wrap" title="نجاة جنرال أميركي من هجوم في أفغانستان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/D2610BE6-8075-41A9-A5A7-FA741FCCCB24_cx0_cy4_cw0_w100_r1.jpg" src="" alt="عناصر في الشرطة الأفغانية في أحد شوارع قندهار">
</div>
</a>
<div class="content">
<a href="/a/%D8%AC%D8%B1%D9%8A%D8%AD%D8%A7%D9%86-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A7%D9%86-%D9%81%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%86%D8%A7%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A3%D9%85%D9%86%D9%8A-%D8%A8%D9%82%D9%86%D8%AF%D9%87%D8%A7%D8%B1/464928.html" >
<h4 class="media-block__title">
<span class="title">نجاة جنرال أميركي من هجوم في أفغانستان</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-343_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="SubscriberEmail">عنوانك البريدي <span class="form__required">*</span></label><input class="form__input m-t-sm" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><div class="form__error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2987"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-343_21"></input>
<p class="fs-xs m-t-md">
بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا
</p>
<div class="sys-msg-pholder" id="placeholder"></div>
<div class="d-flex flex-wrap flex-just--between">
<div class="m-t-md p-0">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</div>
<div class="m-t-md p-0">
<p class="buttons">
<input type="submit" class="btn btn-anim" title="اشترك" value="اشترك"/>
</p>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AE%D9%85%D8%B3%D8%A9-%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%85%D9%86-%D9%8A%D8%AF%D9%84%D9%8A-%D8%A8%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D9%84%D8%A8%D8%A7%D8%B7%D8%B1%D9%81%D9%8A/464957.html" class="img-wrap" title="خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/4958F798-8B13-4CAE-ACFE-0AA72AFC9282_w33_r1.jpg" src="" alt="خالد باطرفي">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a> <a href="/a/%D8%AE%D9%85%D8%B3%D8%A9-%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%84%D9%85%D9%86-%D9%8A%D8%AF%D9%84%D9%8A-%D8%A8%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D9%84%D8%A8%D8%A7%D8%B7%D8%B1%D9%81%D9%8A/464957.html" >
<h4 class="media-block__title">
<span class="title">خمسة ملايين دولار لمن يدلي بمعلومات عن الباطرفي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A8%D8%A7%D9%84%D8%AA%D8%B4%D8%A7%D9%88%D8%B1-%D9%85%D8%B9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/464959.html" class="img-wrap" title="بالتشاور مع ترامب.. وزير الخزانة لن يشارك في مؤتمر الاستثمار في السعودية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/B47C9F90-C8BB-4A57-8482-834CE7C26D97_cx0_cy3_cw0_w33_r1.jpg" src="" alt="وزير الخزانة الأميركي ستيفن منوشن">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%A8%D8%A7%D9%84%D8%AA%D8%B4%D8%A7%D9%88%D8%B1-%D9%85%D8%B9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%B2%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/464959.html" >
<h4 class="media-block__title">
<span class="title">بالتشاور مع ترامب.. وزير الخزانة لن يشارك في مؤتمر الاستثمار في السعودية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%B7%D9%84%D8%A8%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%85%D8%B2%D9%8A%D8%AF%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA/464954.html" class="img-wrap" title="اختفاء خاشقجي.. بومبيو يطلب من ترامب منح السعودية مزيدا من الوقت">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/B8615A0B-2529-453E-9BC6-8B80C7E1E016_cx0_cy9_cw0_w33_r1.jpg" src="" alt="بومبيو يتحدث للصحافيين امام البيت الأبيض">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%B7%D9%84%D8%A8%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%85%D8%B2%D9%8A%D8%AF%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D9%82%D8%AA/464954.html" >
<h4 class="media-block__title">
<span class="title">اختفاء خاشقجي.. بومبيو يطلب من ترامب منح السعودية مزيدا من الوقت</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%B3%D9%8A%D8%B3%D9%85%D9%8A-%D8%B3%D9%81%D9%8A%D8%B1%D8%A9-%D8%A5%D9%84%D9%89-%D9%82%D8%B7%D8%B1/464946.html" class="img-wrap" title="ترامب سيسمي سفيرة إلى قطر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3973AB3C-7619-4010-8509-4ADA5B6C7B75_cx0_cy6_cw0_w33_r1.jpg" src="" alt="الرئيس ترامب">
</div>
</a>
<div class="content">
<a class="category" href="/z/350">أخبار الخليج</a> <a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%B3%D9%8A%D8%B3%D9%85%D9%8A-%D8%B3%D9%81%D9%8A%D8%B1%D8%A9-%D8%A5%D9%84%D9%89-%D9%82%D8%B7%D8%B1/464946.html" >
<h4 class="media-block__title">
<span class="title">ترامب سيسمي سفيرة إلى قطر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AC%D8%AB%D8%AB-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D9%84-%D8%B1%D9%81%D8%A7%D8%AA-851-%D8%B7%D9%81%D9%84%D8%A7-%D8%A8%D9%86%D9%8A%D9%86%D9%88%D9%89/464945.html" class="img-wrap" title="ضحايا داعش.. انتشال رفات 851 طفلا بنينوى">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/C62B6B3F-F679-47A6-8851-F46465C2493E_cx0_cy4_cw0_w33_r1.jpg" src="" alt="عنصران من الدفاع المدني خلال عمليات انتشال الجثث في الموصل- أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a> <a href="/a/%D8%AC%D8%AB%D8%AB-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D9%84-%D8%B1%D9%81%D8%A7%D8%AA-851-%D8%B7%D9%81%D9%84%D8%A7-%D8%A8%D9%86%D9%8A%D9%86%D9%88%D9%89/464945.html" >
<h4 class="media-block__title">
<span class="title">ضحايا داعش.. انتشال رفات 851 طفلا بنينوى</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%B7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A5%D8%B9%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%84%D8%A9-/464941.html" class="img-wrap" title="تراجع طلبات إعانة البطالة ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/4F3C6D1C-A3AD-453F-ADF2-35134F3EDBBE_cx7_cy0_cw89_w33_r1.jpg" src="" alt="أميركيون يسعون للحصول على وظيفة- أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/232">الولايات المتحدة</a> <a href="/a/%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%B7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A5%D8%B9%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%84%D8%A9-/464941.html" >
<h4 class="media-block__title">
<span class="title">تراجع طلبات إعانة البطالة </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=90" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "464957",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>