
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "119";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>مسؤول أميركي: فرار 100 عنصر من داعش في سوريا</title>
<meta name="title" content="مسؤول أميركي: فرار 100 عنصر من داعش في سوريا" />
<meta name="description" content="قال مسؤول أميركي بارز الأربعاء إن أكثر من 100 من أسرى تنظيم داعش فروا في سوريا عقب الفوضى التي تسبب بها الهجوم ..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<meta property="fb:pages" content="307323366135" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "f1832945-14bc-4278-b265-f35863f7c225",
});
});
</script>
<link href="https://www.alhurra.com/a/مسؤول-أميركي-فرار-100-عنصر-من-داعش-في-سوريا-/517330.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//517330.rtl" />
<meta content="مسؤول أميركي: فرار 100 عنصر من داعش في سوريا" property="og:title" />
<meta content="قال مسؤول أميركي بارز الأربعاء إن أكثر من 100 من أسرى تنظيم داعش فروا في سوريا عقب الفوضى التي تسبب بها الهجوم التركي في شمال البلاد.
" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/مسؤول-أميركي-فرار-100-عنصر-من-داعش-في-سوريا-/517330.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/7BABC28C-A9CC-4251-ADB0-47FE3DA5F543_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/7BABC28C-A9CC-4251-ADB0-47FE3DA5F543_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أخبار, سورية" name="news_keywords" /> <link rel="amphtml" href="https://www.alhurra.com/amp/517330.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/مسؤول-أميركي-فرار-100-عنصر-من-داعش-في-سوريا-/517330.html","url":"https://www.alhurra.com/a/مسؤول-أميركي-فرار-100-عنصر-من-داعش-في-سوريا-/517330.html","headline":"مسؤول أميركي: فرار 100 عنصر من داعش في سوريا","name":"مسؤول أميركي: فرار 100 عنصر من داعش في سوريا","author":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/7BABC28C-A9CC-4251-ADB0-47FE3DA5F543_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-10-23","dateModified":"2019-10-23 15:33:16Z","keywords":"أخبار, سورية","publisher":{"@type":"NewsMediaOrganization","url":"https://www.alhurra.com","sameAs":["https://www.facebook.com/alhurra","https://twitter.com/alhurranews","https://www.youtube.com/user/alhurra","https://www.instagram.com/alhurranews"],"name":"الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo.png","width":512,"height":220}},"description":"قال مسؤول أميركي بارز الأربعاء إن أكثر من 100 من أسرى تنظيم داعش فروا في سوريا عقب الفوضى التي تسبب بها الهجوم التركي في شمال البلاد.\r\n\r\n","articleSection":" سورية"}</script>
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.34.0.0&amp;cb=119" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=119"></script>
<script src="/Scripts/responsive/loader.b?v=nLvkiwFYJnILI955EsFS2LP3aV3tDaaCBzL5gxSAe3E1&amp;av=7.34.0.0&amp;cb=119"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"5d0e3f3b94fe0e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbwy6exnqoycq-f-3a3f26d2c-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"154350","ak.ai":parseInt("216509",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"387752bb","ak.r":15751,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35806,"ak.gh":"23.15.7.191","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1571845637"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"مسؤول أميركي: فرار 100 عنصر من داعش في سوريا",page_type:"article",page_name:"مسؤول أميركي: فرار 100 عنصر من داعش في سوريا",short_headline:"مسؤول أميركي: فرار 100 عنصر من داعش في سور...",long_headline:"مسؤول أميركي: فرار 100 عنصر من داعش في سوريا",headline:"مسؤول أميركي: فرار 100 عنصر من داعش في سوريا",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.alhurra.com/a/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d9%81%d8%b1%d8%a7%d8%b1-100-%d8%b9%d9%86%d8%b5%d8%b1-%d9%85%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-/517330.html",domain:"www.alhurra.com",pub_year:"2019",pub_month:"10",pub_day:"23",pub_hour:"15",pub_minute:"20",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"latest,syria",tags:"",slug:"مسؤول-أميركي-فرار-100-عنصر-من-داعش-في-سوريا-",section:" سورية",english_section:"syria",article_uid:"517330"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/213487243?pageName=mbn%3aalh%3ar%3aarticle%3a%d9%85%d8%b3%d8%a4%d9%88%d9%84%20%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%3a%20%d9%81%d8%b1%d8%a7%d8%b1%20100%20%d8%b9%d9%86%d8%b5%d8%b1%20%d9%85%d9%86%20%d8%af%d8%a7%d8%b9%d8%b4%20%d9%81%d9%8a%20%d8%b3%d9%88%d8%b1%d9%8a%d8%a7&amp;c6=%d9%85%d8%b3%d8%a4%d9%88%d9%84%20%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%3a%20%d9%81%d8%b1%d8%a7%d8%b1%20100%20%d8%b9%d9%86%d8%b5%d8%b1%20%d9%85%d9%86%20%d8%af%d8%a7%d8%b9%d8%b4%20%d9%81%d9%8a%20%d8%b3%d9%88%d8%b1%d9%8a%d8%a7&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%85%d8%b3%d8%a4%d9%88%d9%84%20%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%3a%20%d9%81%d8%b1%d8%a7%d8%b1%20100%20%d8%b9%d9%86%d8%b5%d8%b1%20%d9%85%d9%86%20%d8%af%d8%a7%d8%b9%d8%b4%20%d9%81%d9%8a%20%d8%b3%d9%88%d8%b1%d9%8a%d8%a7&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=syria&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=517330&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تخطي إلى البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="أغلق النافذة">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">أغلق النافذة</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">خيارات الطباعة</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">الصور</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">الوسائط</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">محتوى مدموج</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">التعليقات</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="طباعة المقال">
<span class="btn__text ">طباعة المقال</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<div class="hdr__logo">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<div class="hdr__logos">
<a href="https://www.elsaha.com" class="hdr__logos-item hdr__logos-item--elsh" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-EG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--elsh big" alt="logo-header-elsh">
</a>
<a href="https://www.maghrebvoices.com" class="hdr__logos-item hdr__logos-item--mag" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-MAG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--mag big" alt="logo-header-mag">
</a>
<a href="https://www.radiosawa.com" class="hdr__logos-item hdr__logos-item--saw" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-SAW/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--saw big" alt="logo-header-saw">
</a>
<a href="https://www.irfaasawtak.com" class="hdr__logos-item hdr__logos-item--ryv" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-RYV/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--ryv big" alt="logo-header-ryv">
</a>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<ul class="compact-actions">
<li class="action action-menu">
<a href="/navigation.html" title="التحكم بالتنقل" class="link-js"><span class="sr-only access-help-text">التحكم بالتنقل</span><span class="ico ico-menu"></span></a>
</li>
<li class="action action-srch">
<a href="/s" title="التحكم بمدخلات البحث"><span class="sr-only access-help-text">التحكم بمدخلات البحث</span><span class="ico ico-search"></span></a>
</li>
</ul>
<a href="/s" title="بحث" class="btn btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
<div class="hdr__logo hdr__logo--mobile">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<a href="/live/video/26" class="live-link live-link--desktop" title="Live">
<span class="badge badge--live live-link__badge live-link__badge--desktop">
<span class="ico ico-play-rounded"></span>
</span>
</a>
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/702.html">أخبار</a> </li>
<li class=" item">
<a class="handler" href="/p/703.html">أميركا</a> </li>
<li class=" item">
<a class="handler" href="/p/777.html">شرق أوسط وشمال أفريقيا</a> </li>
<li class=" item">
<a class="handler" href="/p/778.html">دوليات</a> </li>
<li class=" item">
<a class="handler" href="/p/704.html">فيديو</a> </li>
<li class=" item">
<a class="handler" href="/p/712.html">تكنولوجيا</a> </li>
<li class=" item">
<a class="handler" href="/p/709.html">رياضة</a> </li>
<li class=" item">
<a class="handler" href="/p/706.html">صحة</a> </li>
<li class=" item">
<a class="handler" href="/p/708.html">منوعات</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" item">
<a class="handler" href="/p/779.html">اقتصاد</a> </li>
<li class=" item">
<a class="handler" href="/p/705.html">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="https://www.alhurra.com/p/347.html">الحرة عراق</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
من نحن
<span title="أغلق علامة التبويب" class="ico ico-chevron-up"></span><span title="افتح علامة التبويب" class="ico ico-chevron-down"></span><span title="إضافة" class="ico ico-plus"></span><span title="إزالة" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.alhurra.com/z/643">بيانات صحفية</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="اعرض أقل">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=517330&amp;SiteId=301&amp;r=1597533895&amp;it=0&amp;pd=20191023152015" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="517330" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=517330&amp;SiteId=301&amp;r=1597533895&amp;it=0&amp;pd=20191023152015" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="517330" data-lt-siteId="301" />
</noscript>
<div class="category">
<a class="" href="/z/229"> سورية</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
مسؤول أميركي: فرار 100 عنصر من داعش في سوريا
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-10-23T15:20:15+00:00">
23 أكتوبر، 2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.alhurra.eu/7BABC28C-A9CC-4251-ADB0-47FE3DA5F543_w250_r1_s.jpg" itemprop="url" alt="صورة من مقطع فيديو يظهر لحظة هروب سجناء من سجن في القامشلي" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >صورة من مقطع فيديو يظهر لحظة هروب سجناء من سجن في القامشلي</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ارسل عبر وسائل التواصل</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html&amp;text=%d9%85%d8%b3%d8%a4%d9%88%d9%84+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%3a+%d9%81%d8%b1%d8%a7%d8%b1+100+%d8%b9%d9%86%d8%b5%d8%b1+%d9%85%d9%86+%d8%af%d8%a7%d8%b9%d8%b4+%d9%81%d9%8a+%d8%b3%d9%88%d8%b1%d9%8a%d8%a7"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html&amp;subject=مسؤول أميركي: فرار 100 عنصر من داعش في سوريا"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
مسؤول أميركي: فرار 100 عنصر من داعش في سوريا
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">مشاركة</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html&amp;text=%d9%85%d8%b3%d8%a4%d9%88%d9%84+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%3a+%d9%81%d8%b1%d8%a7%d8%b1+100+%d8%b9%d9%86%d8%b5%d8%b1+%d9%85%d9%86+%d8%af%d8%a7%d8%b9%d8%b4+%d9%81%d9%8a+%d8%b3%d9%88%d8%b1%d9%8a%d8%a7"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1%25d9%2583%25d9%258a-%25d9%2581%25d8%25b1%25d8%25a7%25d8%25b1-100-%25d8%25b9%25d9%2586%25d8%25b5%25d8%25b1-%25d9%2585%25d9%2586-%25d8%25af%25d8%25a7%25d8%25b9%25d8%25b4-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a7-%2f517330.html&amp;subject=مسؤول أميركي: فرار 100 عنصر من داعش في سوريا"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="طباعة">
<span class="ico ico-print"></span>
<span class="btn__text">طباعة المقال</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>قال مسؤول أميركي بارز الأربعاء إن أكثر من 100 من أسرى تنظيم داعش فروا في سوريا عقب الفوضى التي تسبب بها الهجوم التركي في شمال البلاد.</p>
<p>وأكد مبعوث وزارة الخارجية الأميركية في سوريا جيمس جفري أمام لجنة الشؤون الخارجية في مجلس النواب ردا على سؤال حول الأسرى &quot;نستطيع أن نقول إن العدد الآن يزيد على 100. لا نعرف أين هم&quot;.</p>
<p>وأتت تصريحات جيفري خلال جلسة استماع للجنة نيابية تمحورت حول تأثير الانسحاب الأميركي و&quot;خيانتنا للحلفاء الأكراد&quot; على العلاقات الخارجية الأميركية. </p>
<p>وتعتقل قوات سوريا الديمقراطية 12 ألف عنصر من التنظيم، بينهم 2500 إلى ثلاثة آلاف أجنبي من 54 دولة، يتوزعون على سبعة سجون مكتظة في عدة مدن وبلدات، بعضها عبارة عن أبنية غير مجهزة تخضع لحراسة مشددة.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%84%D8%AF%D9%89-%D8%A3%D9%83%D8%B1%D8%A7%D8%AF-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF%D9%87%D9%85-%D9%88%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2%D9%87%D9%85/516331.html" title="معتقلو تنظيم &quot;داعش&quot; لدى أكراد سوريا.. أعدادهم ومواقع احتجازهم">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.alhurra.eu/97831FBD-CE71-48F3-B463-6F901634A504_cx0_cy9_cw0_w100_r1.jpg" alt="سيدات في مخيم الهول في محافظة الحسكة السورية ويأوي مخيم الهول الجزء الأكبر من عائلات عناصر &quot;داعش&quot; من أصل 70 ألفا يقطنون فيه" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4-%D9%84%D8%AF%D9%89-%D8%A3%D9%83%D8%B1%D8%A7%D8%AF-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF%D9%87%D9%85-%D9%88%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2%D9%87%D9%85/516331.html" title="معتقلو تنظيم &quot;داعش&quot; لدى أكراد سوريا.. أعدادهم ومواقع احتجازهم">
<span class="also-read__text--label">
على صلة
</span>
<h4 class="media-block__title also-read__text p-0">
معتقلو تنظيم &quot;داعش&quot; لدى أكراد سوريا.. أعدادهم ومواقع احتجازهم
</h4>
</a>
</div>
</div>
</div>
</div>
<p>وكانت قوات سوريا الديمقراطية أعلنت في 11 أكتوبر فرار خمسة معتقلين من تنظيم داعش من سجن &quot;نفكور&quot; بعد سقوط قذائف تركية في جواره في مدينة القامشلي في شمال شرق سوريا.</p>
<p>وذكرت السلطات الكردية بعدها بخمسة أيام أن 800 من أفراد عائلات مقاتلي تنظيم داعش المحتجزين في مخيم عين عيسى فروا بسبب القصف التركي.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
اخترنا لكم </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%AA%D8%B7%D9%88%D8%B1-%D9%84%D8%A7%D9%81%D8%AA-%D8%A8%D9%80-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%81%D8%A7%D8%B6%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AC%D8%A8%D9%87%D8%A9-%D9%85%D9%88%D8%AD%D8%AF%D8%A9-%D9%88%D8%B1%D9%81%D8%B9-%D8%B3%D9%82%D9%81-%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D9%84%D8%A8/517156.html" class="img-wrap" title="تطور لافت بـ&quot;الانتفاضة اللبنانية&quot;.. تشكيل جبهة موحدة ورفع سقف المطالب">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/FCE8BE21-F57A-41A8-8994-1849773D9632_w33_r1.jpg" src="" alt="المظاهرات مستمرة في بيروت.">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D8%B7%D9%88%D8%B1-%D9%84%D8%A7%D9%81%D8%AA-%D8%A8%D9%80-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%81%D8%A7%D8%B6%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AC%D8%A8%D9%87%D8%A9-%D9%85%D9%88%D8%AD%D8%AF%D8%A9-%D9%88%D8%B1%D9%81%D8%B9-%D8%B3%D9%82%D9%81-%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D9%84%D8%A8/517156.html" >
<h4 class="media-block__title">
<span class="title">تطور لافت بـ&quot;الانتفاضة اللبنانية&quot;.. تشكيل جبهة موحدة ورفع سقف المطالب</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D8%AF%D8%B1%D8%A7%D8%AC%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D9%8A%D8%A7%D9%86-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D8%B3%D8%A8%D8%A8-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-%D8%B3%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/517132.html" class="img-wrap" title="الجيش اللبناني تصدى &quot;لسلاح الفتنة&quot; الإيراني.. ماذا بعد؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/12F4C567-B6A3-4335-8998-220960681957_cx0_cy5_cw0_w33_r1.jpg" src="" alt="الجيش اللبناني بين المتظاهرين في الطريق الواصل بين بيروت وذوق مصبح - 19 أكتوبر 2019">
</div>
</a>
<div class="content">
<a href="/a/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D8%AF%D8%B1%D8%A7%D8%AC%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D9%8A%D8%A7%D9%86-%D8%AF%D9%81%D8%A7%D8%B9-%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D8%B3%D8%A8%D8%A8-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-%D8%B3%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/517132.html" >
<h4 class="media-block__title">
<span class="title">الجيش اللبناني تصدى &quot;لسلاح الفتنة&quot; الإيراني.. ماذا بعد؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%82%D9%86%D8%A7%D8%B5-%D8%A8%D8%A3%D9%82%D9%86%D8%B9%D8%A9-%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%AE%D8%A7%D8%B5-%D8%A7%D9%84%D8%AD%D8%B1%D8%A9-%D8%AA%D8%AA%D8%AD%D8%B1%D9%89-%D8%B9%D9%86-%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82/517128.html" class="img-wrap" title="&quot;قناص بأقنعة مختلفة&quot;.. تحقيق خاص &quot;للحرة تتحرى&quot; عن قتلة المتظاهرين بالعراق">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/fae92b73-9f32-4aae-b8f6-a1994b059248_tv_w33_r1.jpg" src="" alt="في العراق.. قناص بأقنعة مختلفة">
</div>
</a>
<div class="content">
<a href="/a/%D9%82%D9%86%D8%A7%D8%B5-%D8%A8%D8%A3%D9%82%D9%86%D8%B9%D8%A9-%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%AE%D8%A7%D8%B5-%D8%A7%D9%84%D8%AD%D8%B1%D8%A9-%D8%AA%D8%AA%D8%AD%D8%B1%D9%89-%D8%B9%D9%86-%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82/517128.html" >
<h4 class="media-block__title">
<span class="title">&quot;قناص بأقنعة مختلفة&quot;.. تحقيق خاص &quot;للحرة تتحرى&quot; عن قتلة المتظاهرين بالعراق</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%85%D9%88%D8%A7%D9%82%D8%B9%D9%87%D8%A7-%D9%88%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A5%D9%86%D8%B4%D8%A7%D8%A6%D9%87%D8%A7-%D9%85%D8%B5%D8%B1-%D8%AA%D8%A8%D9%86%D9%8A-%D8%AB%D9%84%D8%A7%D8%AB-%D9%82%D9%88%D8%A7%D8%B9%D8%AF-%D8%A8%D8%AD%D8%B1%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9/517095.html" class="img-wrap" title="مواقعها وأسباب إنشائها.. مصر تبني ثلاث قواعد بحرية جديدة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/2CA91C54-F47C-4B80-9875-8DA868285648_cx13_cy0_cw76_w33_r1.jpg" src="" alt="صورة لقاعدة راس بناس البحرية بجنوب مصر والمطلة على البحر الأحمر">
</div>
</a>
<div class="content">
<a href="/a/%D9%85%D9%88%D8%A7%D9%82%D8%B9%D9%87%D8%A7-%D9%88%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A5%D9%86%D8%B4%D8%A7%D8%A6%D9%87%D8%A7-%D9%85%D8%B5%D8%B1-%D8%AA%D8%A8%D9%86%D9%8A-%D8%AB%D9%84%D8%A7%D8%AB-%D9%82%D9%88%D8%A7%D8%B9%D8%AF-%D8%A8%D8%AD%D8%B1%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9/517095.html" >
<h4 class="media-block__title">
<span class="title">مواقعها وأسباب إنشائها.. مصر تبني ثلاث قواعد بحرية جديدة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="خطأ في الاتصال يرجى المحاولة مرة أخرى" data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="SubscriberEmail">عنوانك البريدي <span class="form__required">*</span></label><input class="form__input m-t-sm" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><div class="form__error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<p class="fs-xs m-t-md">
بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا
</p>
<div class="sys-msg-pholder" id="placeholder"></div>
<div class="d-flex flex-wrap flex-just--between">
<div class="m-t-md p-0">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</div>
<div class="m-t-md p-0">
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="اشترك" value="اشترك" />
</p>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">الأحدث</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A3%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%B4%D8%A8%D9%83%D8%A9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D8%AC%D8%A7%D9%87%D8%AF%D9%8A-%D8%AE%D9%84%D9%82/517332.html" class="img-wrap" title="ألبانيا تكشف &quot;خلية إرهابية&quot; تابعة للحرس الثوري استهدفت &quot;مجاهدي خلق&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/9803E877-7478-4DE4-A460-656620CB5DEA_cx0_cy26_cw0_w33_r1.jpg" src="" alt=" انتقل 2500 من أعضاء المنظمة إلى ألبانيا بعد استهداف معسكراتهم بالعراق">
</div>
</a>
<div class="content">
<a class="category" href="/z/82">الشرق الأوسط</a> <a href="/a/%D8%A3%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%B4%D8%A8%D9%83%D8%A9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D8%AC%D8%A7%D9%87%D8%AF%D9%8A-%D8%AE%D9%84%D9%82/517332.html" >
<h4 class="media-block__title">
<span class="title">ألبانيا تكشف &quot;خلية إرهابية&quot; تابعة للحرس الثوري استهدفت &quot;مجاهدي خلق&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D9%8A-%D9%84%D9%85-%D9%86%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%A5%D8%B0%D9%86-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%84%D9%84%D8%AF%D8%AE%D9%88%D9%84-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82/517318.html" class="img-wrap" title="عبد المهدي: لم نمنح الإذن للقوات الأميركية للدخول إلى العراق">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/9393BDB5-68BF-4C5B-B41F-E8BCF054DC86_w33_r1.jpg" src="" alt="قوات أميركية تدخل محافظة دهوك العراقية بعد انسحابها من شمال سوريا">
</div>
</a>
<div class="content">
<a class="category" href="/z/82">الشرق الأوسط</a> <a href="/a/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D9%8A-%D9%84%D9%85-%D9%86%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%A5%D8%B0%D9%86-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D9%84%D9%84%D8%AF%D8%AE%D9%88%D9%84-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82/517318.html" >
<h4 class="media-block__title">
<span class="title">عبد المهدي: لم نمنح الإذن للقوات الأميركية للدخول إلى العراق</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D9%88%D8%AC%D9%8A%D9%87%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A/517320.html" class="img-wrap" title="توجيهات لاستراتيجية الأمن القومي الإسرائيلي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/A05A9DCE-8D99-4BE5-A4A0-CB8FB72FDCC4_w33_r1.jpg" src="" alt="مدرعات إسرائيلية خلال مناورة عسكرية">
</div>
</a>
<div class="content">
<a class="category" href="/z/638">من زاوية أخرى</a> <a href="/a/%D8%AA%D9%88%D8%AC%D9%8A%D9%87%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A/517320.html" >
<h4 class="media-block__title">
<span class="title">توجيهات لاستراتيجية الأمن القومي الإسرائيلي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A8%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D8%B1%D8%A7%D8%A1-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%AF%D8%B9%D9%88%D9%89-%D8%B6%D8%AF-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%82-/517316.html" class="img-wrap" title="بتهم &quot;الإثراء غير المشروع&quot;... دعوى ضد رئيس حكومة لبنان الأسبق ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/8279E1D2-C653-4017-93FC-7466ECCA1F71_cx0_cy3_cw0_w33_r1.jpg" src="" alt="حصل ميقاتي بين عامي 2010 و2013 على تسعة من القروض منحها له بنك عودة">
</div>
</a>
<div class="content">
<a class="category" href="/z/82">الشرق الأوسط</a> <a href="/a/%D8%A8%D8%AA%D9%87%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D8%B1%D8%A7%D8%A1-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%AF%D8%B9%D9%88%D9%89-%D8%B6%D8%AF-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%82-/517316.html" >
<h4 class="media-block__title">
<span class="title">بتهم &quot;الإثراء غير المشروع&quot;... دعوى ضد رئيس حكومة لبنان الأسبق </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%B2%D8%B9%D8%B1%D8%A7%D9%86-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%AD%D8%B1%D9%83%D8%A9-%D8%A3%D9%85%D9%84-%D9%8A%D8%B9%D8%AA%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%A8%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86/517306.html" class="img-wrap" title="&quot;زعران&quot; حزب الله يعتدون على المتظاهرين جنوبي لبنان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/E0833C49-5358-4D3E-8FD4-1ED3066D7727_w33_r1.jpg" src="" alt="اعتداء على المتظاهرين في النبطية ">
</div>
</a>
<div class="content">
<a class="category" href="/z/82">الشرق الأوسط</a> <a href="/a/%D8%B2%D8%B9%D8%B1%D8%A7%D9%86-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%AD%D8%B1%D9%83%D8%A9-%D8%A3%D9%85%D9%84-%D9%8A%D8%B9%D8%AA%D8%AF%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%A8%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86/517306.html" >
<h4 class="media-block__title">
<span class="title">&quot;زعران&quot; حزب الله يعتدون على المتظاهرين جنوبي لبنان</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%81%D9%8A-%D8%B0%D9%83%D8%B1%D9%89-%D9%85%D9%82%D8%AA%D9%84-241-%D8%AC%D9%86%D8%AF%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%A8%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D8%B0%D9%83%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A-/517304.html" class="img-wrap" title="في ذكرى &quot;مقتل 241 جندي أميركي&quot; ببيروت.. الخارجية تستذكر العمل الإرهابي ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/59D1F9F5-D051-4F49-BD99-ED7880881A5A_cx0_cy8_cw0_w33_r1.jpg" src="" alt="مقر المارينز بعد استهدافه في اكتوبر 1983 من قبل انتحاريان من حزب الله دربتهم إيران">
</div>
</a>
<div class="content">
<a class="category" href="/z/82">الشرق الأوسط</a> <a href="/a/%D9%81%D9%8A-%D8%B0%D9%83%D8%B1%D9%89-%D9%85%D9%82%D8%AA%D9%84-241-%D8%AC%D9%86%D8%AF%D9%8A-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%A8%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D8%B0%D9%83%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A-/517304.html" >
<h4 class="media-block__title">
<span class="title">في ذكرى &quot;مقتل 241 جندي أميركي&quot; ببيروت.. الخارجية تستذكر العمل الإرهابي </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="عودة للأعلى" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">عودة للأعلى</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="تواصلوا معنا على إنستغرام" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2019</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=119" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "517330",
"apiType": "1",
"isEmbedded": "0",
"culture": "ar-ALH",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>