
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "122";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>&quot;حملة&quot; ضد ناشط مصري وأسرته</title>
<meta name="title" content="&quot;حملة&quot; ضد ناشط مصري وأسرته" />
<meta name="description" content="Middle East Broadcasting Network broadcasts in 28 languages. Most of our programs are available on FM and medium-wave frequencies of local radio stations in the countries of our broadcast area." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<meta property="fb:pages" content="307323366135" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "f1832945-14bc-4278-b265-f35863f7c225",
});
});
</script>
<link href="https://www.alhurra.com/a/523936.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//523936.rtl" />
<meta content="&quot;حملة&quot; ضد ناشط مصري وأسرته" property="og:title" />
<meta content="video.other" property="og:type" />
<meta content="https://www.alhurra.com/a/523936.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/097C2B4B-6133-40F4-990B-CA711A2EFDA3_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://www.alhurra.com/embed/player/article/523936.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="فيديو " name="news_keywords" />
<script type="application/ld+json">{"duration":"PT1M25S","uploadDate":"2019-12-05 00:41:00Z","headline":"\u0022حملة\u0022 ضد ناشط مصري وأسرته","inLanguage":"ar-ALH","keywords":"فيديو ","author":{"@type":"Person","name":"Alhurra"},"datePublished":"2019-12-05","dateModified":"2019-12-05 00:41:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo.png"},"@type":"Organization","url":"https://www.alhurra.com","sameAs":["https://www.facebook.com/alhurra","https://twitter.com/alhurranews","https://www.youtube.com/user/alhurra","https://www.instagram.com/alhurranews"],"name":"الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر","alternateName":""},"thumbnailUrl":"https://gdb.alhurra.eu/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.alhurra.com/a/523936.html","url":"https://www.alhurra.com/a/523936.html","description":"","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.alhurra.eu/097C2B4B-6133-40F4-990B-CA711A2EFDA3_w1080_h608.jpg"},"name":"\u0022حملة\u0022 ضد ناشط مصري وأسرته"}</script>
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.35.0.0&amp;cb=122" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.35.0.0&amp;cb=122"></script>
<script src="/Scripts/responsive/loader.b?v=LKgJ0gz997b2JNzZhFHPbtIIErTkvunXX0M4geNTAAE1&amp;av=7.35.0.0&amp;cb=122"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"VSDHK-ZMDH6-EUFLF-USRVS-R5NQS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubdinrvguxpimioq-f-2c2ead146-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"154350","ak.ai":parseInt("216509",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"64daf5b7","ak.r":33370,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48284,"ak.gh":"23.46.238.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1575510557"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;حملة\u0026quot; ضد ناشط مصري وأسرته",page_type:"video",page_name:"\u0026quot;حملة\u0026quot; ضد ناشط مصري وأسرته",short_headline:"\u0026quot;حملة\u0026quot; ضد ناشط مصري وأسرته",long_headline:"\u0026quot;حملة\u0026quot; ضد ناشط مصري وأسرته",headline:"\u0026quot;حملة\u0026quot; ضد ناشط مصري وأسرته",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.alhurra.com/a/523936.html",domain:"www.alhurra.com",pub_year:"2019",pub_month:"12",pub_day:"05",pub_hour:"00",pub_minute:"41",pub_weekday:"Thursday",dateline:"",byline:"",categories:"",tags:"",slug:"",section:"فيديو ",article_uid:"523936"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/96848719?pageName=mbn%3aalh%3ar%3avideo%3a%22%d8%ad%d9%85%d9%84%d8%a9%22%20%d8%b6%d8%af%20%d9%86%d8%a7%d8%b4%d8%b7%20%d9%85%d8%b5%d8%b1%d9%8a%20%d9%88%d8%a3%d8%b3%d8%b1%d8%aa%d9%87&amp;c6=%22%d8%ad%d9%85%d9%84%d8%a9%22%20%d8%b6%d8%af%20%d9%86%d8%a7%d8%b4%d8%b7%20%d9%85%d8%b5%d8%b1%d9%8a%20%d9%88%d8%a3%d8%b3%d8%b1%d8%aa%d9%87&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d8%ad%d9%85%d9%84%d8%a9%22%20%d8%b6%d8%af%20%d9%86%d8%a7%d8%b4%d8%b7%20%d9%85%d8%b5%d8%b1%d9%8a%20%d9%88%d8%a3%d8%b3%d8%b1%d8%aa%d9%87&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=523936&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">تخطي إلى البحث</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<div class="hdr__logo">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<div class="hdr__logos">
<a href="https://www.facebook.com/Elsaha.EGY/" class="hdr__logos-item hdr__logos-item--elsh" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-EG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--elsh big" alt="logo-header-elsh">
</a>
<a href="https://www.maghrebvoices.com" class="hdr__logos-item hdr__logos-item--mag" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-MAG/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--mag big" alt="logo-header-mag">
</a>
<a href="https://www.radiosawa.com" class="hdr__logos-item hdr__logos-item--saw" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-SAW/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--saw big" alt="logo-header-saw">
</a>
<a href="https://www.irfaasawtak.com" class="hdr__logos-item hdr__logos-item--ryv" rel="noreferrer" target="_blank">
<img src="https://www.alhurra.com/Content/responsive/MBN/ar-RYV/img/logos_header.svg" class="hdr__logos-img hdr__logos-img--ryv big" alt="logo-header-ryv">
</a>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<ul class="compact-actions">
<li class="action action-menu">
<a href="/navigation.html" title="التحكم بالتنقل" class="link-js"><span class="sr-only access-help-text">التحكم بالتنقل</span><span class="ico ico-menu"></span></a>
</li>
<li class="action action-srch">
<a href="/s" title="التحكم بمدخلات البحث"><span class="sr-only access-help-text">التحكم بمدخلات البحث</span><span class="ico ico-search"></span></a>
</li>
</ul>
<a href="/s" title="بحث" class="btn btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
<div class="hdr__logo hdr__logo--mobile">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.svg" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
<a href="/live/video/26" class="live-link live-link--desktop" title="Live">
<span class="badge badge--live live-link__badge live-link__badge--desktop">
<span class="ico ico-play-rounded"></span>
</span>
</a>
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/702.html">أخبار</a> </li>
<li class=" item">
<a class="handler" href="/p/703.html">أميركا</a> </li>
<li class=" item">
<a class="handler" href="/p/777.html">شرق أوسط وشمال أفريقيا</a> </li>
<li class=" item">
<a class="handler" href="/p/778.html">دوليات</a> </li>
<li class=" item">
<a class="handler" href="/p/704.html">فيديو</a> </li>
<li class=" item">
<a class="handler" href="/p/712.html">تكنولوجيا</a> </li>
<li class=" item">
<a class="handler" href="/p/709.html">رياضة</a> </li>
<li class=" item">
<a class="handler" href="/p/706.html">صحة</a> </li>
<li class=" item">
<a class="handler" href="/p/708.html">منوعات</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" item">
<a class="handler" href="/p/779.html">اقتصاد</a> </li>
<li class=" item">
<a class="handler" href="/p/705.html">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="https://www.alhurra.com/p/347.html">الحرة عراق</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
من نحن
<span title="أغلق علامة التبويب" class="ico ico-chevron-up"></span><span title="افتح علامة التبويب" class="ico ico-chevron-down"></span><span title="إضافة" class="ico ico-plus"></span><span title="إزالة" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">عاجل</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="اعرض المزيد">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="اعرض أقل">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=523936&amp;SiteId=301&amp;r=1167045076&amp;it=0&amp;pd=20191205004100" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="523936" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=523936&amp;SiteId=301&amp;r=1167045076&amp;it=0&amp;pd=20191205004100" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="523936" data-lt-siteId="301" />
</noscript>
<div class="category">
<a class="" href="/z/645">فيديو </a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
&quot;حملة&quot; ضد ناشط مصري وأسرته
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-12-05T00:41:00+00:00">
05 ديسمبر، 2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.alhurra.eu/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="&quot;حملة&quot; ضد ناشط مصري وأسرته" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.alhurra.eu/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_tv_w250_r1.jpg" alt="&quot;حملة&quot; ضد ناشط مصري وأسرته" title="&quot;حملة&quot; ضد ناشط مصري وأسرته" />
</div>
<a class="c-mmp__fallback-link" href="https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="الرجاء الانتظار" title="الرجاء الانتظار" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.alhurra.eu/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_tv_w250_r1.jpg" src="https://alhurra-vh.akamaihd.net/i/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a.mp4&quot;,&quot;Src&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_hq.mp4&quot;,&quot;Src&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://media.alhurra.com/flash/Videoroot/Pangeavideo/2019/12/8/81/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="&quot;حملة&quot; ضد ناشط مصري وأسرته"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="&quot;حملة&quot; ضد ناشط مصري وأسرته" data-sdkvideo="html5" data-sdkid="523936" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/523936.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="MBNAL"
data-graphicsurl="https://gdb.alhurra.eu/81259daf-ee8b-4e2b-8fb4-41b0ff99030a_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="تضمين">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">تضمين</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="أغلق">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="تضمين">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">تضمين</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="أغلق">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.alhurra.com/embed/player/0/523936.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
هذا الرمز تم نسخه إلى الحافظة
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="نسخ إلى الحافظة"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="العرض">العرض</span>
<input type="text" title="العرض" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="الارتفاع">الارتفاع</span>
<input type="text" title="الارتفاع" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">أرسل عبر فيسبوك</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html&amp;text=%22%d8%ad%d9%85%d9%84%d8%a9%22+%d8%b6%d8%af+%d9%86%d8%a7%d8%b4%d8%b7+%d9%85%d8%b5%d8%b1%d9%8a+%d9%88%d8%a3%d8%b3%d8%b1%d8%aa%d9%87"
title="أرسل عبر تويتر" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">أرسل عبر تويتر</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/523936.html" title="مشاركة" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
هذا الرابط تم نسخه إلى الحافظة
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.alhurra.com/a/523936.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="نسخ إلى الحافظة"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="أغلق">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>لا يوجد وسائط متاحة</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="تشغيل">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="توقيف">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:25
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="الصوت">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="التحكم بالمصدر">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="التحكم بالمصدر">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/523936.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="شاشة عرض كاملة">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ارسل عبر وسائل التواصل</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html&amp;text=%22%d8%ad%d9%85%d9%84%d8%a9%22+%d8%b6%d8%af+%d9%86%d8%a7%d8%b4%d8%b7+%d9%85%d8%b5%d8%b1%d9%8a+%d9%88%d8%a3%d8%b3%d8%b1%d8%aa%d9%87"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html&amp;subject=&quot;حملة&quot; ضد ناشط مصري وأسرته"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;حملة&quot; ضد ناشط مصري وأسرته
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">مشاركة</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html&amp;text=%22%d8%ad%d9%85%d9%84%d8%a9%22+%d8%b6%d8%af+%d9%86%d8%a7%d8%b4%d8%b7+%d9%85%d8%b5%d8%b1%d9%8a+%d9%88%d8%a3%d8%b3%d8%b1%d8%aa%d9%87"
title="أرسل عبر تويتر" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html"
title="أرسل عبر واتساب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html"
title="أرسل عبر واتساب على الحاسوب" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2f523936.html&amp;subject=&quot;حملة&quot; ضد ناشط مصري وأسرته"
title="أرسل عبر البريد الإلكتروني"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="خيارات مشاركة المحتوى" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">عرض التعليقات</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">تعليقات فيسبوك</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="http://www.alhurra.com/a/523936.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">الأحدث</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/523920.html" class="img-wrap" title="تفشي الحصبة في ساموا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/452C196B-170E-4C89-BDFE-3D2A82C5DE4C_w33_r1.png" src="" alt="تفشي الحصبة في ساموا">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/523920.html" >
<h4 class="media-block__title">
<span class="title">تفشي الحصبة في ساموا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/523919.html" class="img-wrap" title="زلزال ألبانيا.. بيبي ريكشا تواسي المتضررين">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/20150771-45B1-4F53-ADBF-269D12090126_w33_r1.png" src="" alt="زلزال ألبانيا.. بيبي ريكشا تواسي المتضررين">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/523919.html" >
<h4 class="media-block__title">
<span class="title">زلزال ألبانيا.. بيبي ريكشا تواسي المتضررين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D9%84%D8%AA%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86/523787.html" class="img-wrap" title="الغاز لتفريق اللبنانيين">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/5AEC3848-ABE2-48A3-A7F6-6AE905B40FE9_w33_r1.png" src="" alt="الأمن اللبناني استخدم الغاز المسيل للدموع لتفريق المتظاهرين في بيروت ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D9%84%D8%AA%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86/523787.html" >
<h4 class="media-block__title">
<span class="title">الغاز لتفريق اللبنانيين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B1%D9%85%D9%84%D9%8A%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%AE%D9%8A/523778.html" class="img-wrap" title="سيارات رملية من أجل المناخ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F5C2776D-8AC1-4E1A-AC4C-30EE55F37519_w33_r1.jpg" src="" alt="منحوتات رملية لمواجهة التغير المناخي">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B1%D9%85%D9%84%D9%8A%D8%A9-%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%AE%D9%8A/523778.html" >
<h4 class="media-block__title">
<span class="title">سيارات رملية من أجل المناخ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A3%D9%88%D9%84-%D8%AC%D8%B1%D9%88-%D8%A3%D9%84%D9%8A%D9%81-/523773.html" class="img-wrap" title="أول جرو أليف">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3CE70078-2B7C-4A6A-9D04-738E04506E06_w33_r1.jpg" src="" alt="أقدم جرو أليف ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/%D8%A3%D9%88%D9%84-%D8%AC%D8%B1%D9%88-%D8%A3%D9%84%D9%8A%D9%81-/523773.html" >
<h4 class="media-block__title">
<span class="title">أول جرو أليف</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%82%D8%AA%D9%84%D9%89-%D8%A8%D8%AD%D8%B1%D9%8A%D9%82-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86/523759.html" class="img-wrap" title="قتلى بحريق في السودان">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/C3B6343F-ED01-49EA-8061-787FC5B50CA2_w33_r1.png" src="" alt="قتلى بحريق في السودان">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/%D9%82%D8%AA%D9%84%D9%89-%D8%A8%D8%AD%D8%B1%D9%8A%D9%82-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86/523759.html" >
<h4 class="media-block__title">
<span class="title">قتلى بحريق في السودان</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%84%D8%A7%D8%AC%D8%A6%D9%88%D9%86-%D9%8A%D8%B5%D8%A7%D8%B1%D8%B9%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%B1%D8%AF/523758.html" class="img-wrap" title="لاجئون يصارعون البرد">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/2B0AFC5E-6F3F-40C7-B6BA-B7D56B76AE2D_w33_r1.png" src="" alt="لاجئون يصارعون البرد في البوسنة">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/%D9%84%D8%A7%D8%AC%D8%A6%D9%88%D9%86-%D9%8A%D8%B5%D8%A7%D8%B1%D8%B9%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%B1%D8%AF/523758.html" >
<h4 class="media-block__title">
<span class="title">لاجئون يصارعون البرد</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%82%D8%B5%D8%A9-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9/523755.html" class="img-wrap" title="قصة سد النهضة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/016C8FC0-E9B0-496A-AF1C-5471B7648D5D_w33_r1.jpg" src="" alt="قصة سد النهضة ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/%D9%82%D8%B5%D8%A9-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9/523755.html" >
<h4 class="media-block__title">
<span class="title">قصة سد النهضة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/523729.html" class="img-wrap" title="هل تعود سوريا قريبًا إلى الجامعة العربية؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/731ea7c4-db88-4608-aae9-04416861b354_tv_w33_r1.jpg" src="" alt="هل تعود سوريا قريبًا إلى الجامعة العربية؟">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/523729.html" >
<h4 class="media-block__title">
<span class="title">هل تعود سوريا قريبًا إلى الجامعة العربية؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%88-%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9-%D9%8A%D9%82%D8%AF%D9%85%D9%88%D9%86-%D8%B9%D9%85%D9%84%D8%A7-%D9%85%D8%B3%D8%B1%D8%AD%D9%8A%D8%A7-%D9%81%D9%8A-%D8%B3%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC/523652.html" class="img-wrap" title="البصرة.. عرض مسرحي وسط الاحتجاجات">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/0C79A399-A0AC-4E34-86AF-81BD49E35737_w33_r1.jpg" src="" alt="مسرحية عن الاحتجاجات">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%88-%D8%A7%D9%84%D8%A8%D8%B5%D8%B1%D8%A9-%D9%8A%D9%82%D8%AF%D9%85%D9%88%D9%86-%D8%B9%D9%85%D9%84%D8%A7-%D9%85%D8%B3%D8%B1%D8%AD%D9%8A%D8%A7-%D9%81%D9%8A-%D8%B3%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC/523652.html" >
<h4 class="media-block__title">
<span class="title">البصرة.. عرض مسرحي وسط الاحتجاجات</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="عودة للأعلى" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">عودة للأعلى</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="تواصلوا معنا على إنستغرام" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2019</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=122" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "523936",
"apiType": "1",
"isEmbedded": "0",
"culture": "ar-ALH",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>