
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "74";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي</title>
<meta name="title" content="تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي"/>
<meta name="description" content="أكد وزير الخارجية الأميركي ريكس تيلرسون الخميس التزام الولايات المتحدة بأمن واستقلال واستقرار وسيادة لبنا..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/USA-Lebanon-tillerson/419130.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//419130.rtl" />
<meta content="تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي" property="og:title" />
<meta content="أكد وزير الخارجية الأميركي ريكس تيلرسون الخميس التزام الولايات المتحدة بأمن واستقلال واستقرار وسيادة لبنان، وقال إن تورط حزب الله في النزاعات الإقليمية يهدد الاستقرار في هذا البلد.
وأوضح في مؤتمر صحافي في بيروت مع رئيس الوزراء اللبناني سعد الحريري أن واشنطن تعتبر حزب الله لأكثر من عقدين منظمة إرهابية ولا تقبل التمييز بين جناحيه العسكري والسياسي، مشددا على أن المدافع الوحيد عن لبنان هي القوات المسلحة اللبنانية." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/USA-Lebanon-tillerson/419130.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/47222837-BB2E-4425-812F-6F9EA1554D0D_cx0_cy6_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/47222837-BB2E-4425-812F-6F9EA1554D0D_cx0_cy6_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="الشرق الأوسط, أهم الأخبار, لبنان, الولايات المتحدة, لبنان" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/USA-Lebanon-tillerson/419130.html","url":"https://www.alhurra.com/a/USA-Lebanon-tillerson/419130.html","headline":"تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي","name":"تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي","author":{"@type":"Person","name":"MBN"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/47222837-BB2E-4425-812F-6F9EA1554D0D_cx0_cy6_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-02-15","dateModified":"2018-02-15 13:51:22Z","keywords":"الشرق الأوسط, أهم الأخبار, لبنان, الولايات المتحدة, لبنان","publisher":{"@type":"Organization","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"أكد وزير الخارجية الأميركي ريكس تيلرسون الخميس التزام الولايات المتحدة بأمن واستقلال واستقرار وسيادة لبنان، وقال إن تورط حزب الله في النزاعات الإقليمية يهدد الاستقرار في هذا البلد.\r\n\r\nوأوضح في مؤتمر صحافي في بيروت مع رئيس الوزراء اللبناني سعد الحريري أن واشنطن تعتبر حزب الله لأكثر من عقدين منظمة إرهابية ولا تقبل التمييز بين جناحيه العسكري والسياسي، مشددا على أن المدافع الوحيد عن لبنان هي القوات المسلحة اللبنانية."}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/419130.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.22.0.0&amp;cb=74" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.22.0.0&amp;cb=74"></script>
<script src="/Scripts/responsive/loader.b?v=vFAgO17esSMVdepnWYXDtukOHEw-ImakVALHFmzAHe81&amp;av=7.22.0.0&amp;cb=74"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي",page_type:"419130",page_name:"تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي",short_headline:"تيلرسون: حزب الله منظمة إرهابية ولا فرق ...",long_headline:"تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي",headline:"تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي",content_type:"Article",pub_year:"2018",pub_month:"02",pub_day:"15",pub_hour:"09",pub_minute:"45",pub_weekday:"Thursday",categories:"middle_east,important-news,lebanon",tags:"الولايات المتحدة;لبنان",slug:"USA-Lebanon-tillerson",section:"أهم الأخبار",english_section:"important-news",article_uid:"419130"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/1552564961?pageName=mbn%3aalh%3ar%3a419130%3a%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86%3a+%d8%ad%d8%b2%d8%a8+%d8%a7%d9%84%d9%84%d9%87+%d9%85%d9%86%d8%b8%d9%85%d8%a9+%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9+%d9%88%d9%84%d8%a7+%d9%81%d8%b1%d9%82+%d8%a8%d9%8a%d9%86+%d8%ac%d9%86%d8%a7%d8%ad%d9%8a%d9%87+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a+%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a&amp;c6=%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86%3a+%d8%ad%d8%b2%d8%a8+%d8%a7%d9%84%d9%84%d9%87+%d9%85%d9%86%d8%b8%d9%85%d8%a9+%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9+%d9%88%d9%84%d8%a7+%d9%81%d8%b1%d9%82+%d8%a8%d9%8a%d9%86+%d8%ac%d9%86%d8%a7%d8%ad%d9%8a%d9%87+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a+%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86%3a+%d8%ad%d8%b2%d8%a8+%d8%a7%d9%84%d9%84%d9%87+%d9%85%d9%86%d8%b8%d9%85%d8%a9+%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9+%d9%88%d9%84%d8%a7+%d9%81%d8%b1%d9%82+%d8%a8%d9%8a%d9%86+%d8%ac%d9%86%d8%a7%d8%ad%d9%8a%d9%87+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a+%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=important-news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=419130&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/p/483.html">مصر</a> </li>
<li class=" item">
<a class="handler" href="/p/527.html">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/p/427.html">اخترنا لكم</a> </li>
<li class=" collapsible item">
<span class="handler">
برامج الحرة
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/426.html">اليوم</a>
</li>
<li class="subitem">
<a class="handler" href="/p/420.html">مزيد من البرامج</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/537.html">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/410.html">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/413.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/411.html">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/412.html">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<span class="tube-name">الحرة - البث عبر الإنترنيت</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-4">الحرة - البث عبر الإنترنيت</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/4.html?s=64902"
onclick=""
class="img-wrap" title="العالمية">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/03FB40DB-30DA-4AC5-8789-46EC2F7F1A90_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<a href="/t/4.html?s=64902" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العالمية</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أميركا من الجو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:30 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أميركا من الجو</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-5">
<span class="tube-name">الحرة عراق - البث عبر الإنترنيت</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">الحرة عراق - البث عبر الإنترنيت</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/5.html?s=64927"
onclick=""
class="img-wrap" title="العالمية">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/03FB40DB-30DA-4AC5-8789-46EC2F7F1A90_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<a href="/t/5.html?s=64927" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العالمية</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العراق اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">عاجل</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items" data-hlight-display="mobile" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/t/4.html">
<span class="ico ico-video"></span>
الحرة - البث عبر الإنترنيت
</a>
</li>
<li class="c-hlights__item">
<a href="/t/5.html">
<span class="ico ico-video"></span>
الحرة عراق - البث عبر الإنترنيت
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=419130&amp;SiteId=301&amp;r=1440168286&amp;it=0&amp;pd=20180215094522" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="419130" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=419130&amp;SiteId=301&amp;r=1440168286&amp;it=0&amp;pd=20180215094522" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="419130" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/153">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-02-15T13:23:00+00:00">
آخر تحديث: 15 فبراير، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/47222837-BB2E-4425-812F-6F9EA1554D0D_cx0_cy6_cw0_w250_r1_s.jpg" itemprop="url" alt="تيلرسون والحريري خلال مؤتمرهما الصحافي المشترك في بيروت" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">تيلرسون والحريري خلال مؤتمرهما الصحافي المشترك في بيروت</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html&amp;text=%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86%3a+%d8%ad%d8%b2%d8%a8+%d8%a7%d9%84%d9%84%d9%87+%d9%85%d9%86%d8%b8%d9%85%d8%a9+%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9+%d9%88%d9%84%d8%a7+%d9%81%d8%b1%d9%82+%d8%a8%d9%8a%d9%86+%d8%ac%d9%86%d8%a7%d8%ad%d9%8a%d9%87+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a+%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html&amp;subject=تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html&amp;text=%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86%3a+%d8%ad%d8%b2%d8%a8+%d8%a7%d9%84%d9%84%d9%87+%d9%85%d9%86%d8%b8%d9%85%d8%a9+%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9+%d9%88%d9%84%d8%a7+%d9%81%d8%b1%d9%82+%d8%a8%d9%8a%d9%86+%d8%ac%d9%86%d8%a7%d8%ad%d9%8a%d9%87+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a+%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fUSA-Lebanon-tillerson%2f419130.html&amp;subject=تيلرسون: حزب الله منظمة إرهابية ولا فرق بين جناحيه العسكري والسياسي" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة المقال
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>أكد وزير الخارجية الأميركي ريكس تيلرسون الخميس التزام الولايات المتحدة بأمن واستقلال واستقرار وسيادة لبنان، وقال إن تورط حزب الله في النزاعات الإقليمية يهدد الاستقرار في هذا البلد.</p>
<p>وأوضح في مؤتمر صحافي في بيروت مع رئيس الوزراء اللبناني سعد الحريري أن واشنطن تعتبر حزب الله لأكثر من عقدين منظمة إرهابية ولا تقبل التمييز بين جناحيه العسكري والسياسي، مشددا على أن المدافع الوحيد عن لبنان هي القوات المسلحة اللبنانية.</p>
<p>وقال تيلرسون إن أنشطة حزب الله في المنطقة وتورطه في النزاعات الإقليمية يهدد أمن واستقرار لبنان، وأردف قائلا: &quot;يجب على حزب الله أن يوقف جميع نشاطاته في الخارج والتزام النأي بالنفس&quot;.</p>
<p>وشدد الوزير الأميركي أن &quot;من غير المقبول لحزب الله العمل خارج إطار سلطة الحكومة اللبنانية&quot;، مضيفا أن على الشعب اللبناني أن يقلق أيضا من أفعال حزب الله ومن الترسانة العسكرية التي يمتلكها.</p>
<p>وفي ما يتعلق بإيران، أكد تيلرسون على أهمية أن توقف طهران نشاطات تزعزع الاستقرار في المنطقة بما فيها برنامجها الصاروخي وتصدير الأسلحة والمقاتلين.</p>
<p>رئيس الوزراء اللبناني أكد من جانبه أن أي تصعيد أو احتقان في المنطقة لا يخدم الاستقرار فيها، وأعرب عن شكره للولايات المتحدة لوقوفها إلى جانب بلاده.</p>
<p><strong>تحديث (9:45 ت.غ)</strong></p>
<p>وصل وزير الخارجية الأميركي ريكس تيلرسون الخميس إلى بيروت قادما من عمان، في زيارة تعد الأولى لمسؤول أميركي في هذا المنصب للبنان منذ أربعة أعوام.</p>
<p>واجتمع تيلرسون خلال زيارته التي تستمر نحو ست ساعات مع الرئيس اللبناني ميشال عون ووزير الخارجية والمغتربين جبران باسيل، حسب ما أفادت به وكالة الأنباء الوطنية اللبنانية.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="عون وتيلرسون خلال اجتماعهما في بيروت" src="https://gdb.alhurra.eu/3D1BC62E-0DB3-489D-B370-4CFC20E2CF98_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">عون وتيلرسون خلال اجتماعهما في بيروت</span>
</figcaption>
</figure>
</div>
<p />
<p>ويلتقي الوزير في وقت لاحق رئيس البرلمان نبيه بري على أن يجتمع مع رئيس الحكومة سعد الحريري ويعقد معه مؤتمرا صحافيا.</p>
<p>وتتركز محادثات تيلرسون مع المسؤولين اللبنانيين على العلاقات الثنائية بين البلدين، إضافة إلى ملف حزب الله والتوتر بين لبنان وإسرائيل.</p>
<p>وقالت مصادر دبلوماسية لبنانية في بيروت لوكالة الصحافة الفرنسية إن المسؤولين اللبنانيين أشاروا إلى أنهم سيبلغون الوزير الأميركي &quot;رفضهم للتهديدات الإسرائيلية للبنان على حدوده الجنوبية وفي مياهه الإقليمية&quot;.</p>
<p>وبحسب مصادر دبلوماسية، فقد اتفق المسؤولون اللبنانيون &quot;على إبلاغ تيلرسون موقفا موحدا يرفض مسعى أميركيا سابقا يقترح تقسيم الثروة النفطية في الرقعة 9 إلى ثلثين للبنان وثلث لإسرائيل، وسيتمسكون بأن يكون كامل المخزون ملك لبنان&quot;.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">مقالات ذات صلة</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/israel-lebanon/417216.html"
onclick=""
class="img-wrap" title="لبنان وإسرائيل... والحرب">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/5B4B33D8-FA59-4515-987D-0597C8D385D8_w33_r1.jpg" src="" alt="لبنان وإسرائيل... والحرب">
</div>
</a>
<div class="content">
<a href="/a/israel-lebanon/417216.html" onclick="">
<h4 class="media-block__title">
<span class="title">لبنان وإسرائيل... والحرب</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tillerson-alhurra-itw/417890.html"
onclick=""
class="img-wrap" title="حصري لـ&#39;الحرة&#39;.. تيلرسون يطالب إيران بالانسحاب من دول عربية ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/EAEA5EF7-26E3-4188-91AA-A0AB54E7716B_w33_r1.jpg" src="" alt="حصري لـ&#39;الحرة&#39;.. تيلرسون يطالب إيران بالانسحاب من دول عربية ">
</div>
</a>
<div class="content">
<a href="/a/tillerson-alhurra-itw/417890.html" onclick="">
<h4 class="media-block__title">
<span class="title">حصري لـ&#39;الحرة&#39;.. تيلرسون يطالب إيران بالانسحاب من دول عربية </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/427.html"><span class="ico ico-chevron-forward pull-right"></span>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/iranian-currency/419198.html"
onclick=""
class="img-wrap" title="انخفاض العملة الإيرانية.. هذه هي الأسباب الحقيقية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3A002995-C2CC-44AD-8F90-4EA023D61A4A_w33_r1.jpg" src="" alt="العملة الإيرانية">
</div>
</a>
<div class="content">
<a href="/a/iranian-currency/419198.html" onclick="">
<h4 class="media-block__title">
<span class="title">انخفاض العملة الإيرانية.. هذه هي الأسباب الحقيقية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/syria-russian-mercenaries/419184.html"
onclick=""
class="img-wrap" title="&#39;الموت دون جدوى&#39;.. المرتزقة الروس في سورية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/6C89405E-DD0C-40BA-AF2B-DC8AA2BF7EDF_cx0_cy34_cw0_w33_r1.jpg" src="" alt="صورة من مواقع التواصل الاجتماعي لستانيسلاف ماتفييفا ">
</div>
</a>
<div class="content">
<a href="/a/syria-russian-mercenaries/419184.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#39;الموت دون جدوى&#39;.. المرتزقة الروس في سورية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mosul-festivals/419103.html"
onclick=""
class="img-wrap" title="بالصور.. الموصل تحتفل بعيد الحب ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/5D3B0BCE-FD24-4AC5-90F5-4E1FDCCB844C_w33_r1.jpg" src="" alt="رجل يرتدي هذا القميص خلال الاحتفال بعيد الحب في الموصل">
</div>
</a>
<div class="content">
<a href="/a/mosul-festivals/419103.html" onclick="">
<h4 class="media-block__title">
<span class="title">بالصور.. الموصل تحتفل بعيد الحب </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/sudanese-activist-election-iowa-city/419041.html"
onclick=""
class="img-wrap" title="سودانية تصنع التاريخ في أميركا.. من هي؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/50D3B74C-AFE9-40D1-BFBE-C958AA70744B_cx0_cy12_cw90_w33_r1.png" src="" alt="مزاهر">
</div>
</a>
<div class="content">
<a href="/a/sudanese-activist-election-iowa-city/419041.html" onclick="">
<h4 class="media-block__title">
<span class="title">سودانية تصنع التاريخ في أميركا.. من هي؟</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form-item-list">
<li class="form-group">
<label for="SubscriberEmail">عنوانك البريدي <span class="required">*</span></label><input class="form-control" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><span class="help-block text-error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></span>
</li>
<li class="form-group captcha simplecaptcha">
<div class="title">أجب عن السؤال التالي: <span class="required">*</span></div>
<div class="simple-captcha-pholder"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="simple-captcha-iframe"></iframe>
<input type="text" name="simple-captcha-token" />
</noscript>
<span class="help-block text-error" data-valmsg-for="captcha"></span>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<div class="text">
<p>بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا</p>
</div>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons">
<input type="submit" class="btn btn-anim" value="اشترك" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/iranian-currency/419198.html"
onclick=""
class="img-wrap" title="انخفاض العملة الإيرانية.. هذه هي الأسباب الحقيقية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3A002995-C2CC-44AD-8F90-4EA023D61A4A_w33_r1.jpg" src="" alt="العملة الإيرانية">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a>
<a href="/a/iranian-currency/419198.html" onclick="">
<h4 class="media-block__title">
<span class="title">انخفاض العملة الإيرانية.. هذه هي الأسباب الحقيقية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/israel-syria/419193.html"
onclick=""
class="img-wrap" title="إسرائيل تحذر من تسرب كيماوي من سورية ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3DAC566A-7E9A-43BB-9DB9-888826AFDE15_w33_r1.jpg" src="" alt="جنود إسرائيليون في الجولان- أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/229"> سورية</a>
<a href="/a/israel-syria/419193.html" onclick="">
<h4 class="media-block__title">
<span class="title">إسرائيل تحذر من تسرب كيماوي من سورية </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/syria-russian-mercenaries/419184.html"
onclick=""
class="img-wrap" title="&#39;الموت دون جدوى&#39;.. المرتزقة الروس في سورية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/6C89405E-DD0C-40BA-AF2B-DC8AA2BF7EDF_cx0_cy34_cw0_w33_r1.jpg" src="" alt="صورة من مواقع التواصل الاجتماعي لستانيسلاف ماتفييفا ">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a>
<a href="/a/syria-russian-mercenaries/419184.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#39;الموت دون جدوى&#39;.. المرتزقة الروس في سورية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/mecca-women-harassment/419171.html"
onclick=""
class="img-wrap" title="نساء يكسرن حاجز الصمت.. التحرش الجنسي في مكة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/C98B6361-7A16-425C-97EB-3388DCDAF240_w33_r1.jpg" src="" alt="البيت الحرام في مكة المكرمة">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/mecca-women-harassment/419171.html" onclick="">
<h4 class="media-block__title">
<span class="title">نساء يكسرن حاجز الصمت.. التحرش الجنسي في مكة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/florida-shooting/419093.html"
onclick=""
class="img-wrap" title="ترامب: سلامة المدارس ستكون من أهم أولوياتنا">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/876C466D-9C7F-4B51-BA2C-2F2BAB2E3787_cx0_cy3_cw0_w33_r1.jpg" src="" alt="الرئيس ترامب خلال إلقاء خطابه حول إطلاق النار في المدرسة">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/florida-shooting/419093.html" onclick="">
<h4 class="media-block__title">
<span class="title">ترامب: سلامة المدارس ستكون من أهم أولوياتنا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Iraq-NATO-mission/419151.html"
onclick=""
class="img-wrap" title="ناتو يوافق على توسيع مهمته في العراق">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/35F1CF00-AA5F-454E-9162-95DE06C6D8B7_cx0_cy5_cw0_w33_r1.jpg" src="" alt="جانب من اجتماع حلف شمال الأطلسي في بروكسل">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/Iraq-NATO-mission/419151.html" onclick="">
<h4 class="media-block__title">
<span class="title">ناتو يوافق على توسيع مهمته في العراق</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=74" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "419130",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>