
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "71";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال</title>
<meta name="title" content="رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال"/>
<meta name="description" content="كانت على وشك إكمال قرن من الحياة، ولكن آنا ماي هايز توفيت الاثنين بعمر الـ97 عاما، بعد حياة حافلة كانت فيها أو..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/anna-mae-hayes/413178.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//413178.rtl" />
<meta content="رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال" property="og:title" />
<meta content="كانت على وشك إكمال قرن من الحياة، ولكن آنا ماي هايز توفيت الاثنين بعمر الـ97 عاما، بعد حياة حافلة كانت فيها أول امرأة أميركية تحمل رتبة جنرال." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/anna-mae-hayes/413178.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/8721982E-B86C-400D-BEE6-C68A3CAD0980_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/8721982E-B86C-400D-BEE6-C68A3CAD0980_w1200_r1_s.jpg" name="twitter:image" />
<meta content="الولايات المتحدة" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/anna-mae-hayes/413178.html","url":"https://www.alhurra.com/a/anna-mae-hayes/413178.html","headline":"رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال","name":"رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال","author":{"@type":"Person","name":"MBN"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/8721982E-B86C-400D-BEE6-C68A3CAD0980_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-01-10","dateModified":"2018-01-11 00:35:41Z","keywords":"الولايات المتحدة","publisher":{"@type":"Organization","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"كانت على وشك إكمال قرن من الحياة، ولكن آنا ماي هايز توفيت الاثنين بعمر الـ97 عاما، بعد حياة حافلة كانت فيها أول امرأة أميركية تحمل رتبة جنرال."}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/413178.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.21.0.0&amp;cb=71" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=71"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=71"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال",page_type:"413178",page_name:"رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال",short_headline:"رحلت بعمر الـ97 عاما.. آنا هايز أول أميرك...",long_headline:"رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال",headline:"رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال",content_type:"Article",pub_year:"2018",pub_month:"01",pub_day:"10",pub_hour:"23",pub_minute:"38",pub_weekday:"Wednesday",categories:"united-states",slug:"anna-mae-hayes",section:"الولايات المتحدة",english_section:"united-states",article_uid:"413178"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/299334521?pageName=mbn%3aalh%3ar%3a413178%3a%d8%b1%d8%ad%d9%84%d8%aa+%d8%a8%d8%b9%d9%85%d8%b1+%d8%a7%d9%84%d9%8097+%d8%b9%d8%a7%d9%85%d8%a7..+%d8%a2%d9%86%d8%a7+%d9%87%d8%a7%d9%8a%d8%b2+%d8%a3%d9%88%d9%84+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d8%a8%d8%b1%d8%aa%d8%a8%d8%a9+%d8%ac%d9%86%d8%b1%d8%a7%d9%84&amp;c6=%d8%b1%d8%ad%d9%84%d8%aa+%d8%a8%d8%b9%d9%85%d8%b1+%d8%a7%d9%84%d9%8097+%d8%b9%d8%a7%d9%85%d8%a7..+%d8%a2%d9%86%d8%a7+%d9%87%d8%a7%d9%8a%d8%b2+%d8%a3%d9%88%d9%84+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d8%a8%d8%b1%d8%aa%d8%a8%d8%a9+%d8%ac%d9%86%d8%b1%d8%a7%d9%84&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%b1%d8%ad%d9%84%d8%aa+%d8%a8%d8%b9%d9%85%d8%b1+%d8%a7%d9%84%d9%8097+%d8%b9%d8%a7%d9%85%d8%a7..+%d8%a2%d9%86%d8%a7+%d9%87%d8%a7%d9%8a%d8%b2+%d8%a3%d9%88%d9%84+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d8%a8%d8%b1%d8%aa%d8%a8%d8%a9+%d8%ac%d9%86%d8%b1%d8%a7%d9%84&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=united-states&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=413178&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close" />
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward" />
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward" />
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="الرجاء الانتظار" title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/p/483.html">مصر</a> </li>
<li class=" item">
<a class="handler" href="/p/527.html">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/p/427.html">اخترنا لكم</a> </li>
<li class=" collapsible item">
<span class="handler">
برامج الحرة
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/426.html">اليوم</a>
</li>
<li class="subitem">
<a class="handler" href="/p/420.html">مزيد من البرامج</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/537.html">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/410.html">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/413.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/411.html">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/412.html">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.alhurra.com/tv/schedule/4">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<span class="tube-name">الحرة</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-4">الحرة</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/4.html?s=61132"
onclick=""
class="img-wrap" title="أميركا من الجو">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/1D075CCA-FCD3-4E7C-92C8-91B93CEECA97_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >09:00 - 09:59</span>
<a href="/t/4.html?s=61132" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">أميركا من الجو</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 10:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:30 - 11:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title"> كواليس المونديال&#160;2018</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-5">
<span class="tube-name">الحرة عراق</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">الحرة عراق</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/5.html?s=61494"
onclick=""
class="img-wrap" title="ساعة حرة">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/FA19AD42-0404-4EBF-A5E5-1BFBDD63E1F1_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >09:00 - 09:59</span>
<a href="/t/5.html?s=61494" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">ساعة حرة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 10:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أميركا من الجو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:30 - 11:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العراق في قرن</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
عاجل
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
مباشر
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=413178&amp;SiteId=301&amp;r=411731196&amp;it=0&amp;pd=20180110233841" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="413178" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=413178&amp;SiteId=301&amp;r=411731196&amp;it=0&amp;pd=20180110233841" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="413178" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/232">الولايات المتحدة</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-01-10T23:38:41+00:00">
10 يناير، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/8721982E-B86C-400D-BEE6-C68A3CAD0980_w250_r1_s.jpg" itemprop="url" alt="آنا هايز وويليام وستمورلاند" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">آنا هايز وويليام وستمورلاند</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html&amp;text=%d8%b1%d8%ad%d9%84%d8%aa+%d8%a8%d8%b9%d9%85%d8%b1+%d8%a7%d9%84%d9%8097+%d8%b9%d8%a7%d9%85%d8%a7..+%d8%a2%d9%86%d8%a7+%d9%87%d8%a7%d9%8a%d8%b2+%d8%a3%d9%88%d9%84+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d8%a8%d8%b1%d8%aa%d8%a8%d8%a9+%d8%ac%d9%86%d8%b1%d8%a7%d9%84" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html&amp;subject=رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html&amp;text=%d8%b1%d8%ad%d9%84%d8%aa+%d8%a8%d8%b9%d9%85%d8%b1+%d8%a7%d9%84%d9%8097+%d8%b9%d8%a7%d9%85%d8%a7..+%d8%a2%d9%86%d8%a7+%d9%87%d8%a7%d9%8a%d8%b2+%d8%a3%d9%88%d9%84+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d8%a8%d8%b1%d8%aa%d8%a8%d8%a9+%d8%ac%d9%86%d8%b1%d8%a7%d9%84" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fanna-mae-hayes%2f413178.html&amp;subject=رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة المقال
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p dir="RTL">كانت على وشك إكمال قرن من الحياة، ولكن آنا ماي هايز توفيت الاثنين بعمر الـ97 عاما، بعد حياة حافلة كانت فيها أول امرأة أميركية تحمل رتبة جنرال.</p>
<p dir="RTL">أزمة قلبية أنهت حياة هايز في منزل للمسنين في العاصمة واشنطن، حسب صحيفة &quot;واشنطن بوست&quot;، بعد مسيرة عسكرية حافلة شهدت مشاركتها في ثلاث حروب.</p>
<p dir="RTL" />
<div style="width: 95%">
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/RIP?src=hash&ref_src=twsrc%5Etfw">#RIP</a>: <a href="https://twitter.com/hashtag/USArmy?src=hash&ref_src=twsrc%5Etfw">#USArmy</a> Gen. Anna Mae Hays, the first female general in American military history, passed away earlier this week.<br />
<br />
Read about her legacy and leadership in the <a href="https://twitter.com/ArmyNurseCorps?ref_src=twsrc%5Etfw">@ArmyNurseCorps</a> at <a href="https://twitter.com/washingtonpost?ref_src=twsrc%5Etfw">@washingtonpost</a>: <a href="https://t.co/BUbTS1y3a9">https://t.co/BUbTS1y3a9</a> <a href="https://t.co/xJrLzGzim7">pic.twitter.com/xJrLzGzim7</a></p>
— U.S. Army (@USArmy) <a href="https://twitter.com/USArmy/status/950776765961637890?ref_src=twsrc%5Etfw">January 9, 2018</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p dir="RTL" />
<p dir="RTL">ولدت هايز في نيويورك عام 1920 وانضمت إلى الجيش الأميركي عام 1942، بعد حصولها على دبلوم في التمريض.</p>
<p dir="RTL">وجاء قرارها بالتطوع في الجيش بعد الهجوم الياباني على ميناء بيرل هاربور في كانون الأول/ ديسمبر 1941.</p>
<p dir="RTL">ووصفت هايز القرار قائلة: &quot;انضممت في أوج الحرب العالمية الثانية. الصحف كانت ممتلئة بقصص الأفراد الذين يخدمون بلدهم، وأنا أيضا أردت أن أخدم بلدي&quot;، وفق تصريحات سابقة لها للموقع الرسمي للجيش الأميركي.</p>
<p dir="RTL">بداية عمل الممرضة الشابة وقتئذ كانت على الحدود الهندية مع بورما حيث أمضت عامين ونصف العام في مستشفيات متنقلة، قبل أن تعود إلى بلادها وتحمل مع نهاية الحرب رتبة ملازم وتقرر الاستمرار في صفوف الجيش.</p>
<p dir="RTL">لم يمر الكثير من الوقت قبل أن تندلع الحرب الكورية لتلتحق هايز بصفوف القوات الأميركية وتشارك في علاج نحو 25 ألف مصاب وجريح بين أيلول/ سبتمبر 1950 وتموز/ يوليو 1951.</p>
<p dir="RTL">وفي عام 1956، تم استدعاء هايز ضمن ثلاثة ممرضات إلى مستشفى والتر ريد في واشنطن للمساعدة في رعاية الرئيس الأسبق دوايت آيزنهاور.</p>
<p dir="RTL">وبحلول عام 1963، حصلت هايز على رتبة عقيد قبل أن تتولى رئاسة قطاع التمريض في الجيش الأميركي بعد أربعة أعوام من ذلك.</p>
<p dir="RTL">في منصبها الجديد، قامت بثلاث زيارات إلى مسارح العمليات في حرب فيتنام لتقيم أداء القطاع الذي تشرف عليه.</p>
<p dir="RTL">خدمات هايز وعملها الجاد دفعا الرئيس آيزنهاور في 11 حزيران/ يونيو 1970 إلى ترقيتها إلى رتبة جنرال، قبل أشهر من تقاعدها.</p>
<p dir="RTL"> كانت كلمات هايز بعد أن علق الرئيس نجمات الرتبة الجديدة على كتفها &quot;هذه النجوم تمثل إخلاص وتفاني وفي بعض الأحيان بطولات ممرضات الجيش حول العالم في أوقات السلم والحرب&quot;.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/427.html"><span class="ico ico-chevron-forward pull-right"></span>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/iran-shah-son/413056.html"
onclick=""
class="img-wrap" title="نجل شاه إيران يعرض &#39;وصفته&#39; للتغيير الديموقراطي ببلاده">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F79349D5-FBBA-464D-BAEF-F909FF548DCC_w33_r1.jpg" src="" alt="رضا بهلوي - أرشيف">
</div>
</a>
<div class="content">
<a href="/a/iran-shah-son/413056.html" onclick="">
<h4 class="media-block__title">
<span class="title">نجل شاه إيران يعرض &#39;وصفته&#39; للتغيير الديموقراطي ببلاده</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/france-syria-extremism/413022.html"
onclick=""
class="img-wrap" title="إميلي كونيغ.. من نادلة ملهى إلى قائمة &#39;أخطر الإرهابيين&#39;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3A840C5A-90A0-4F0F-8608-0B13192C3D66_w33_r1.jpg" src="" alt="إميلي كونيغ">
</div>
</a>
<div class="content">
<a href="/a/france-syria-extremism/413022.html" onclick="">
<h4 class="media-block__title">
<span class="title">إميلي كونيغ.. من نادلة ملهى إلى قائمة &#39;أخطر الإرهابيين&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/iraq-militia/413020.html"
onclick=""
class="img-wrap" title="هل تحدد الانتخابات المقبلة مستقبل &quot;الميليشيات&quot; في العراق؟">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/700149D5-2B41-4290-9230-85EF38C43833_w33_r1.jpg" src="" alt="عناصر من ميليشيا كتائب حزب الله العراقي">
</div>
</a>
<div class="content">
<a href="/a/iraq-militia/413020.html" onclick="">
<h4 class="media-block__title">
<span class="title">هل تحدد الانتخابات المقبلة مستقبل &quot;الميليشيات&quot; في العراق؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/google-celebrates-nobel-prize-winner/412986.html"
onclick=""
class="img-wrap" title="لم يكتف بجائزة نوبل.. لماذا احتفى غوغل بهذا العالم؟">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/88163801-0C4B-4F13-9E7F-3B8C45AE7306_cx1_cy4_cw97_w33_r1.jpg" src="" alt="غوغل يحتفي بالعالم هار غوبند خورانا">
</div>
</a>
<div class="content">
<a href="/a/google-celebrates-nobel-prize-winner/412986.html" onclick="">
<h4 class="media-block__title">
<span class="title">لم يكتف بجائزة نوبل.. لماذا احتفى غوغل بهذا العالم؟</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3> آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form-item-list">
<li class="form-group">
<label for="SubscriberEmail">عنوانك البريدي <span class="required">*</span></label><input class="form-control" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><span class="help-block text-error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></span>
</li>
<li class="form-group captcha simplecaptcha">
<div class="title">أجب عن السؤال التالي: <span class="required">*</span></div>
<div class="simple-captcha-pholder"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="simple-captcha-iframe"></iframe>
<input type="text" name="simple-captcha-token" />
</noscript>
<span class="help-block text-error" data-valmsg-for="captcha"></span>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<div class="text">
<p>بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا</p>
</div>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons">
<input type="submit" class="btn btn-anim" value="اشترك" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/anna-mae-hayes/413178.html"
onclick=""
class="img-wrap" title="رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/8721982E-B86C-400D-BEE6-C68A3CAD0980_w33_r1.jpg" src="" alt="آنا هايز وويليام وستمورلاند">
</div>
</a>
<div class="content">
<a class="category" href="/z/232">الولايات المتحدة</a>
<a href="/a/anna-mae-hayes/413178.html" onclick="">
<h4 class="media-block__title">
<span class="title">رحلت بعمر الـ97 عاما.. آنا هايز أول أميركية برتبة جنرال</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/regeni-cambridge-italy/413170.html"
onclick=""
class="img-wrap" title="استجواب أكاديمية مصرية في بريطانيا حول مقتل ريجيني">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/05895E3D-0023-4A30-9039-0994FBC9B4DF_cx0_cy4_cw0_w33_r1.jpg" src="" alt="جوليو ريجيني">
</div>
</a>
<div class="content">
<a class="category" href="/z/83">مصر</a>
<a href="/a/regeni-cambridge-italy/413170.html" onclick="">
<h4 class="media-block__title">
<span class="title">استجواب أكاديمية مصرية في بريطانيا حول مقتل ريجيني</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pictures-california-mudslides/413166.html"
onclick=""
class="img-wrap" title="بالصور والفيديو.. جنوب كاليفورنيا يغرق في الوحول">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/BC8933DF-EB82-4726-9776-40D68F9AFEC9_w33_r1.jpg" src="" alt="منقذون يحاولون إجلاء السكان المحليين في مقاطعة سانتا باربرا">
</div>
</a>
<div class="content">
<a class="category" href="/z/232">الولايات المتحدة</a>
<a href="/a/pictures-california-mudslides/413166.html" onclick="">
<h4 class="media-block__title">
<span class="title">بالصور والفيديو.. جنوب كاليفورنيا يغرق في الوحول</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/white-house-iran/413156.html"
onclick=""
class="img-wrap" title="البيت الأبيض: سنحاسب قادة إيران على قمع المواطنين">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/CA707A08-595B-4EAD-AFA4-1A388F29A00C_w33_r1.jpg" src="" alt="الرئيس دونالد ترامب">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/white-house-iran/413156.html" onclick="">
<h4 class="media-block__title">
<span class="title">البيت الأبيض: سنحاسب قادة إيران على قمع المواطنين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/egypt-trains/413145.html"
onclick=""
class="img-wrap" title="مسؤول: أسعار تذاكر القطارات قد تزيد 40 بالمئة">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/BA07DD43-056C-4F2F-84C9-301B5A40E0C9_cx0_cy9_cw0_w33_r1.jpg" src="" alt="قطار في القاهرة - أرشيف
">
</div>
</a>
<div class="content">
<a class="category" href="/z/83">مصر</a>
<a href="/a/egypt-trains/413145.html" onclick="">
<h4 class="media-block__title">
<span class="title">مسؤول: أسعار تذاكر القطارات قد تزيد 40 بالمئة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/hoothy-qhaleej/413142.html"
onclick=""
class="img-wrap" title="التحالف بقيادة السعودية يعلن إفشال &#39;هجوم بحري&#39; حوثي">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/7219EC38-510E-455A-806B-D62A423FF8FB_w33_r1.jpg" src="" alt="جنود يمنيون على البحر الأحمر">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/hoothy-qhaleej/413142.html" onclick="">
<h4 class="media-block__title">
<span class="title">التحالف بقيادة السعودية يعلن إفشال &#39;هجوم بحري&#39; حوثي</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=71" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "413178",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>