
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "82";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title> ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر</title>
<meta name="title" content=" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر"/>
<meta name="description" content="لقي ستة أشخاص على الأقل مصرعهم، وأصيب أكثر من 37 بجروح، في هجوم نفذه ثلاثة انتحاريين قرب مسجد بجنوب شرق النيج..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/attack-mosque-niger/440636.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//440636.rtl" />
<meta content=" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر" property="og:title" />
<meta content="لقي ستة أشخاص على الأقل مصرعهم، وأصيب أكثر من 37 بجروح، في هجوم نفذه ثلاثة انتحاريين قرب مسجد بجنوب شرق النيجر مساء الأحد." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/attack-mosque-niger/440636.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/D84C9348-BFAF-41A7-ACF6-B762D804A2D2_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/D84C9348-BFAF-41A7-ACF6-B762D804A2D2_w1200_r1_s.jpg" name="twitter:image" />
<meta content="أهم الأخبار" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/attack-mosque-niger/440636.html","url":"https://www.alhurra.com/a/attack-mosque-niger/440636.html","headline":" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر","name":" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر","author":{"@type":"Person","name":"Alhurra"},"creator":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/D84C9348-BFAF-41A7-ACF6-B762D804A2D2_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-06-05","dateModified":"2018-06-05 19:35:53Z","keywords":"أهم الأخبار","publisher":{"@type":"Organization","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"لقي ستة أشخاص على الأقل مصرعهم، وأصيب أكثر من 37 بجروح، في هجوم نفذه ثلاثة انتحاريين قرب مسجد بجنوب شرق النيجر مساء الأحد.","articleSection":"أهم الأخبار"}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/440636.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.24.0.0&amp;cb=82" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.24.0.0&amp;cb=82"></script>
<script src="/Scripts/responsive/loader.b?v=Xpr2l5rwgBDHZ5__DugM5qC5lIPCXU9r2U0qM4f_aZk1?&amp;av=7.24.0.0&amp;cb=82"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر",page_type:"440636",page_name:" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر",short_headline:" ثلاثة انتحاريين يستهدفون مسجدا أثناء ص...",long_headline:" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر",headline:" ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر",content_type:"Article",pub_year:"2018",pub_month:"06",pub_day:"05",pub_hour:"18",pub_minute:"18",pub_weekday:"Tuesday",categories:"important-news",slug:"attack-mosque-niger",section:"أهم الأخبار",english_section:"important-news",article_uid:"440636"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/1933361343?pageName=mbn%3aalh%3ar%3a440636%3a+%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a%d9%8a%d9%86+%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86+%d9%85%d8%b3%d8%ac%d8%af%d8%a7+%d8%a3%d8%ab%d9%86%d8%a7%d8%a1+%d8%b5%d9%84%d8%a7%d8%a9+%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%88%d9%8a%d8%ad+%d9%81%d9%8a+%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1&amp;c6=+%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a%d9%8a%d9%86+%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86+%d9%85%d8%b3%d8%ac%d8%af%d8%a7+%d8%a3%d8%ab%d9%86%d8%a7%d8%a1+%d8%b5%d9%84%d8%a7%d8%a9+%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%88%d9%8a%d8%ad+%d9%81%d9%8a+%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=+%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a%d9%8a%d9%86+%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86+%d9%85%d8%b3%d8%ac%d8%af%d8%a7+%d8%a3%d8%ab%d9%86%d8%a7%d8%a1+%d8%b5%d9%84%d8%a7%d8%a9+%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%88%d9%8a%d8%ad+%d9%81%d9%8a+%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=important-news&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=440636&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Egypt">مصر</a> </li>
<li class=" item">
<a class="handler" href="/GulfNews">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/TopPicks">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-26">
<span class="tube-name">البث المباشر لقناة الحرة </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-26">البث المباشر لقناة الحرة </a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/26.html?s=76670" class="img-wrap" title="ساعة حرة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/FA19AD42-0404-4EBF-A5E5-1BFBDD63E1F1_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<a href="/t/26.html?s=76670" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">ساعة حرة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ملفات الحرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:30 - 22:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ضوء بيننا </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-28">
<span class="tube-name">الحرة عراق - البث التلفزيوني</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-28">الحرة عراق - البث التلفزيوني</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/28.html?s=76696" class="img-wrap" title="ساعة حرة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/FA19AD42-0404-4EBF-A5E5-1BFBDD63E1F1_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<a href="/t/28.html?s=76696" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">ساعة حرة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العراق اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:30 - 22:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">الطريق إلى روسيا</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">عاجل</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/live/video/26">
<span class="ico ico-video"></span>
ساعة حرة
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/28">
<span class="ico ico-video"></span>
ساعة حرة
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=440636&amp;SiteId=301&amp;r=1214536877&amp;it=0&amp;pd=20180605181853" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="440636" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=440636&amp;SiteId=301&amp;r=1214536877&amp;it=0&amp;pd=20180605181853" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="440636" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/153">أهم الأخبار</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-06-05T18:18:53+00:00">
05 يونيو، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/D84C9348-BFAF-41A7-ACF6-B762D804A2D2_w250_r1_s.jpg" itemprop="url" alt="جنود في النيجر" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">جنود في النيجر</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html&amp;text=+%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a%d9%8a%d9%86+%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86+%d9%85%d8%b3%d8%ac%d8%af%d8%a7+%d8%a3%d8%ab%d9%86%d8%a7%d8%a1+%d8%b5%d9%84%d8%a7%d8%a9+%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%88%d9%8a%d8%ad+%d9%81%d9%8a+%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html&amp;subject= ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html&amp;text=+%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a%d9%8a%d9%86+%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86+%d9%85%d8%b3%d8%ac%d8%af%d8%a7+%d8%a3%d8%ab%d9%86%d8%a7%d8%a1+%d8%b5%d9%84%d8%a7%d8%a9+%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%88%d9%8a%d8%ad+%d9%81%d9%8a+%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d8%b1"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fattack-mosque-niger%2f440636.html&amp;subject= ثلاثة انتحاريين يستهدفون مسجدا أثناء صلاة التراويح في النيجر"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة المقال
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>لقي ستة أشخاص على الأقل مصرعهم، وأصيب أكثر من 37 بجروح، في هجوم نفذه ثلاثة انتحاريين قرب مسجد بجنوب شرق النيجر مساء الأحد.</p>
<p>وقالت السلطات إن ثمانية مصابين في حالة حرجة.</p>
<p>وأفادت حكومة النيجر بأن الهجوم نفذته سيدتان ورجل ووقع قبل منتصف ليل الاثنين في حي ديفا.</p>
<p>وذكر عضو المجلس المحلي الحجي كورا بوكار أن الانتحاريين حاولوا دخول المسجد خلال صلاة التراويح، قبل أن يبلغ السكان المحليون الشرطة، ففجروا أحزمتهم الناسفة خارج المسجد.</p>
<p>ورجح انتماء المهاجمين لحركة بوكو حرام وأنهم أتوا من نيجيريا.</p>
<p>يذكر أن حركة بوكو حرام ومقرها نيجيريا شنت عددا من الهجمات من قبل في ديفا.</p>
<p>وتساهم النيجر في القوة المتعددة الجنسيات التي تشكلت لمحاربة الجماعة في المنطقة.</p>
<p> </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/TopPicks"><span class="ico ico-chevron-forward pull-right"></span>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/Qatar-crisis/440560.html" class="img-wrap" title="صراع الإرادات.. عام على الأزمة الخليجية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/a3c66ed7-ed37-4568-b937-850becd621c8_tv_w33_r1.jpg" src="" alt="عام على الأزمة الخليجية.. قطر في مواجهة السعودية والإمارات والبحرين ومصر">
</div>
</a>
<div class="content">
<a href="/a/Qatar-crisis/440560.html" >
<h4 class="media-block__title">
<span class="title">صراع الإرادات.. عام على الأزمة الخليجية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/Jordan--king-Saudi-/440600.html" class="img-wrap" title="هل يدفع الأردن ثمن مواقفه الإقليمية؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/54EC61A9-FE72-447C-BF3B-BC533A7A1F31_cx12_cy0_cw73_w33_r1.jpg" src="" alt="العاهل الأردني الملك عبدالله الثاني خلال لقائه بالصحافيين (وكالة الأنباء الأردنية بترا)">
</div>
</a>
<div class="content">
<a href="/a/Jordan--king-Saudi-/440600.html" >
<h4 class="media-block__title">
<span class="title">هل يدفع الأردن ثمن مواقفه الإقليمية؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D8%A9-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA/440403.html" class="img-wrap" title="أبرز محطات الأزمة الخليجية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/868595A9-7A49-4402-9A40-7395D5659E23_w33_r1.jpg" src="">
</div>
<span class="ico ico-infographic"></span>
</a>
<div class="content">
<a href="/a/%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D8%A9-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA/440403.html" >
<h4 class="media-block__title">
<span class="title">أبرز محطات الأزمة الخليجية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mo-salah-ramos/440579.html" class="img-wrap" title="راموس يعلق على واقعة إصابة محمد صلاح">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F90499E1-5CA5-43CA-85F1-C9801658E32F_w33_r1.jpg" src="" alt="صلاح مصابا بعد تدخل عنيف من الإسباني راموس">
</div>
</a>
<div class="content">
<a href="/a/mo-salah-ramos/440579.html" >
<h4 class="media-block__title">
<span class="title">راموس يعلق على واقعة إصابة محمد صلاح</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form-item-list">
<li class="form-group">
<label for="SubscriberEmail">عنوانك البريدي <span class="required">*</span></label><input class="form-control" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><span class="help-block text-error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></span>
</li>
<li class="form-group captcha simplecaptcha">
<div class="title">أجب عن السؤال التالي: <span class="required">*</span></div>
<div class="simple-captcha-pholder"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="simple-captcha-iframe"></iframe>
<input type="text" name="simple-captcha-token" />
</noscript>
<span class="help-block text-error" data-valmsg-for="captcha"></span>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<div class="text">
<p>بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا</p>
</div>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons">
<input type="submit" class="btn btn-anim" value="اشترك" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/jordan-protests-usa-comment/440613.html" class="img-wrap" title="واشنطن: ندعم حق الأردنيين في التعبير وجهود الحكومة في الإصلاح">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/663E2B27-37D6-46E8-BA0B-F4A195CC737A_w33_r1.jpg" src="" alt="من الاحتجاجات الأخيرة في الأردن">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/jordan-protests-usa-comment/440613.html" >
<h4 class="media-block__title">
<span class="title">واشنطن: ندعم حق الأردنيين في التعبير وجهود الحكومة في الإصلاح</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Qatar-crisis/440560.html" class="img-wrap" title="صراع الإرادات.. عام على الأزمة الخليجية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/a3c66ed7-ed37-4568-b937-850becd621c8_tv_w33_r1.jpg" src="" alt="عام على الأزمة الخليجية.. قطر في مواجهة السعودية والإمارات والبحرين ومصر">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a> <a href="/a/Qatar-crisis/440560.html" >
<h4 class="media-block__title">
<span class="title">صراع الإرادات.. عام على الأزمة الخليجية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/jordan-tax-protest-/440612.html" class="img-wrap" title="رئيس نقباء الأردن لـ &quot;الحرة&quot;: إضراب الأربعاء مستمر">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/663E2B27-37D6-46E8-BA0B-F4A195CC737A_cx0_cy8_cw0_w33_r1.jpg" src="" alt="من الاحتجاجات الأخيرة في الأردن">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/jordan-tax-protest-/440612.html" >
<h4 class="media-block__title">
<span class="title">رئيس نقباء الأردن لـ &quot;الحرة&quot;: إضراب الأربعاء مستمر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/egypt-iftar-attack/440665.html" class="img-wrap" title="مجهولون يعتدون على إفطار حركة مصرية معارضة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/B69692AE-E741-447E-B80C-B39A9ABA58C1_w33_r1.jpg" src="" alt="الاعتداء على إفطار الحركة المدنية الديموقراطية- الصورة من حساب الناشط محمد زارع على تويتر ">
</div>
</a>
<div class="content">
<a class="category" href="/z/83">مصر</a> <a href="/a/egypt-iftar-attack/440665.html" >
<h4 class="media-block__title">
<span class="title">مجهولون يعتدون على إفطار حركة مصرية معارضة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/apple-new-ios12-/440649.html" class="img-wrap" title="بشرى سارة لمستخدمي آيفون 6 بلس">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/B0D6E336-935E-4800-8625-F54B2826C9F4_cx0_cy2_cw0_w33_r1.jpg" src="" alt="من مؤتمر مطوري آبل">
</div>
</a>
<div class="content">
<a class="category" href="/z/52">تكنولوجيا</a> <a href="/a/apple-new-ios12-/440649.html" >
<h4 class="media-block__title">
<span class="title">بشرى سارة لمستخدمي آيفون 6 بلس</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/egypt-pm-resigns/440642.html" class="img-wrap" title="رئيس الوزراء المصري يقدم استقالته">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/768E95E2-ADA9-4B0E-970C-4A1C24430FE4_w33_r1.jpg" src="" alt="شريف إسماعيل ">
</div>
</a>
<div class="content">
<a class="category" href="/z/83">مصر</a> <a href="/a/egypt-pm-resigns/440642.html" >
<h4 class="media-block__title">
<span class="title">رئيس الوزراء المصري يقدم استقالته</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=82" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "440636",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>