
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "80";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه </title>
<meta name="title" content="مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه "/>
<meta name="description" content="بعد عدد من الحوادث المتكررة، اعتبرت مصر مضايقة السائح جريمة يعاقب عليها القانون في تعديلات جديدة على قانون ..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/egypt-tourism-/433540.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//433540.rtl" />
<meta content="مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه " property="og:title" />
<meta content="بعد عدد من الحوادث المتكررة، اعتبرت مصر مضايقة السائح جريمة يعاقب عليها القانون في تعديلات جديدة على قانون السياحة وأقرها مجلس النواب مبدئيا الإثنين الماضي." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/egypt-tourism-/433540.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/BFAF6EBB-F34E-47F6-B877-32EBD3A5B2F9_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/BFAF6EBB-F34E-47F6-B877-32EBD3A5B2F9_w1200_r1_s.jpg" name="twitter:image" />
<meta content="مصر" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/egypt-tourism-/433540.html","url":"https://www.alhurra.com/a/egypt-tourism-/433540.html","headline":"مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه ","name":"مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه ","author":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/BFAF6EBB-F34E-47F6-B877-32EBD3A5B2F9_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-04-25","dateModified":"2018-04-25 16:37:09Z","keywords":"مصر","publisher":{"@type":"Organization","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"بعد عدد من الحوادث المتكررة، اعتبرت مصر مضايقة السائح جريمة يعاقب عليها القانون في تعديلات جديدة على قانون السياحة وأقرها مجلس النواب مبدئيا الإثنين الماضي."}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/433540.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.23.0.0&amp;cb=80" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.23.0.0&amp;cb=80"></script>
<script src="/Scripts/responsive/loader.b?v=I174_289Nwrt610MvIQVBRvUMPIg0rqkPRyLhOko3Kg1?&amp;av=7.23.0.0&amp;cb=80"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه ",page_type:"433540",page_name:"مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه ",short_headline:"مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف ...",long_headline:"مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه ",headline:"مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه ",content_type:"Article",pub_year:"2018",pub_month:"04",pub_day:"25",pub_hour:"14",pub_minute:"07",pub_weekday:"Wednesday",categories:"egypt",slug:"egypt-tourism-",section:"مصر",english_section:"egypt",article_uid:"433540"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/1345210517?pageName=mbn%3aalh%3ar%3a433540%3a%d9%85%d8%b5%d8%b1..+%d8%ba%d8%b1%d8%a7%d9%85%d8%a9+%d9%85%d8%b6%d8%a7%d9%8a%d9%82%d8%a9+%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad+%d8%aa%d8%b5%d9%84+%d8%a5%d9%84%d9%89+10+%d8%a2%d9%84%d8%a7%d9%81+%d8%ac%d9%86%d9%8a%d9%87+&amp;c6=%d9%85%d8%b5%d8%b1..+%d8%ba%d8%b1%d8%a7%d9%85%d8%a9+%d9%85%d8%b6%d8%a7%d9%8a%d9%82%d8%a9+%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad+%d8%aa%d8%b5%d9%84+%d8%a5%d9%84%d9%89+10+%d8%a2%d9%84%d8%a7%d9%81+%d8%ac%d9%86%d9%8a%d9%87+&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d9%85%d8%b5%d8%b1..+%d8%ba%d8%b1%d8%a7%d9%85%d8%a9+%d9%85%d8%b6%d8%a7%d9%8a%d9%82%d8%a9+%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad+%d8%aa%d8%b5%d9%84+%d8%a5%d9%84%d9%89+10+%d8%a2%d9%84%d8%a7%d9%81+%d8%ac%d9%86%d9%8a%d9%87+&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=egypt&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=433540&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Egypt">مصر</a> </li>
<li class=" item">
<a class="handler" href="/GulfNews">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/TopPicks">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-5">
<span class="tube-name">الحرة عراق - البث عبر الإنترنيت</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">الحرة عراق - البث عبر الإنترنيت</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/5.html?s=71798"
onclick=""
class="img-wrap" title="العراق- نشرة العراق اليوم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/E814092F-8032-4EB6-B103-B0834AB465CF_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >17:00 - 17:59</span>
<a href="/t/5.html?s=71798" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">العراق- نشرة العراق اليوم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">بالعراقي</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالمية</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-26">
<span class="tube-name">البث المباشر لقناة الحرة </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-26">البث المباشر لقناة الحرة </a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/26.html?s=71820"
onclick=""
class="img-wrap" title="اليوم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/DEDD20CA-F840-4DED-94A5-D1F95095E4FE_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >16:00 - 18:59</span>
<a href="/t/26.html?s=71820" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">اليوم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالمية</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">تقرير خاص</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">عاجل</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/live/video/5">
<span class="ico ico-video"></span>
العراق- نشرة العراق اليوم
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/26">
<span class="ico ico-video"></span>
اليوم
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=433540&amp;SiteId=301&amp;r=275014160&amp;it=0&amp;pd=20180425140708" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="433540" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=433540&amp;SiteId=301&amp;r=275014160&amp;it=0&amp;pd=20180425140708" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="433540" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/83">مصر</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-04-25T14:07:08+00:00">
25 أبريل، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/BFAF6EBB-F34E-47F6-B877-32EBD3A5B2F9_w250_r1_s.jpg" itemprop="url" alt="سياح في الأقصر- أرشيف" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">سياح في الأقصر- أرشيف</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html&amp;text=%d9%85%d8%b5%d8%b1..+%d8%ba%d8%b1%d8%a7%d9%85%d8%a9+%d9%85%d8%b6%d8%a7%d9%8a%d9%82%d8%a9+%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad+%d8%aa%d8%b5%d9%84+%d8%a5%d9%84%d9%89+10+%d8%a2%d9%84%d8%a7%d9%81+%d8%ac%d9%86%d9%8a%d9%87+"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html&amp;subject=مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه "
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html&amp;text=%d9%85%d8%b5%d8%b1..+%d8%ba%d8%b1%d8%a7%d9%85%d8%a9+%d9%85%d8%b6%d8%a7%d9%8a%d9%82%d8%a9+%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad+%d8%aa%d8%b5%d9%84+%d8%a5%d9%84%d9%89+10+%d8%a2%d9%84%d8%a7%d9%81+%d8%ac%d9%86%d9%8a%d9%87+"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2fegypt-tourism-%2f433540.html&amp;subject=مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه "
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة المقال
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap">
<div class="wsw">
<p dir="RTL">بعد عدد من الحوادث المتكررة، اعتبرت مصر مضايقة السائح جريمة يعاقب عليها القانون في تعديلات جديدة على قانون السياحة وأقرها مجلس النواب مبدئيا الإثنين الماضي.</p>
<p dir="RTL">ونص القانون، على أن &quot;يعاقب بغرامة لا تقل عن 3 آلاف جنيه ولا تزيد على 10 آلاف جنيه كل من يتعرض للسائحين والزائرين أثناء تواجدهم بالمواقع الأثرية أو المتاحف بإلحاح رغما عنهم بقصد التسول أو ترويج أو عرض أو بيع سلعة أو خدمة لصالحه أو للغير&quot;.</p>
<p dir="RTL">وتساهم السياحة في مصر بـ 15 في المئة من إجمالي الناتج القومي المحلي بحسب تصريح لوزيرة السياحة رانيا المشاط.</p>
<p dir="RTL">وقال أحمد ماهر، مستشار وزير الآثار للشؤون القانونية، في تصريح لفضائية مصرية &quot;إن قانون السياحة كان يتكون من 52 مادة، وأن التعديلات التي جرت عليه طالت 32 مادة منه، وإضافة 7 مواد جديدة منها الخاصة بمضايقة السياح لأنه أصبح سلوكا ينتهجه البعض وأثر على السياحة في مصر، وكان يجب التدخل تشريعيا لتجريم هذه الأفعال&quot;</p>
<p dir="RTL">وقال محمد الصياد وكيل وزارة هيئة تنشيط السياحة سابقا لـ&quot;الحرة&quot; إن &quot;مضايقة البعض والتسول في الأماكن السياحية أضر سمعة مصر السياحية حتى أن بعض السياح كانوا يحررون محاضر بسبب هذه المضايقات&quot;.</p>
<p dir="RTL">وأضاف أن فرض الغرامات إذا دخل حيز التنفيذ وطبق على أرض الواقع، سيحد كثيرا من هذه القضية في المستقبل ويحقق الردع وسيؤتي ثماره في المستقبل.</p>
<p dir="RTL"> </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/TopPicks"><span class="ico ico-chevron-forward pull-right"></span>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/Iraq-Basra-mines/433519.html"
onclick=""
class="img-wrap" title="كثير من أهلها فقدوا أطرافهم.. ما قصة هذه القرية العراقية؟">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/65A16316-3A5E-452A-A0B1-DB069432C928_w33_r1.jpg" src="" alt="معمل للأطراف الصناعية في البصرة">
</div>
</a>
<div class="content">
<a href="/a/Iraq-Basra-mines/433519.html" onclick="">
<h4 class="media-block__title">
<span class="title">كثير من أهلها فقدوا أطرافهم.. ما قصة هذه القرية العراقية؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/armenia-marks-anniversary-massacre/433454.html"
onclick=""
class="img-wrap" title="أرمينيا تحيي ذكرى &#39;الإبادة&#39; غداة استقالة رئيس وزرائها">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/90CF7362-936D-4960-B019-B0B35CB845F9_w33_r1.jpg" src="" alt="أرمنيون في اليونان يحيون الذكرى السنوية لــ &quot; إبادة الأرمن&quot;">
</div>
</a>
<div class="content">
<a href="/a/armenia-marks-anniversary-massacre/433454.html" onclick="">
<h4 class="media-block__title">
<span class="title">أرمينيا تحيي ذكرى &#39;الإبادة&#39; غداة استقالة رئيس وزرائها</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mahdi-al-mashat/433441.html"
onclick=""
class="img-wrap" title="اليمن.. من هو مهدي المشاط؟ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/3B8E9EE2-7B2D-4339-8434-A58E478044EC_cx2_cy5_cw95_w33_r1.jpg" src="" alt="مهدي المشاط- الصورة من صفحته على فيسبوك">
</div>
</a>
<div class="content">
<a href="/a/mahdi-al-mashat/433441.html" onclick="">
<h4 class="media-block__title">
<span class="title">اليمن.. من هو مهدي المشاط؟ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/ibrahim-nasrallah-arabic-booker/433402.html"
onclick=""
class="img-wrap" title="روائي فلسطيني يفوز بجائزة البوكر العربية">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/FDA2159C-544B-4C7C-B300-A5ACB4255067_cx0_cy13_cw0_w33_r1.jpg" src="" alt="إبراهيم نصر الله">
</div>
</a>
<div class="content">
<a href="/a/ibrahim-nasrallah-arabic-booker/433402.html" onclick="">
<h4 class="media-block__title">
<span class="title">روائي فلسطيني يفوز بجائزة البوكر العربية</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form-item-list">
<li class="form-group">
<label for="SubscriberEmail">عنوانك البريدي <span class="required">*</span></label><input class="form-control" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><span class="help-block text-error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></span>
</li>
<li class="form-group captcha simplecaptcha">
<div class="title">أجب عن السؤال التالي: <span class="required">*</span></div>
<div class="simple-captcha-pholder"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="simple-captcha-iframe"></iframe>
<input type="text" name="simple-captcha-token" />
</noscript>
<span class="help-block text-error" data-valmsg-for="captcha"></span>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<div class="text">
<p>بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا</p>
</div>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons">
<input type="submit" class="btn btn-anim" value="اشترك" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Cairo-floods/433557.html"
onclick=""
class="img-wrap" title="القاهرة ومدن مصرية تغرق بمياه الأمطار">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/8F5A2AE6-A77E-4454-8351-086F22C3B736_w33_r1.jpg" src="" alt="صورة من مواقع التواصل الاجتماعي للفيضانات في القاهرة">
</div>
</a>
<div class="content">
<a class="category" href="/z/83">مصر</a>
<a href="/a/Cairo-floods/433557.html" onclick="">
<h4 class="media-block__title">
<span class="title">القاهرة ومدن مصرية تغرق بمياه الأمطار</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/egypt-tourism-/433540.html"
onclick=""
class="img-wrap" title="مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/BFAF6EBB-F34E-47F6-B877-32EBD3A5B2F9_w33_r1.jpg" src="" alt="سياح في الأقصر- أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/83">مصر</a>
<a href="/a/egypt-tourism-/433540.html" onclick="">
<h4 class="media-block__title">
<span class="title">مصر.. غرامة مضايقة السياح تصل إلى 10 آلاف جنيه </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/french-president-macron-congress-usa-visit/433508.html"
onclick=""
class="img-wrap" title="ماكرون: إيران يجب ألا تحصل أبدا على سلاح نووي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/1279E77C-CA86-4D11-AFFD-87EE4AB57903_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ماكرون في الكونغرس وخلفه نائب الرئيس مايك بنس ورئيس مجلس النواب بول راين">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/french-president-macron-congress-usa-visit/433508.html" onclick="">
<h4 class="media-block__title">
<span class="title">ماكرون: إيران يجب ألا تحصل أبدا على سلاح نووي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Kuwait-Philippine-crisis/433543.html"
onclick=""
class="img-wrap" title="الكويت تطرد سفير الفلبين ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/EC82E8D7-2836-4CC8-A845-AF62AA7E80D8_w33_r1.jpg" src="" alt="مكتب العمالة المنزلية في الكويت ">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/Kuwait-Philippine-crisis/433543.html" onclick="">
<h4 class="media-block__title">
<span class="title">الكويت تطرد سفير الفلبين </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Iraq-Basra-gas/433531.html"
onclick=""
class="img-wrap" title="العراق يبدأ إنتاج الغاز من حقل السيبة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/9E3BC62D-E294-4CA0-99BD-0FF77B4E3779_cx0_cy10_cw0_w33_r1.jpg" src="" alt="حقل بن عمر في البصرة- أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/84"> العراق</a>
<a href="/a/Iraq-Basra-gas/433531.html" onclick="">
<h4 class="media-block__title">
<span class="title">العراق يبدأ إنتاج الغاز من حقل السيبة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Yemen-Saudi-hothi/433522.html"
onclick=""
class="img-wrap" title="غارات جديدة للتحالف على صنعاء">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/8579AEEE-2C58-4E89-841E-E5A5C24A5F69_w33_r1.jpg" src="" alt="يمنيون في موقع تعرض للقصف في اليمن">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/Yemen-Saudi-hothi/433522.html" onclick="">
<h4 class="media-block__title">
<span class="title">غارات جديدة للتحالف على صنعاء</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=80" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "433540",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>