
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "85";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟</title>
<meta name="title" content="الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟"/>
<meta name="description" content="يحتفل الشعب الأميركي بعيد الاستقلال في الرابع من شهر يوليو كل عام، فما هو التاريخ وراء الرابع من يوليو؟ وكيف..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/independence-day-story-/313508.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//313508.rtl" />
<meta content="الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟" property="og:title" />
<meta content="يحتفل الشعب الأميركي بعيد الاستقلال في الرابع من شهر يوليو كل عام، فما هو التاريخ وراء الرابع من يوليو؟ وكيف استقلت الولايات المتحدة الأميركية عن بريطانيا؟" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/independence-day-story-/313508.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/22A96766-EE8E-4533-8344-531C99125CBF_cx0_cy10_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/22A96766-EE8E-4533-8344-531C99125CBF_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="اخترنا لكم, أميركا, عيد الاستقلال, الرابع من يوليو" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/independence-day-story-/313508.html","url":"https://www.alhurra.com/a/independence-day-story-/313508.html","headline":"الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟","name":"الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟","author":{"@type":"Person","name":"Alhurra"},"creator":{"@type":"Person","name":"Alhurra"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/22A96766-EE8E-4533-8344-531C99125CBF_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-07-04","dateModified":"2018-07-04 02:09:55Z","keywords":"اخترنا لكم, أميركا, عيد الاستقلال, الرابع من يوليو","publisher":{"@type":"Organization","url":"https://www.alhurra.com","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"يحتفل الشعب الأميركي بعيد الاستقلال في الرابع من شهر يوليو كل عام، فما هو التاريخ وراء الرابع من يوليو؟ وكيف استقلت الولايات المتحدة الأميركية عن بريطانيا؟","articleSection":"اخترنا لكم"}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/313508.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.25.0.0&amp;cb=85" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=85"></script>
<script src="/Scripts/responsive/loader.b?v=nkFHa5Rep4OIRiNfBEhAFqUsLrn0y8Rc-yt9-jPvrAA1&amp;av=7.25.0.0&amp;cb=85"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟",page_type:"313508",page_name:"الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟",short_headline:"الرابع من يوليو.. كيف استقلت أميركا عن ب...",long_headline:"الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟",headline:"الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟",content_type:"Article",pub_year:"2018",pub_month:"07",pub_day:"04",pub_hour:"00",pub_minute:"13",pub_weekday:"Wednesday",categories:"choice-alhurra",tags:"أميركا;عيد الاستقلال;الرابع من يوليو",slug:"independence-day-story-",section:"اخترنا لكم",english_section:"choice-alhurra",article_uid:"313508"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/599790726?pageName=mbn%3aalh%3ar%3a313508%3a%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9+%d9%85%d9%86+%d9%8a%d9%88%d9%84%d9%8a%d9%88..+%d9%83%d9%8a%d9%81+%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%aa+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7+%d8%b9%d9%86+%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%d8%9f&amp;c6=%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9+%d9%85%d9%86+%d9%8a%d9%88%d9%84%d9%8a%d9%88..+%d9%83%d9%8a%d9%81+%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%aa+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7+%d8%b9%d9%86+%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%d8%9f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9+%d9%85%d9%86+%d9%8a%d9%88%d9%84%d9%8a%d9%88..+%d9%83%d9%8a%d9%81+%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%aa+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7+%d8%b9%d9%86+%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%d8%9f&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=choice-alhurra&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=313508&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close"></span>
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="الرجاء الانتظار"
title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="إلغاء">
<span class="btn__text ">إلغاء</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="طباعة المقال">
<span class="btn__text ">طباعة المقال</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/Egypt">مصر</a> </li>
<li class=" item">
<a class="handler" href="/GulfNews">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/TopPicks">اخترنا لكم</a> </li>
<li class=" item">
<a class="handler" href="/Shows">برامج الحرة</a> </li>
<li class=" item">
<a class="handler" href="/Opinions">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/WhoWeAre">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Broadcast">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/ContactUs">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/Careers">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/schedule/tv.html#live-now">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-26">
<span class="tube-name">البث المباشر لقناة الحرة </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-26">البث المباشر لقناة الحرة </a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/26.html?s=80691" class="img-wrap" title="N2K">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >02:30 - 02:59</span>
<a href="/t/26.html?s=80691" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">N2K</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:00 - 03:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">ساعة حرة</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:00 - 04:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">دبلوماسيون أميركيون</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >05:00 - 05:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-28">
<span class="tube-name">الحرة عراق - البث التلفزيوني</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-28">الحرة عراق - البث التلفزيوني</a>
<h3 class="section-head">البث المباشر</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/28.html?s=79826" class="img-wrap" title="أبواب">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/E15E6676-4234-4BD6-BB20-BF332A785A50_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >02:00 - 02:59</span>
<a href="/t/28.html?s=79826" >
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">أبواب</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:00 - 03:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">بالعراقي</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:00 - 04:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أميركا من الجو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >05:00 - 05:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">عاجل</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="سابق">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">سابق</span>
</a>
<a role="button" href="#" title="لاحق">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">لاحق</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">مباشر</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="اعرض المزيد" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/live/video/26">
<span class="ico ico-video"></span>
N2K
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/28">
<span class="ico ico-video"></span>
أبواب
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=313508&amp;SiteId=301&amp;r=487394051&amp;it=0&amp;pd=20180704001355" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="313508" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=313508&amp;SiteId=301&amp;r=487394051&amp;it=0&amp;pd=20180704001355" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="313508" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/304">اخترنا لكم</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-07-04T00:13:55+00:00">
04 يوليه، 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/22A96766-EE8E-4533-8344-531C99125CBF_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="إعلان الاستقلال " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">إعلان الاستقلال </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html&amp;text=%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9+%d9%85%d9%86+%d9%8a%d9%88%d9%84%d9%8a%d9%88..+%d9%83%d9%8a%d9%81+%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%aa+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7+%d8%b9%d9%86+%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%d8%9f"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html&amp;subject=الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html"
title="أرسل عبر فيسبوك" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html&amp;text=%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9+%d9%85%d9%86+%d9%8a%d9%88%d9%84%d9%8a%d9%88..+%d9%83%d9%8a%d9%81+%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%aa+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7+%d8%b9%d9%86+%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7%d8%9f"
title="أرسل عبر تويتر" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html"
title="أرسل عبر غوغل+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2findependence-day-story-%2f313508.html&amp;subject=الرابع من يوليو.. كيف استقلت أميركا عن بريطانيا؟"
title="أرسل عبر البريد الإلكتروني"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>عرض التعليقات
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة المقال
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>يحتفل الشعب الأميركي بعيد الاستقلال في الرابع من شهر تموز/ يوليو كل عام، فما هي قصة الرابع من يوليو؟ وكيف استقلت الولايات المتحدة الأميركية عن بريطانيا؟</p>
<p>في بداية الأمر، كانت &quot;مستعمرات&quot; أميركا، والتي يبلغ عددها 13 مستعمرة، مجبرة على دفع الضرائب لملك إنكلترا جورج الثالث على الرغم من عدم وجود تمثيل لها بالبرلمان البريطاني.</p>
<p>وبازدياد المظاهرات وحالات العنف اعتراضا على دفع الأميركيين للضرائب دون تمثيل بالبرلمان، قام جورج الثالث بإرسال قوات من الجيش لإخماد هذه التظاهرة والتي كانت في طريقها لأن تصبح تمردا على الاحتلال البريطاني.</p>
<p>شاهد الفيديو التالي لموقع قناة الحرة.</p><div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/hScV9XrVK5U?&&&fs=1")</script>
</div>
</div>
</div>
<p />
<p>وفي عام 1776، اجتمع كونغرس المستعمرات الأميركية بمدينة فيلادلفيا واتفق على تكوين لجنة تقوم بكتابة مستند بهدف قطع العلاقات مع بريطانيا العظمى.</p>
<p>وقد احتوت هذه اللجنة على توماس جيفرسون وبينجامين فرانكلين وغيرهم من السياسيين الأميركيين.</p>
<p>وقام توماس جيفرسون بكتابة المستند المعروف بـ&quot;إعلان الاستقلال&quot;، وقام الكونغرس بالموافقة عليه وتفعيله كقانون في العام نفسه.</p>
<p>وكانت من أهم مواد إعلان الاستقلال أن جميع الأشخاص خُلقوا متساوين، وأنهم يمتلكون حقوقا بديهية لا يمكن التصرف فيها، من بينها &quot;الحق في الحياة، والحرية، والسعي وراء السعادة&quot;.</p>
<p>وفي اليوم التالي من إعلان هذا المستند، تم توزيعه على جميع المستعمرات وأصبح رمزا لاستقلال الولايات المتحدة الأميركية وإعلانا عن عصر جديد من تاريخها.</p>
<p>وفي الرابع من تموز/ يوليو عام 1777، أعلن الكونغرس من فيلادلفيا القانون رسميا، وتم استخدام الألعاب النارية للاحتفال به.</p>
<p>وقد انتقلت هذه العادة إلى مدن أميركا في كل مكان، إذ احتفل المواطنون بإعلان الاستقلال عن طريق الألعاب النارية، وعروض الجيش، والتنزه في الحدائق، والمسابقات.</p>
<p>وفي عام 1870، قام الكونغرس الأميركي بإعلان يوم الاستقلال عطلة رسمية.</p>
<p>وإلى يومنا هذا، يحتفل الشعب الأميركي بيوم الاستقلال في الرابع من تموز يوليو كل عام بالمسيرات الاحتفالية وعروض الألعاب النارية. </p>
<p>​</p>
<p>المصدر: وسائل إعلام أميركية</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">تعليقات فيسبوك</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="http://www.alhurra.com/a/independence-day-story-/313508.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">مقالات ذات صلة</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/th-of-july-preparations-usa/313132.html" class="img-wrap" title="تشديد الإجراءات الأمنية في الولايات المتحدة استعدادا لعيد الاستقلال">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/1C33A486-EA5A-4F07-AD0D-ECDA9E0DDEF6_w33_r1.jpg" src="" alt="تشديد الإجراءات الأمنية في الولايات المتحدة استعدادا لعيد الاستقلال">
</div>
</a>
<div class="content">
<a href="/a/th-of-july-preparations-usa/313132.html" >
<h4 class="media-block__title">
<span class="title">تشديد الإجراءات الأمنية في الولايات المتحدة استعدادا لعيد الاستقلال</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/explosion-new-york/313466.html" class="img-wrap" title="إصابة شاب بجروح في انفجار عرضي بنيويورك">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/A03E3B17-E01E-4D67-B6EF-F56FE64AA577_w33_r1.jpg" src="" alt="إصابة شاب بجروح في انفجار عرضي بنيويورك">
</div>
</a>
<div class="content">
<a href="/a/explosion-new-york/313466.html" >
<h4 class="media-block__title">
<span class="title">إصابة شاب بجروح في انفجار عرضي بنيويورك</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/us-independence-day/313488.html" class="img-wrap" title="الأميركيون يحتفلون بعيد ميلاد وطنهم">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/28193724-CD53-471B-8E3B-BE72A3883540_cx0_cy7_cw0_w33_r1.jpg" src="" alt="الأميركيون يحتفلون بعيد ميلاد وطنهم">
</div>
</a>
<div class="content">
<a href="/a/us-independence-day/313488.html" >
<h4 class="media-block__title">
<span class="title">الأميركيون يحتفلون بعيد ميلاد وطنهم</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-342_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/349.html"><span class="ico ico-chevron-forward pull-right"></span>أهم الأخبار</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D9%85%D9%82%D8%AA%D9%84-%D9%86%D8%AC%D9%84-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%D9%8A-%D9%81%D9%8A-%D8%AD%D9%85%D8%B5-/444917.html" class="img-wrap" title="مقتل نجل البغدادي في حمص">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/58065608-5DB0-4818-A9DA-52C05195C782_w100_r1.jpg" src="" alt="اسم زعيم تنظيم داعش ابو بكر البغدادي كما ورد في قائمة مطلوبين أصدرتها السلطات العراقية-أرشيف">
</div>
</a>
<div class="content">
<a href="/a/%D9%85%D9%82%D8%AA%D9%84-%D9%86%D8%AC%D9%84-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%D9%8A-%D9%81%D9%8A-%D8%AD%D9%85%D8%B5-/444917.html" >
<h4 class="media-block__title">
<span class="title">مقتل نجل البغدادي في حمص</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%88%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81-%D9%86%D8%A7%D9%82%D8%B4%D8%A7-%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D9%85%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D9%88%D8%AA%D9%8A%D9%86/444853.html" class="img-wrap" title="واشنطن: بومبيو ولافروف ناقشا تحضيرات قمة ترامب وبوتين">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/1959CF39-3410-4551-A907-59D51BE8F65E_w100_r1.jpg" src="" alt="وزير الخارجية الأميركي مايك بومبيو">
</div>
</a>
<div class="content">
<a href="/a/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%88%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81-%D9%86%D8%A7%D9%82%D8%B4%D8%A7-%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D9%85%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D9%88%D8%AA%D9%8A%D9%86/444853.html" >
<h4 class="media-block__title">
<span class="title">واشنطن: بومبيو ولافروف ناقشا تحضيرات قمة ترامب وبوتين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AF%D8%B9%D9%88-%D8%AF%D9%88%D9%84-%D8%AD%D9%84%D9%81-%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D9%88-%D8%A5%D9%84%D9%89-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A5%D9%86%D9%81%D8%A7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D9%8A/444949.html" class="img-wrap" title="ترامب يدعو دول حلف الناتو إلى زيادة إنفاقها الدفاعي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F96CE333-94F1-41CB-A0F1-4AF9EFDCAE03_w100_r1.jpg" src="" alt="قادة الدول في قمة السبع التي عقدت في كندا 2018">
</div>
</a>
<div class="content">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AF%D8%B9%D9%88-%D8%AF%D9%88%D9%84-%D8%AD%D9%84%D9%81-%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D9%88-%D8%A5%D9%84%D9%89-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A5%D9%86%D9%81%D8%A7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D9%8A/444949.html" >
<h4 class="media-block__title">
<span class="title">ترامب يدعو دول حلف الناتو إلى زيادة إنفاقها الدفاعي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%84%D9%81%D8%AA%D8%AD-%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86/444876.html" class="img-wrap" title="الأمم المتحدة تدعو الأردن لفتح حدوده أمام السوريين">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/83299F87-424C-4432-BDF7-DD948E5A7982_cx0_cy5_cw0_w100_r1.jpg" src="" alt="نازحون من درعا قرب الحدود الأردنية">
</div>
</a>
<div class="content">
<a href="/a/%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%84%D9%81%D8%AA%D8%AD-%D8%AD%D8%AF%D9%88%D8%AF%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86/444876.html" >
<h4 class="media-block__title">
<span class="title">الأمم المتحدة تدعو الأردن لفتح حدوده أمام السوريين</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-343_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3>آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="SubscriberEmail">عنوانك البريدي <span class="form__required">*</span></label><input class="form__input m-t-sm" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><div class="form__error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2987"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-343_21"></input>
<p class="fs-xs m-t-md">
بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا
</p>
<div class="sys-msg-pholder" id="placeholder"></div>
<div class="d-flex flex-wrap flex-just--between">
<div class="m-t-md p-0">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</div>
<div class="m-t-md p-0">
<p class="buttons">
<input type="submit" class="btn btn-anim" title="اشترك" value="اشترك"/>
</p>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%85%D9%82%D8%AA%D9%84-%D9%86%D8%AC%D9%84-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%D9%8A-%D9%81%D9%8A-%D8%AD%D9%85%D8%B5-/444917.html" class="img-wrap" title="مقتل نجل البغدادي في حمص">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/58065608-5DB0-4818-A9DA-52C05195C782_w33_r1.jpg" src="" alt="اسم زعيم تنظيم داعش ابو بكر البغدادي كما ورد في قائمة مطلوبين أصدرتها السلطات العراقية-أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D9%85%D9%82%D8%AA%D9%84-%D9%86%D8%AC%D9%84-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%D9%8A-%D9%81%D9%8A-%D8%AD%D9%85%D8%B5-/444917.html" >
<h4 class="media-block__title">
<span class="title">مقتل نجل البغدادي في حمص</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%88%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81-%D9%86%D8%A7%D9%82%D8%B4%D8%A7-%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D9%85%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D9%88%D8%AA%D9%8A%D9%86/444853.html" class="img-wrap" title="واشنطن: بومبيو ولافروف ناقشا تحضيرات قمة ترامب وبوتين">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/1959CF39-3410-4551-A907-59D51BE8F65E_w33_r1.jpg" src="" alt="وزير الخارجية الأميركي مايك بومبيو">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%88%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81-%D9%86%D8%A7%D9%82%D8%B4%D8%A7-%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D9%85%D8%A9-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D9%88%D8%AA%D9%8A%D9%86/444853.html" >
<h4 class="media-block__title">
<span class="title">واشنطن: بومبيو ولافروف ناقشا تحضيرات قمة ترامب وبوتين</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/independence-day-story-/313508.html" class="img-wrap" title="الرابع من يوليو.. قصة استقلال أمة">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/22A96766-EE8E-4533-8344-531C99125CBF_cx0_cy10_cw0_w33_r1.jpg" src="" alt="إعلان الاستقلال ">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a> <a href="/a/independence-day-story-/313508.html" >
<h4 class="media-block__title">
<span class="title">الرابع من يوليو.. قصة استقلال أمة</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84/444926.html" class="img-wrap" title="المونديال.. قوانين جديدة ومعلومات مثيرة ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/2F9A7EBE-8F13-4A17-93D7-0F980220658B_w33_r1.jpg" src="" alt="تقنية حكم الفيديو المساعد">
</div>
</a>
<div class="content">
<a class="category" href="/z/304">اخترنا لكم</a> <a href="/a/%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84/444926.html" >
<h4 class="media-block__title">
<span class="title">المونديال.. قوانين جديدة ومعلومات مثيرة </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%A7%D9%84%D8%B9%D8%A8%D8%A7%D8%AF%D9%8A-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%88%D9%81%D8%AF-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-/444925.html" class="img-wrap" title="العبادي يبحث مع وفد أميركي تخفيض عدد المستشارين ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/D1738028-0017-42B0-83F6-0BF63A7825E4_w33_r1.jpg" src="" alt="العبادي مع وفد مجلس الشيوخ الأميركي- الصورة من موقع مكتب رئيس الوزراء العراقي">
</div>
</a>
<div class="content">
<a class="category" href="/z/84"> العراق</a> <a href="/a/%D8%A7%D9%84%D8%B9%D8%A8%D8%A7%D8%AF%D9%8A-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%88%D9%81%D8%AF-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-/444925.html" >
<h4 class="media-block__title">
<span class="title">العبادي يبحث مع وفد أميركي تخفيض عدد المستشارين </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AF%D8%B9%D9%88-%D8%AF%D9%88%D9%84-%D8%AD%D9%84%D9%81-%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D9%88-%D8%A5%D9%84%D9%89-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A5%D9%86%D9%81%D8%A7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D9%8A/444949.html" class="img-wrap" title="ترامب يدعو دول حلف الناتو إلى زيادة إنفاقها الدفاعي">
<div class="thumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F96CE333-94F1-41CB-A0F1-4AF9EFDCAE03_w33_r1.jpg" src="" alt="قادة الدول في قمة السبع التي عقدت في كندا 2018">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a> <a href="/a/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AF%D8%B9%D9%88-%D8%AF%D9%88%D9%84-%D8%AD%D9%84%D9%81-%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D9%88-%D8%A5%D9%84%D9%89-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A5%D9%86%D9%81%D8%A7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D9%8A/444949.html" >
<h4 class="media-block__title">
<span class="title">ترامب يدعو دول حلف الناتو إلى زيادة إنفاقها الدفاعي</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2018</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=85" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "313508",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>