
<!DOCTYPE html>
<html lang="ar" dir="rtl" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "71";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>بغداد تمدد الحظر على مطاري أربيل والسليمانية</title>
<meta name="title" content="بغداد تمدد الحظر على مطاري أربيل والسليمانية"/>
<meta name="description" content="أعلنت مديرة مطار أربيل الدولي تالار فائق الخميس أن حكومة بغداد قررت تمديد حظر الرحلات الدولية في مطاري السل..." />
<meta name="keywords" content="الحرة | أخبار الشرق الأوسط | أخبار العالم | بث مباشر" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="C2E6B444BEFD401B934A0854C24E7665" />
<link href="https://www.alhurra.com/a/iraq-Kurdistan-airports/410359.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="قناة الحرة" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639637717, app-argument=//410359.rtl" />
<meta content="بغداد تمدد الحظر على مطاري أربيل والسليمانية" property="og:title" />
<meta content="أعلنت مديرة مطار أربيل الدولي تالار فائق الخميس أن حكومة بغداد قررت تمديد حظر الرحلات الدولية في مطاري السليمانية وأربيل بإقليم كردستان شمال العراق." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.alhurra.com/a/iraq-Kurdistan-airports/410359.html" property="og:url" />
<meta content="قناة الحرة" property="og:site_name" />
<meta content="https://www.facebook.com/alhurra" property="article:publisher" />
<meta content="https://gdb.alhurra.eu/BF503D43-8E45-45DC-B893-3CE4A31D5E98_cx0_cy7_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="115592821791622" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@alhurranews" name="twitter:site" />
<meta content="https://gdb.alhurra.eu/BF503D43-8E45-45DC-B893-3CE4A31D5E98_cx0_cy7_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content=" العراق, العراق, كردستان, أربيل السليمانية" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ar-ALH","mainEntityOfPage":"https://www.alhurra.com/a/iraq-Kurdistan-airports/410359.html","url":"https://www.alhurra.com/a/iraq-Kurdistan-airports/410359.html","headline":"بغداد تمدد الحظر على مطاري أربيل والسليمانية","name":"بغداد تمدد الحظر على مطاري أربيل والسليمانية","author":{"@type":"Person","name":"MBN"},"image":{"@type":"ImageObject","url":"https://gdb.alhurra.eu/BF503D43-8E45-45DC-B893-3CE4A31D5E98_cx0_cy7_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-12-28","dateModified":"2017-12-28 15:32:30Z","keywords":" العراق, العراق, كردستان, أربيل السليمانية","publisher":{"@type":"Organization","name":"قناة الحرة","logo":{"@type":"ImageObject","url":"https://www.alhurra.com/Content/responsive/MBN/ar-ALH/img/logo-amp.png","width":164,"height":60}},"description":"أعلنت مديرة مطار أربيل الدولي تالار فائق الخميس أن حكومة بغداد قررت تمديد حظر الرحلات الدولية في مطاري السليمانية وأربيل بإقليم كردستان شمال العراق."}</script> <link rel="amphtml" href="https://www.alhurra.com/amp/410359.html" />
<link href="/Content/responsive/MBN/ar-ALH/MBN-ar-ALH.css?&amp;av=7.21.0.0&amp;cb=71" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=71"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=71"></script>
<link rel="shortcut icon" href="/Content/responsive/MBN/ar-ALH/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/MBN/ar-ALH/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/MBN/ar-ALH/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article has-simple-hdr sticked">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD93C9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PD93C9');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"MBN",language:"Arabic",language_service:"Alhurra",short_language_service:"ALH",property_id:"445",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"بغداد تمدد الحظر على مطاري أربيل والسليمانية",page_type:"410359",page_name:"بغداد تمدد الحظر على مطاري أربيل والسليمانية",short_headline:"بغداد تمدد الحظر على مطاري أربيل والسلي...",long_headline:"بغداد تمدد الحظر على مطاري أربيل والسليمانية",headline:"بغداد تمدد الحظر على مطاري أربيل والسليمانية",content_type:"Article",pub_year:"2017",pub_month:"12",pub_day:"28",pub_hour:"15",pub_minute:"13",pub_weekday:"Thursday",categories:"iraq",tags:"العراق;كردستان;أربيل السليمانية",slug:"iraq-Kurdistan-airports",section:" العراق",english_section:"iraq",article_uid:"410359"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrmbnalhurra-bbgprod-bbgentitymbn-bbgunitalhurra/1/G.4--NS/1350661802?pageName=mbn%3aalh%3ar%3a410359%3a%d8%a8%d8%ba%d8%af%d8%a7%d8%af+%d8%aa%d9%85%d8%af%d8%af+%d8%a7%d9%84%d8%ad%d8%b8%d8%b1+%d8%b9%d9%84%d9%89+%d9%85%d8%b7%d8%a7%d8%b1%d9%8a+%d8%a3%d8%b1%d8%a8%d9%8a%d9%84+%d9%88%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a%d8%a9&amp;c6=%d8%a8%d8%ba%d8%af%d8%a7%d8%af+%d8%aa%d9%85%d8%af%d8%af+%d8%a7%d9%84%d8%ad%d8%b8%d8%b1+%d8%b9%d9%84%d9%89+%d9%85%d8%b7%d8%a7%d8%b1%d9%8a+%d8%a3%d8%b1%d8%a8%d9%8a%d9%84+%d9%88%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a%d8%a9&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.alhurra.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d8%a8%d8%ba%d8%af%d8%a7%d8%af+%d8%aa%d9%85%d8%af%d8%af+%d8%a7%d9%84%d8%ad%d8%b8%d8%b1+%d8%b9%d9%84%d9%89+%d9%85%d8%b7%d8%a7%d8%b1%d9%8a+%d8%a3%d8%b1%d8%a8%d9%8a%d9%84+%d9%88%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a%d8%a9&amp;v7=D=c7&amp;c16=alhurra&amp;v16=D=c16&amp;c5=iraq&amp;v5=D=c5&amp;ch=arabic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=410359&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">المحتوى الرئيسي</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">الأقسام الرئيسية</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="rtl">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="اغلق النافذة">
<span class="ico ico-close" />
<span class="sr-only">اغلق النافذة</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="سابق">
<span class="ico ico-chevron-backward" />
<span class="sr-only">سابق</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="لاحق">
<span class="ico ico-chevron-forward" />
<span class="sr-only">لاحق</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="الرجاء الانتظار" title="الرجاء الانتظار" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr hdr--simple">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/MBN/ar-ALH/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/MBN/ar-ALH/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/MBN/ar-ALH/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">بحث</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">بحث</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="البث المباشر" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">البث المباشر</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/346.html">الولايات المتحدة</a> </li>
<li class=" item">
<a class="handler" href="/p/347.html">العراق</a> </li>
<li class=" item">
<a class="handler" href="/p/483.html">مصر</a> </li>
<li class=" item">
<a class="handler" href="/p/527.html">أخبار الخليج</a> </li>
<li class=" item">
<a class="handler" href="/p/427.html">اخترنا لكم</a> </li>
<li class=" collapsible item">
<span class="handler">
برامج الحرة
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/426.html">اليوم</a>
</li>
<li class="subitem">
<a class="handler" href="/p/420.html">مزيد من البرامج</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/537.html">من زاوية أخرى</a> </li>
<li class=" collapsible item">
<span class="handler">
من نحن
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/410.html">مهمتنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/413.html">موجات البث</a>
</li>
<li class="subitem">
<a class="handler" href="/p/411.html">اتصل بنا</a>
</li>
<li class="subitem">
<a class="handler" href="/p/412.html">وظائف</a>
</li>
<li class="subitem">
<a class="handler" href="/p/414.html">سياسة التعليق</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/643">بيانات صحفية</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://alhurra-sawa.com/programs_grid">جدول البرامج</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">المزيد</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<span class="tube-name">الحرة</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-4">الحرة</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/4.html?s=55674"
onclick=""
class="img-wrap" title="ساعة حرة">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/FA19AD42-0404-4EBF-A5E5-1BFBDD63E1F1_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<a href="/t/4.html?s=55674" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">ساعة حرة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أميركا من الجو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:30 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أميركا من الجو</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-5">
<span class="tube-name">الحرة عراق</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-5">الحرة عراق</a>
<h3 class="section-head">البث المباشر</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/t/5.html?s=57848"
onclick=""
class="img-wrap" title="ساعة حرة">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.alhurra.eu/FA19AD42-0404-4EBF-A5E5-1BFBDD63E1F1_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date date--time" >20:00 - 20:59</span>
<a href="/t/5.html?s=57848" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >مباشر</span>
<span class="title">ساعة حرة</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">البرنامج المقبل</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العراق اليوم</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:29</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">العالم الآن</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:30 - 22:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">أميركا من الجو</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">خيارات أخرى</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/embed/player/tube/4.html" onclick="window.open(&#39;/embed/player/tube/4.html&#39;);return false;" target="_blank">مباشر الحرة - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="/embed/player/tube/5.html" onclick="window.open(&#39;/embed/player/tube/5.html&#39;);return false;" target="_blank">مباشر الحرة عراق - نافذة منفصلة</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/alhurra" onclick="window.open(&#39;https://www.youtube.com/user/alhurra&#39;);return false;" target="_blank">الحرة على يوتيوب</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">بحث</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="بحث" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="بحث" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">بحث</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
عاجل
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">سابق</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">لاحق</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
مباشر
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=410359&amp;SiteId=301&amp;r=1994611189&amp;it=0&amp;pd=20171228151330" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="410359" data-lt-siteId="301" />
<noscript>
<img src="https://livetracker.mbn.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=410359&amp;SiteId=301&amp;r=1994611189&amp;it=0&amp;pd=20171228151330" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.mbn.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="410359" data-lt-siteId="301" />
</noscript>
<div class="category">
<a href="/z/84"> العراق</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
بغداد تمدد الحظر على مطاري أربيل والسليمانية </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-28T15:13:30+00:00">
28 ديسمبر، 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.alhurra.eu/BF503D43-8E45-45DC-B893-3CE4A31D5E98_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="مسافرون في مطار أربيل- أرشيف" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">مسافرون في مطار أربيل- أرشيف</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ارسل عبر وسائل التواصل</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html&amp;text=%d8%a8%d8%ba%d8%af%d8%a7%d8%af+%d8%aa%d9%85%d8%af%d8%af+%d8%a7%d9%84%d8%ad%d8%b8%d8%b1+%d8%b9%d9%84%d9%89+%d9%85%d8%b7%d8%a7%d8%b1%d9%8a+%d8%a3%d8%b1%d8%a8%d9%8a%d9%84+%d9%88%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a%d8%a9" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html&amp;subject=بغداد تمدد الحظر على مطاري أربيل والسليمانية" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.alhurra.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
بغداد تمدد الحظر على مطاري أربيل والسليمانية
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html" title="أرسل عبر فيسبوك" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>أرسل عبر فيسبوك</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html&amp;text=%d8%a8%d8%ba%d8%af%d8%a7%d8%af+%d8%aa%d9%85%d8%af%d8%af+%d8%a7%d9%84%d8%ad%d8%b8%d8%b1+%d8%b9%d9%84%d9%89+%d9%85%d8%b7%d8%a7%d8%b1%d9%8a+%d8%a3%d8%b1%d8%a8%d9%8a%d9%84+%d9%88%d8%a7%d9%84%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a%d8%a9" title="أرسل عبر تويتر" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>أرسل عبر تويتر</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html" title="أرسل عبر غوغل+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>أرسل عبر غوغل+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.alhurra.com%2fa%2firaq-Kurdistan-airports%2f410359.html&amp;subject=بغداد تمدد الحظر على مطاري أربيل والسليمانية" title="أرسل عبر البريد الإلكتروني" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>أرسل عبر البريد الإلكتروني</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="خيارات مشاركة المحتوى" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>طباعة المقال
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>أعلنت مديرة مطار أربيل الدولي تالار فائق الخميس أن حكومة بغداد قررت تمديد حظر الرحلات الدولية في مطاري السليمانية وأربيل بإقليم كردستان شمالي العراق.</p>
<p>وقالت فائق للصحافيين إن وزارة النقل العراقية بعثت رسالة بالبريد الإلكتروني إلى المطارين مفادها أن الرحلات الدولية ستبقى محظورة حتى الـ28 من شهر شباط/فبراير، وإن الرحلات الداخلية فقط هي المسموح بها في المرحلة الراهنة.</p>
<p>وحظرت الحكومة العراقية الرحلات الدولية من وإلى المطارين ردا على الاستفتاء حول مصير كردستان الذي نظمته سلطات الإقليم في 25 أيلول/سبتمبر الماضي ورفضت بغداد نتائجه باعتباره غير قانوني وينتهك الدستور.</p>
<p>ومنذ بدء سريان الحظر، تمر جميع الرحلات الجوية من كردستان إلى الدول الأجنبية عبر بغداد، ويجب على الأجانب الموجودين في الإقليم بتأشيرة دخول صادرة عن السلطات الكردية ومن غير تأشيرة دخول من السلطات الاتحادية، أن يقدموا طلبا إلى بغداد.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">مقالات ذات صلة</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/394307.html"
onclick=""
class="img-wrap" title="مديرة مطار أربيل: نبحث مع بغداد استمرار الرحلات الدولية">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/2CD0CEEB-DEBE-49F8-833F-9017AAF9052B_w33_r1.jpg" src="" alt="مديرة مطار أربيل: نبحث مع بغداد استمرار الرحلات الدولية">
</div>
</a>
<div class="content">
<a href="/a/394307.html" onclick="">
<h4 class="media-block__title">
<span class="title">مديرة مطار أربيل: نبحث مع بغداد استمرار الرحلات الدولية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/international-flights-iraq-Kurdistan-airports/394742.html"
onclick=""
class="img-wrap" title="وزير كردي: نرفض إشراف بغداد على مطاراتنا">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/BF503D43-8E45-45DC-B893-3CE4A31D5E98_cx0_cy8_cw0_w33_r1.jpg" src="" alt="وزير كردي: نرفض إشراف بغداد على مطاراتنا">
</div>
</a>
<div class="content">
<a href="/a/international-flights-iraq-Kurdistan-airports/394742.html" onclick="">
<h4 class="media-block__title">
<span class="title">وزير كردي: نرفض إشراف بغداد على مطاراتنا</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-339_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/427.html"><span class="ico ico-chevron-forward pull-right"></span>اخترنا لكم</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/egypt-elections-religion/410321.html"
onclick=""
class="img-wrap" title="منافسة الحاكم عبر الانتخابات &#39;حرام&#39;.. فتوى مثيرة للجدل في مصر">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/6271903B-A200-4897-9EBF-1FA52CDE34A4_cx0_cy11_cw0_w33_r1.jpg" src="" alt="من المنتظر أن تجرى الانتخابات الرئاسية في مصر في النصف الأول من عام 2018">
</div>
</a>
<div class="content">
<a href="/a/egypt-elections-religion/410321.html" onclick="">
<h4 class="media-block__title">
<span class="title">منافسة الحاكم عبر الانتخابات &#39;حرام&#39;.. فتوى مثيرة للجدل في مصر</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/happiest-cities-emplyees-usa/410295.html"
onclick=""
class="img-wrap" title="أفضل المدن للموظفين في أميركا">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/69027728-282C-4319-BAA0-9881C711187E_cx0_cy10_cw0_w33_r1.jpg" src="" alt="مشهد عام لمدينة سان فرانسيسكو">
</div>
</a>
<div class="content">
<a href="/a/happiest-cities-emplyees-usa/410295.html" onclick="">
<h4 class="media-block__title">
<span class="title">أفضل المدن للموظفين في أميركا</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/410226.html"
onclick=""
class="img-wrap" title="تسليم &#39;سواكن&#39; لتركيا.. توسع عثماني أم ورقة ضغط سودانية؟">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/977A4E57-276A-434F-8D07-1391207EC04F_cx0_cy10_cw0_w33_r1.jpg" src="" alt="أردوغان والبشير">
</div>
</a>
<div class="content">
<a href="/a/410226.html" onclick="">
<h4 class="media-block__title">
<span class="title">تسليم &#39;سواكن&#39; لتركيا.. توسع عثماني أم ورقة ضغط سودانية؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mosul-children-report/410206.html"
onclick=""
class="img-wrap" title="يستخدمهم التنظيم &#39;طعما&#39;.. أي مستقبل لـ&#39;أطفال داعش&#39;؟">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/F149CE81-5F66-447A-9B14-075AAD6C8AA2_w33_r1.jpg" src="" alt="أطفال عراقيون جنوب الموصل">
</div>
</a>
<div class="content">
<a href="/a/mosul-children-report/410206.html" onclick="">
<h4 class="media-block__title">
<span class="title">يستخدمهم التنظيم &#39;طعما&#39;.. أي مستقبل لـ&#39;أطفال داعش&#39;؟</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-340_21" data-area-id=R2_1>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="subscribe">
<div class="ta-c m-t-md">
<h3> آخر الأخبار وأبرزها</h3>
</div>
<form method="POST" action="/SubscriptionWidget/Subscribe" data-message-connection-error="Connection error, please try again later." data-message-no-data="لا يوجد محتوى" class="form m-t-sm js-subscribe-box">
<ul class="form-item-list">
<li class="form-group">
<label for="SubscriberEmail">عنوانك البريدي <span class="required">*</span></label><input class="form-control" data-val="true" data-val-length="The field SubscriberEmail must be a string with a maximum length of 255." data-val-length-max="255" data-val-length-min="0" data-val-regex="الإميل غير صالح" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-required="الإميل غير صالح" id="SubscriberEmail" name="SubscriberEmail" type="email"></input><span class="help-block text-error" data-valmsg-for="SubscriberEmail" data-valmsg-replace="true"></span>
</li>
<li class="form-group captcha simplecaptcha">
<div class="title">أجب عن السؤال التالي: <span class="required">*</span></div>
<div class="simple-captcha-pholder"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="simple-captcha-iframe"></iframe>
<input type="text" name="simple-captcha-token" />
</noscript>
<span class="help-block text-error" data-valmsg-for="captcha"></span>
</li>
</ul>
<input data-val="true" id="TopicId" name="TopicId" type="hidden" value="31"></input>
<input data-val="true" id="TopicTitle" name="TopicTitle" type="hidden" value="آخر الأخبار وأبرزها"></input>
<input data-val="true" id="Title" name="Title" type="hidden" value=""></input>
<input data-val="true" id="WidgetInstanceId" name="WidgetInstanceId" type="hidden" value="2988"></input>
<input data-val="true" id="AnchorAreaWidgetId" name="AnchorAreaWidgetId" type="hidden" value="wrowblock-340_21"></input>
<div class="text">
<p>بالاشتراك في هذه الرسالة البريدية، توافق على شروط استخدام موقعنا</p>
</div>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons">
<input type="submit" class="btn btn-anim" value="اشترك" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">قد ينال إعجابك أيضا</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-north-korea-china/410406.html"
onclick=""
class="img-wrap" title="ترامب عن أزمة كوريا الشمالية: الصين تخيب أملي">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/CA707A08-595B-4EAD-AFA4-1A388F29A00C_w33_r1.jpg" src="" alt="الرئيس دونالد ترامب">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/trump-north-korea-china/410406.html" onclick="">
<h4 class="media-block__title">
<span class="title">ترامب عن أزمة كوريا الشمالية: الصين تخيب أملي</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal has-img size-4">
<a href="/a/iran-demonstration-/410367.html"
onclick=""
class="img-wrap" title="&#39;فكروا فينا&#39;.. احتجاجات ضد الحكومة في إيران">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/2F89AC22-B803-4F54-8D9B-3834E2C9DE8B_w33_r1.jpg" src="" alt="مظاهرات سابقة في إيران">
</div>
</a>
<div class="content">
<a href="/a/iran-demonstration-/410367.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#39;فكروا فينا&#39;.. احتجاجات ضد الحكومة في إيران</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/Saudi-Arabia-princes-arrest/410418.html"
onclick=""
class="img-wrap" title="السعودية.. أنباء عن إطلاق سراح اثنين من أبناء الملك عبد الله">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/7EC5F797-B33B-42AD-AA5E-10DD13C2C264_w33_r1.jpg" src="" alt="فندق الريتز كارلتون بالرياض">
</div>
</a>
<div class="content">
<a class="category" href="/z/350">أخبار الخليج</a>
<a href="/a/Saudi-Arabia-princes-arrest/410418.html" onclick="">
<h4 class="media-block__title">
<span class="title">السعودية.. أنباء عن إطلاق سراح اثنين من أبناء الملك عبد الله</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/benefits-Americans-get-for-paying-taxes/410381.html"
onclick=""
class="img-wrap" title="ماذا توفر الحكومة لدافعي الضرائب في أميركا؟">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/5826AE3F-3DDF-4D82-B4D1-84085FEB219A_cx0_cy7_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/232">الولايات المتحدة</a>
<a href="/a/benefits-Americans-get-for-paying-taxes/410381.html" onclick="">
<h4 class="media-block__title">
<span class="title">ماذا توفر الحكومة لدافعي الضرائب في أميركا؟</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/iraq-Kurdistan-airports/410359.html"
onclick=""
class="img-wrap" title="بغداد تمدد الحظر على مطاري أربيل والسليمانية">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/BF503D43-8E45-45DC-B893-3CE4A31D5E98_cx0_cy7_cw0_w33_r1.jpg" src="" alt="مسافرون في مطار أربيل- أرشيف">
</div>
</a>
<div class="content">
<a class="category" href="/z/84"> العراق</a>
<a href="/a/iraq-Kurdistan-airports/410359.html" onclick="">
<h4 class="media-block__title">
<span class="title">بغداد تمدد الحظر على مطاري أربيل والسليمانية</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-to-resume-visa-services-from-turkey/410348.html"
onclick=""
class="img-wrap" title="الولايات المتحدة تستأنف خدمة التأشيرات من تركيا">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.alhurra.eu/926CF8BF-0DEC-4751-8B65-D7B8E106CF93_cx0_cy6_cw0_w33_r1.jpg" src="" alt="السفارة الأميركية في أنقرة">
</div>
</a>
<div class="content">
<a class="category" href="/z/153">أهم الأخبار</a>
<a href="/a/us-to-resume-visa-services-from-turkey/410348.html" onclick="">
<h4 class="media-block__title">
<span class="title">الولايات المتحدة تستأنف خدمة التأشيرات من تركيا</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
تواصلوا معنا
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/alhurra" title="تواصلوا معنا على فيسبوك" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/alhurranews" title="تابعونا على تويتر" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/alhurra" title="تابعونا على يوتيوب" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/alhurranews" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="اشترك" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">جميع الحقوق محفوظة، شبكة تلفزيون الشرق الأوسط © 2017</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=71" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://mbn.pangea-cms.com/publisher/ar-ALH/api/frontend/itemdata",
"apiId": "410359",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.alhurra.com"
};
</script>
</body>
</html>