<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1481650-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "698096");ga("set", "dimension2", "article");ga("send", "pageview");</script>
<meta name="title" content="نظام فاسد للغاية.. فورين بوليسي: لا أحد يستطيع انقاذ العراق | الحرة" />
<meta property="fb:pages" content="307323366135" />
<meta property="og:site_name" content="الحرة" />
<link rel="canonical" href="https://www.alhurra.com/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" />
<meta http-equiv="content-language" content="ar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="نظام فاسد للغاية.. فورين بوليسي: لا أحد يستطيع انقاذ العراق" />
<meta name="twitter:site" content="@alhurra" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="475940996616076" />
<meta property="og:url" content="https://www.alhurra.com/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:title" content="نظام فاسد للغاية.. فورين بوليسي: لا أحد يستطيع انقاذ العراق" />
<meta name="twitter:url" content="https://www.alhurra.com/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" />
<meta name="twitter:image" content="https://media.voltron.alhurra.com/Drupal/01live-106/styles/710x340/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=sbyPsQeI" />
<meta property="og:image" content="https://media.voltron.alhurra.com/Drupal/01live-106/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG" />
<meta property="og:image" content="https://media.voltron.alhurra.com/Drupal/01live-106/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="article:section" content="العراق, آخر الأخبار, عربي ودولي" />
<meta name="apple-itunes-app" content="app-id=639637717" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="shortcut icon" href="/themes/custom/voa/favicons/Al_Hurra_Favicon.png" type="image/png" />
<link rel="revision" href="https://www.alhurra.com/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" />

    <title>نظام فاسد للغاية.. فورين بوليسي: لا أحد يستطيع انقاذ العراق | الحرة</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/jroluf106/files/css/css_TrByAbfdguerI6eRzyuYxvhh0Ab-PFjOwy0wrXX7poY.css?q93i1q" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?q93i1q" />
<link rel="stylesheet" media="all" href="/sites/g/files/jroluf106/files/css/css_SEO7uugMoMtLez0CNugMJEW6VXRp4Dx8yXQA9EosCzU.css?q93i1q" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/jroluf106/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/jroluf106/files/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      تجاوز إلى المحتوى الرئيسي
    </a>
    <script type="text/javascript">var utag_data = {"slug":"\u0646\u0638\u0627\u0645-\u0641\u0627\u0633\u062f-\u0644\u0644\u063a\u0627\u064a\u0629-\u0641\u0648\u0631\u064a\u0646-\u0628\u0648\u0644\u064a\u0633\u064a-\u0644\u0627-\u0623\u062d\u062f-\u064a\u0633\u062a\u0637\u064a\u0639-\u0627\u0646\u0642\u0627\u0630-\u0627\u0644\u0639\u0631\u0627\u0642","page_type":"article","content_type":"article","article_uid":"698096","video_event":[],"pub_day":"26","pub_hour":"11","pub_minute":"26","pub_min":"26","pub_month":"04","pub_weekday":"\u0623\u062d\u062f","pub_year":"2020","pub_date":"\u0627\u0644\u0623\u062d\u062f, \u0623\u0628\u0631\u064a\u0644 26, 2020","dateline":"","short_headline":null,"byline":"","categories":"\u0627\u0644\u0639\u0631\u0627\u0642, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0639\u0631\u0628\u064a \u0648\u062f\u0648\u0644\u064a","subcontent_type":"Article","section":"\u0627\u0644\u0639\u0631\u0627\u0642, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0639\u0631\u0628\u064a \u0648\u062f\u0648\u0644\u064a","tags":"\u0627\u0644\u0639\u0631\u0627\u0642, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0639\u0631\u0628\u064a \u0648\u062f\u0648\u0644\u064a","english_section":"\u0627\u0644\u0639\u0631\u0627\u0642, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0639\u0631\u0628\u064a \u0648\u062f\u0648\u0644\u064a","page_name":" \u0646\u0638\u0627\u0645 \u0641\u0627\u0633\u062f \u0644\u0644\u063a\u0627\u064a\u0629.. \u0641\u0648\u0631\u064a\u0646 \u0628\u0648\u0644\u064a\u0633\u064a: \u0644\u0627 \u0623\u062d\u062f \u064a\u0633\u062a\u0637\u064a\u0639 \u0627\u0646\u0642\u0627\u0630 \u0627\u0644\u0639\u0631\u0627\u0642","page_title":" \u0646\u0638\u0627\u0645 \u0641\u0627\u0633\u062f \u0644\u0644\u063a\u0627\u064a\u0629.. \u0641\u0648\u0631\u064a\u0646 \u0628\u0648\u0644\u064a\u0633\u064a: \u0644\u0627 \u0623\u062d\u062f \u064a\u0633\u062a\u0637\u064a\u0639 \u0627\u0646\u0642\u0627\u0630 \u0627\u0644\u0639\u0631\u0627\u0642","long_headline":" \u0646\u0638\u0627\u0645 \u0641\u0627\u0633\u062f \u0644\u0644\u063a\u0627\u064a\u0629.. \u0641\u0648\u0631\u064a\u0646 \u0628\u0648\u0644\u064a\u0633\u064a: \u0644\u0627 \u0623\u062d\u062f \u064a\u0633\u062a\u0637\u064a\u0639 \u0627\u0646\u0642\u0627\u0630 \u0627\u0644\u0639\u0631\u0627\u0642","headline":" \u0646\u0638\u0627\u0645 \u0641\u0627\u0633\u062f \u0644\u0644\u063a\u0627\u064a\u0629.. \u0641\u0648\u0631\u064a\u0646 \u0628\u0648\u0644\u064a\u0633\u064a: \u0644\u0627 \u0623\u062d\u062f \u064a\u0633\u062a\u0637\u064a\u0639 \u0627\u0646\u0642\u0627\u0630 \u0627\u0644\u0639\u0631\u0627\u0642","runs_js":"yes","language":"\u0625\u0646\u062c\u0644\u064a\u0632\u064a\u0629","language_service":"mbn arabic","entity":"mbn","platform":"Responsive","short_language_service":"ar","platform_short":"r","property_id":"445","enviro_type":"prod","domain":"www.alhurra.com","url":"www.alhurra.com\/iraq\/2020\/04\/26\/\u0646\u0638\u0627\u0645-\u0641\u0627\u0633\u062f-\u0644\u0644\u063a\u0627\u064a\u0629-\u0641\u0648\u0631\u064a\u0646-\u0628\u0648\u0644\u064a\u0633\u064a-\u0644\u0627-\u0623\u062d\u062f-\u064a\u0633\u062a\u0637\u064a\u0639-\u0627\u0646\u0642\u0627\u0630-\u0627\u0644\u0639\u0631\u0627\u0642"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">

      <div class="site-header">

  <div class="site-header__topbar">
    <div class="site-header__topbar-container">

      <a href="/" class="site-header__branding"><img alt="Site Logo" src="/themes/custom/voa/images/sites_logos/logo_Al_Hurra.png"/></a>
      <div class="site-header__sites-menu">
          <div>
    <nav role="navigation" aria-labelledby="block-sitesmenu-menu" id="block-sitesmenu">
            
  <h2 class="visually-hidden" id="block-sitesmenu-menu">Sites Menu</h2>
  

                <ul data-region="sites_menu" class="site-header__featured-menupage">
              <li><a class="site-header__featured-menupage-item" href="https://www.elsaha.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img height="100" width="210" class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/el-saha_0.png" alt="El Saha" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.maghrebvoices.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/maghreb-voices_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.radiosawa.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/radio-sawa_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.irfaasawtak.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/irfaasawtak_1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
          </ul>
  
  </nav>

  </div>

      </div>
    </div>

    <div class="site-header__search-drop desktop-search-drop" data-sticky data-sticky-class="is-sticky" data-margin-top="65">
      <div class="grid">
        <div class="col-1">
          <form class="site-header__search-form" action="/search" method="GET">
            <label class="site-header__search-label" for="header-search">بحث</label>
            <input placeholder="بحث" class="site-header__search" id="header-search" type="text"
                    name="search_api_fulltext">
            <input type="hidden" name="type" value="1">
            <input type="hidden" name="sort_by" value="publication_time">
            <button class="button site-header__search-button fa fa-search" type="submit"><span
                class="site-header__search-label">بحث</span></button>
          </form>
        </div>
      </div>
    </div>
  </div>

  <div class="site-header__bar" data-sticky data-sticky-class="is-sticky">
    <a href="/" class="site-header__branding"><img alt="Site Logo" src="/themes/custom/voa/images/sites_logos/logo_Al_Hurra.png"/></a>
    <div class="site-header__secondary">
              <a href="/watch" id="js-watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__item--no-text">
          <div>
            <span class="site-header__icon fa fa-play"></span>
          </div>
        </a>
        <div class="site-header__watch-drop">
        <div class="grid">
          <div class="col-1">
            <div id="watch-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
  
      <div class="channel-schedule-wrapper" id="channel-170691-wrapper-desktop" data-menu-block-channel="170691" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      بث مباشر                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-170686-wrapper-desktop" data-menu-block-channel="170686" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">جدول البث</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">برامجنا</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
            
      <div class="site-header__dropdown">
      </div>
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span>
      </button>
    </div>

    <div class="site-header__primary">

        <div>
    
<div id="block-featuredmenu" class="feature-menu">
  
      
              <ul data-region="site_header_main" class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/coronavirus">جائحة كورونا</a></li>
              <li><a class="site-header__featured-menu-item" href="/latest-0">الأحدث</a></li>
              <li><a class="site-header__featured-menu-item" href="/arabic-and-international-0">عربي ودولي</a></li>
              <li><a class="site-header__featured-menu-item" href="/usa">أميركا</a></li>
              <li><a class="site-header__featured-menu-item" href="/different-angle">من زاوية أخرى</a></li>
              <li><a class="site-header__featured-menu-item" href="/sport">‫رياضة‬</a></li>
              <li><a class="site-header__featured-menu-item" href="/watch-alhurra">فيديو</a></li>
              <li><a class="site-header__featured-menu-item" href="/video">برامج الحرة</a></li>
          </ul>
  
  </div>

  </div>


      <div class="site-header__menu">
        <button class="button site-header__menu-item">
          <div class="triangle-right"></div>
          <span class="hidden">Open main navigation</span>
        </button>
      </div>
    </div>
    <nav class="site-header__mega-menu">
      <div class="site-header__mega-menu--inner">
        <!-- This is hidden by default -->
        <div class="grid">
          <div class="col-1 col--hidden-large">
                          <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
  
      <div class="channel-schedule-wrapper" id="channel-170691-wrapper-mobile" data-menu-block-channel="170691" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      بث مباشر                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-170686-wrapper-mobile" data-menu-block-channel="170686" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">جدول البث</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">برامجنا</a>
        </div>
      </div>
      </div>

  </div>

                                  </div>
        </div>

        
  
<div id="block-featuredmenu-2" class="feature-menu">
  
          <h2>أقسام الموقع</h2>
      
              <ul data-region="site_header_drop" class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/coronavirus">جائحة كورونا</a></li>
              <li><a class="site-header__featured-menu-item" href="/latest-0">الأحدث</a></li>
              <li><a class="site-header__featured-menu-item" href="/arabic-and-international-0">عربي ودولي</a></li>
              <li><a class="site-header__featured-menu-item" href="/usa">أميركا</a></li>
              <li><a class="site-header__featured-menu-item" href="/different-angle">من زاوية أخرى</a></li>
              <li><a class="site-header__featured-menu-item" href="/sport">‫رياضة‬</a></li>
              <li><a class="site-header__featured-menu-item" href="/watch-alhurra">فيديو</a></li>
              <li><a class="site-header__featured-menu-item" href="/video">برامج الحرة</a></li>
          </ul>
  
  </div>
  
    
      
<ul data-region="site_header_drop" class="grid site-header__mega-menu-list">
          <li class="site-header__mega-menu-item level-0">
      <a href="/tech" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/86">تكنولوجيا</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item level-0">
      <a href="/business" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/96">اقتصاد</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item level-0">
      <a href="/health" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/131">صحة</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item level-0">
      <a href="/varieties" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/126">منوعات</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header menu-item--expanded level-0">
      <a href="/watch/programs" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="watch/programs">برامج الحرة</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
<ul class="site-header__mega-menu-sub-list">
  
                                                                                <div class="grid">
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/gulf-talk" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">حديث الخليج</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/samandammar" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/111">سام وعمار</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/dakhil-washington" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/71">داخل واشنطن</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/truthword" class="site-header__mega-menu-item-link">كلمة حق</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/decision-capital" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/56">عاصمة القرار</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/investigative-report" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170041">الحرة تتحرى</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/hollywood-news" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170796">أخبار هوليود</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/alhurra-tonight" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170761">الحرة الليلة</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/syriantalk" class="site-header__mega-menu-item-link">الحكي سوري</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/alyoumshow" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170791">اليوم</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/debatable" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/36">مختلف عليه</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
  </div>
</ul>

  </div>
          </li>
          <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header menu-item--expanded level-0">
      <a href="/2020/02/26/%D9%86%D8%AD%D9%86" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="node/655026">من نحن</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
<ul class="site-header__mega-menu-sub-list">
  
                                <div class="grid">
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/watch-us" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/673361">موجات البث</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/2020/02/21/careers" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/654936">وظائف</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/2020/03/22/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%82" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/671891">سياسة التعليق</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
  </div>
</ul>

  </div>
          </li>
  </ul>

  

      </div>
    </nav>
  </div>

  <div class="site-header__undermobile">
    <div class="site-header__topbar-container">
        <div class="site-header__sites-menu">
           <div>
    <nav role="navigation" aria-labelledby="block-sitesmenu-menu" id="block-sitesmenu">
            
  <h2 class="visually-hidden" id="block-sitesmenu-menu">Sites Menu</h2>
  

                <ul data-region="sites_menu" class="site-header__featured-menupage">
              <li><a class="site-header__featured-menupage-item" href="https://www.elsaha.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img height="100" width="210" class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/el-saha_0.png" alt="El Saha" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.maghrebvoices.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/maghreb-voices_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.radiosawa.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/radio-sawa_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.irfaasawtak.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/irfaasawtak_1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
          </ul>
  
  </nav>

  </div>

        </div>
    </div>

    <div class="site-header__search-drop" data-sticky data-sticky-class="is-sticky" data-margin-top="65">
      <div class="grid">
        <div class="col-1">
          <form class="site-header__search-form" action="/search" method="GET">
            <label class="site-header__search-label" for="header-search">بحث</label>
            <input placeholder="بحث" class="site-header__search" id="header-search" type="text"
                    name="search_api_fulltext">
            <input type="hidden" name="type" value="1">
            <input type="hidden" name="sort_by" value="publication_time">
            <button class="button site-header__search-button fa fa-search" type="submit"><span
                class="site-header__search-label">بحث</span></button>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    <div id="breaking-news-ajax"></div>

  <main role="main" id="main-content" tabindex="-1" class="main-content-class">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      






  
  
  


          


  <div class="l-content-container">
<div class="article" id="article-start-698096" data-articleurl="https://www.alhurra.com/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" data-articletitle=" نظام فاسد للغاية.. فورين بوليسي: لا أحد يستطيع انقاذ العراق">
  <div class="article__social">
    <div class="article__social-container">
      

  
  
<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D9%2586%25D8%25B8%25D8%25A7%25D9%2585-%25D9%2581%25D8%25A7%25D8%25B3%25D8%25AF-%25D9%2584%25D9%2584%25D8%25BA%25D8%25A7%25D9%258A%25D8%25A9-%25D9%2581%25D9%2588%25D8%25B1%25D9%258A%25D9%2586-%25D8%25A8%25D9%2588%25D9%2584%25D9%258A%25D8%25B3%25D9%258A-%25D9%2584%25D8%25A7-%25D8%25A3%25D8%25AD%25D8%25AF-%25D9%258A%25D8%25B3%25D8%25AA%25D8%25B7%25D9%258A%25D8%25B9-%25D8%25A7%25D9%2586%25D9%2582%25D8%25A7%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D9%2586%25D8%25B8%25D8%25A7%25D9%2585-%25D9%2581%25D8%25A7%25D8%25B3%25D8%25AF-%25D9%2584%25D9%2584%25D8%25BA%25D8%25A7%25D9%258A%25D8%25A9-%25D9%2581%25D9%2588%25D8%25B1%25D9%258A%25D9%2586-%25D8%25A8%25D9%2588%25D9%2584%25D9%258A%25D8%25B3%25D9%258A-%25D9%2584%25D8%25A7-%25D8%25A3%25D8%25AD%25D8%25AF-%25D9%258A%25D8%25B3%25D8%25AA%25D8%25B7%25D9%258A%25D8%25B9-%25D8%25A7%25D9%2586%25D9%2582%25D8%25A7%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%20%D9%86%D8%B8%D8%A7%D9%85%20%D9%81%D8%A7%D8%B3%D8%AF%20%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9..%20%D9%81%D9%88%D8%B1%D9%8A%D9%86%20%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A%3A%20%D9%84%D8%A7%20%D8%A3%D8%AD%D8%AF%20%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9%20%D8%A7%D9%86%D9%82%D8%A7%D8%B0%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D9%2586%25D8%25B8%25D8%25A7%25D9%2585-%25D9%2581%25D8%25A7%25D8%25B3%25D8%25AF-%25D9%2584%25D9%2584%25D8%25BA%25D8%25A7%25D9%258A%25D8%25A9-%25D9%2581%25D9%2588%25D8%25B1%25D9%258A%25D9%2586-%25D8%25A8%25D9%2588%25D9%2584%25D9%258A%25D8%25B3%25D9%258A-%25D9%2584%25D8%25A7-%25D8%25A3%25D8%25AD%25D8%25AF-%25D9%258A%25D8%25B3%25D8%25AA%25D8%25B7%25D9%258A%25D8%25B9-%25D8%25A7%25D9%2586%25D9%2582%25D8%25A7%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%20%D9%86%D8%B8%D8%A7%D9%85%20%D9%81%D8%A7%D8%B3%D8%AF%20%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9..%20%D9%81%D9%88%D8%B1%D9%8A%D9%86%20%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A%3A%20%D9%84%D8%A7%20%D8%A3%D8%AD%D8%AF%20%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9%20%D8%A7%D9%86%D9%82%D8%A7%D8%B0%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="698096">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow section-title--callout"><a href="/iraq" hreflang="ar">العراق</a></span>
  <h1 class="page-header__title"><span> نظام فاسد للغاية.. فورين بوليسي: لا أحد يستطيع انقاذ العراق</span>
</h1>

  
  <div class="caption page-header__meta ">
    
    <div class="page-header__meta-item">
              26 أبريل 2020
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

  
  
<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D9%2586%25D8%25B8%25D8%25A7%25D9%2585-%25D9%2581%25D8%25A7%25D8%25B3%25D8%25AF-%25D9%2584%25D9%2584%25D8%25BA%25D8%25A7%25D9%258A%25D8%25A9-%25D9%2581%25D9%2588%25D8%25B1%25D9%258A%25D9%2586-%25D8%25A8%25D9%2588%25D9%2584%25D9%258A%25D8%25B3%25D9%258A-%25D9%2584%25D8%25A7-%25D8%25A3%25D8%25AD%25D8%25AF-%25D9%258A%25D8%25B3%25D8%25AA%25D8%25B7%25D9%258A%25D8%25B9-%25D8%25A7%25D9%2586%25D9%2582%25D8%25A7%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D9%2586%25D8%25B8%25D8%25A7%25D9%2585-%25D9%2581%25D8%25A7%25D8%25B3%25D8%25AF-%25D9%2584%25D9%2584%25D8%25BA%25D8%25A7%25D9%258A%25D8%25A9-%25D9%2581%25D9%2588%25D8%25B1%25D9%258A%25D9%2586-%25D8%25A8%25D9%2588%25D9%2584%25D9%258A%25D8%25B3%25D9%258A-%25D9%2584%25D8%25A7-%25D8%25A3%25D8%25AD%25D8%25AF-%25D9%258A%25D8%25B3%25D8%25AA%25D8%25B7%25D9%258A%25D8%25B9-%25D8%25A7%25D9%2586%25D9%2582%25D8%25A7%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%20%D9%86%D8%B8%D8%A7%D9%85%20%D9%81%D8%A7%D8%B3%D8%AF%20%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9..%20%D9%81%D9%88%D8%B1%D9%8A%D9%86%20%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A%3A%20%D9%84%D8%A7%20%D8%A3%D8%AD%D8%AF%20%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9%20%D8%A7%D9%86%D9%82%D8%A7%D8%B0%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D9%2586%25D8%25B8%25D8%25A7%25D9%2585-%25D9%2581%25D8%25A7%25D8%25B3%25D8%25AF-%25D9%2584%25D9%2584%25D8%25BA%25D8%25A7%25D9%258A%25D8%25A9-%25D9%2581%25D9%2588%25D8%25B1%25D9%258A%25D9%2586-%25D8%25A8%25D9%2588%25D9%2584%25D9%258A%25D8%25B3%25D9%258A-%25D9%2584%25D8%25A7-%25D8%25A3%25D8%25AD%25D8%25AF-%25D9%258A%25D8%25B3%25D8%25AA%25D8%25B7%25D9%258A%25D8%25B9-%25D8%25A7%25D9%2586%25D9%2582%25D8%25A7%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%20%D9%86%D8%B8%D8%A7%D9%85%20%D9%81%D8%A7%D8%B3%D8%AF%20%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9..%20%D9%81%D9%88%D8%B1%D9%8A%D9%86%20%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A%3A%20%D9%84%D8%A7%20%D8%A3%D8%AD%D8%AF%20%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9%20%D8%A7%D9%86%D9%82%D8%A7%D8%B0%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="698096">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=Ejgs7iZI" data-size="3235x2152">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/s3/files/styles/817x459/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=-BR3xwlo 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=nib6sgd8 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/817x459/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=-BR3xwlo 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=nib6sgd8 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/710x340/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=sbyPsQeI 1x, /s3/files/styles/710x340_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=-OplWws- 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=R6JrEmXO 1x, /s3/files/styles/576x564_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=7EkK7ny3 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/892x501/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=WuEu2RGy 1x, /s3/files/styles/892x501_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=Txj8e0Hk 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/671x377/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=ydWGrPRQ 1x, /s3/files/styles/671x377_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=lteeiCJA 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/516x290/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=srAFtxzd 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.alhurra.com/Drupal/01live-106/styles/892x501/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=WuEu2RGy" alt=" الكاظمي قد يكون كفؤاً كما هو معلن، لكنه لن ينقذ العراق، لأن النظام السياسي في البلاد فاسد للغاية" />

  </picture>

</div>
      
      <figcaption>
                           الكاظمي قد يكون كفؤاً كما هو معلن، لكنه لن ينقذ العراق، لأن النظام السياسي في البلاد فاسد للغاية
                      </figcaption>
    </a>
  </figure>

</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>في ما يشبه الإجماع بادر الرئيس العراقي، برهم صالح بحضور وتزكية أكبر الكتل السياسية في البلاد، في التاسع من أبريل الجاري، إلى تكليف رئيس جهاز المخابرات العراقي، مصطفى الكاظمي، لتشكيل حكومة ائتلافية للبلد، عقب فشل محمد توفيق علاوي وبعده عدنان الزرفي.</p>

<p>وافقت الكتل السياسية الشيعية على تسميته، فيما يشبه إجماعا بين الأطراف العراقية، وعقب ذلك بيومين تصرح للكاظمي يقول فيه أن كابينته الوزارية جاهزة، بيد انه لم يعلن عنها حتى اللحظة، في ظل أنباء عن <a href="https://www.alhurra.com/latest/2020/04/25/%D9%83%D8%AA%D9%84-%D8%B4%D9%8A%D8%B9%D9%8A%D8%A9-%D8%AF%D8%B9%D9%85%D8%AA-%D8%AA%D9%83%D9%84%D9%8A%D9%81-%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A-%D8%AA%D9%86%D9%82%D9%84%D8%A8-%D8%B9%D9%84%D9%8A%D9%87-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D9%8A%D8%B5%D8%B7%D8%AF%D9%85-%D8%A8%D8%B5%D8%AE%D8%B1%D8%A9">تعرضه لضغوطات سياسية</a> لاستوزار أسماء محسوبة على الكتل في حقائب بعينها. </p>

<p>ويبقى السؤال حول ما قد يفلح الكاظمي فعلا في إخراج العراق من نفق الفراغ الحكومي وانقاذ البلد من تبعات الأزمة الاقتصادية والصحية التي تضرب البلد؟ </p>

<p>في <a href="https://foreignpolicy.com/2020/04/24/iraq-new-prime-minister-mustafa-al-kadhimi/">تحليل</a> لمجلة "فورين بوليسي"، بعنوان :"لا أحد يستطيع انقاذ العراق"، توجز فيه بأن شخصية مصطفى الكاظمي، على الرغم من حياديتها الحزبية ونزاهتها المهنية، "لن تقدر على تخليص البلد من مشاكل معقدة للغاية، ويبدو انها غير قابلة للحل، إذ لا أحد يعرف حلها على الرغم من سنوات المحاولة". </p>

<p>وأفادت ان "الوضع المعقد والعصي عن الحل في العراق ولد أصواتا في واشنطن تنادي بالخروج من العراق"، كما تشير سياسة دونالد ترامب. </p>

<p>وحول ما إذا كان للكاظمي "سبيلا لإصلاح البلد"، تورد المجلة ضمن تحليلها، ان رئيس الحكومة المكلف، مصطفى الكاظمي، معروف لدى العراقيين والأميركيين، بأنه ذو كفاءة، وغير متحزب في أي من الكتل السياسية في البلد، كما أنه وبصفته مديرًا لجهاز المخابرات العراقية، نجح في عدم تسييس المؤسسة الأمنية وبادر إلى احترافها. لكن الكتل السياسية العراقية النافذة ستقوض قدرة الكاظمي ولن تترك له أي هامش للحكم. </p>

<p>وترى المجلة، ان سياسات العراق بعد اتفاق الانسحاب الأميركي من البلد في العام 2007، أصبحت بمثابة "نظام غنائم" مع ما يصاحبه من فساد لمعظم السياسيين والأحزاب، ما جعل إيران، تستفيد بقوة من ضعف وتهالك بغداد. </p>

<p>وعن وجود الولايات المتحدة الأميركية، تفيد المجلة انه "سيكون "حكيما واستراتيجيا"، من خلال الاقتصار على الاحتفاظ بمهمات تدريبية  برفقة حلف "الناتو" للتصدي لخطر عودة تنظيم داعش في المنطقة. </p>

<p>وخلصت إلى ان "الكاظمي قد يكون كفؤاً كما هو معلن، لكنه لن ينقذ العراق، لأن النظام السياسي في البلاد فاسد للغاية، والأميركيون مشتتون أيضا مع أزمة الوباء وهبوط أسعار النفط، وإيران تحب العراق كما هو الآن". </p>
</div>
      
            </div>
          </div>
        </div>
                  <div class="article__footer">
                                  </div>
        
                  <div class="article__comments" id="article__comments-698096">
            <div class="fb-comments" data-href="https://www.alhurra.com/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" data-width="" data-numposts="5"></div>
          </div>
              </div>

      <div class="col-3">
                  




    
    
    
                                                                                                                  

        
  
  <div class="section-content-widgets">
    
<div class="content-list">
        <h2 class="section-title">
            <div>اقرأ أيضا</div>
      </h2>
    
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/tech/2020/04/26/%D8%B1%D8%BA%D9%85-%D8%B3%D9%85%D8%B9%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%B8%D9%87%D8%B1-%D8%B6%D8%B9%D9%81-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A" title="Ø±ØºÙ Ø³ÙØ¹ØªÙØ§ Ø­ÙÙ Ø§ÙØ¹Ø§ÙÙ.. ÙÙØ±ÙÙØ§ ÙØ¸ÙØ± Ø¶Ø¹Ù Ø§ÙÙØ§Ø¨Ø§Ù Ø§ÙØªÙÙÙÙÙØ¬Ù">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=OAoJ-Zlb 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=vqCh-j8- 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=OAoJ-Zlb 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=vqCh-j8- 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=OAoJ-Zlb 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=vqCh-j8- 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=OAoJ-Zlb 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=vqCh-j8- 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=OAoJ-Zlb 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=0kej_Mtb 1x, /s3/files/styles/252x1410/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=JtZx52ye 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=vqCh-j8- 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-04/2020-04-20T000000Z_1137411873_RC2B8G98HT98_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.JPG?itok=vqCh-j8-" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="كورونا يظهر ضعف اليابان التكنولوجي" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/tech" hreflang="ar">تكنولوجيا</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/tech/2020/04/26/%D8%B1%D8%BA%D9%85-%D8%B3%D9%85%D8%B9%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%B8%D9%87%D8%B1-%D8%B6%D8%B9%D9%81-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A" title="Ø±ØºÙ Ø³ÙØ¹ØªÙØ§ Ø­ÙÙ Ø§ÙØ¹Ø§ÙÙ.. ÙÙØ±ÙÙØ§ ÙØ¸ÙØ± Ø¶Ø¹Ù Ø§ÙÙØ§Ø¨Ø§Ù Ø§ÙØªÙÙÙÙÙØ¬Ù">
      <h3 class="teaser__title teaser__title--small"><span>رغم سمعتها حول العالم.. كورونا يظهر ضعف اليابان التكنولوجي</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/coronavirus/2020/04/26/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%85%D9%88%D8%B3%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%88%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%8A%D8%AE%D9%81%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A9-%D9%84%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7" title="Ø±Ø¦ÙØ³ Ø§ÙÙÙØ³Ø§Ø¯: Ø§ÙØ¹Ø±Ø§Ù ÙÙØ¨ÙØ§Ù ÙØ³ÙØ±ÙØ§ ÙØ¥ÙØ±Ø§Ù ÙØ®ÙÙÙ Ø§ÙØ£Ø±ÙØ§Ù Ø§ÙØ­ÙÙÙÙØ© ÙØ¶Ø­Ø§ÙØ§ ÙÙØ±ÙÙØ§">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=4yxl7ZYf 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=Du2EjPw4 1x, /s3/files/styles/192x108_retina/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=4yxl7ZYf 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=Du2EjPw4 1x, /s3/files/styles/192x108_retina/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=4yxl7ZYf 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=Du2EjPw4 1x, /s3/files/styles/192x108_retina/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=4yxl7ZYf 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=Du2EjPw4 1x, /s3/files/styles/192x108_retina/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=4yxl7ZYf 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=cwHD1BBM 1x, /s3/files/styles/252x1410/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=eab3DDF5 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=Du2EjPw4 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-04/2018-05-13T155829Z_896537114_RC1BB1CCF400_RTRMADP_3_ISRAEL-USA-EMBASSY-RECEPTION.JPG?itok=Du2EjPw4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="إيران ولبنان وسوريا والعراق يخفون أرقاما حقيقية عن ضحايا كورونا" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/coronavirus" hreflang="ar">أزمة كورونا</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/coronavirus/2020/04/26/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%85%D9%88%D8%B3%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%88%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%8A%D8%AE%D9%81%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A9-%D9%84%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7" title="Ø±Ø¦ÙØ³ Ø§ÙÙÙØ³Ø§Ø¯: Ø§ÙØ¹Ø±Ø§Ù ÙÙØ¨ÙØ§Ù ÙØ³ÙØ±ÙØ§ ÙØ¥ÙØ±Ø§Ù ÙØ®ÙÙÙ Ø§ÙØ£Ø±ÙØ§Ù Ø§ÙØ­ÙÙÙÙØ© ÙØ¶Ø­Ø§ÙØ§ ÙÙØ±ÙÙØ§">
      <h3 class="teaser__title teaser__title--small"><span> رئيس الموساد: العراق ولبنان وسوريا وإيران يخفون الأرقام الحقيقية لضحايا كورونا</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" title="ÙØ¸Ø§Ù ÙØ§Ø³Ø¯ ÙÙØºØ§ÙØ©.. ÙÙØ±ÙÙ Ø¨ÙÙÙØ³Ù: ÙØ§ Ø£Ø­Ø¯ ÙØ³ØªØ·ÙØ¹ Ø§ÙÙØ§Ø° Ø§ÙØ¹Ø±Ø§Ù">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=9d75JFUc 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=BH6iG7IQ 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=9d75JFUc 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=BH6iG7IQ 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=9d75JFUc 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=BH6iG7IQ 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=9d75JFUc 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=BH6iG7IQ 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=9d75JFUc 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=bakDr_xY 1x, /s3/files/styles/252x1410/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=Ji9z2maD 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=BH6iG7IQ 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-04/2020-04-10T082647Z_1690372844_RC2K1G9P1DN6_RTRMADP_3_GLOBAL-OIL-G20-ENERGY.JPG?itok=BH6iG7IQ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=" الكاظمي قد يكون كفؤاً كما هو معلن، لكنه لن ينقذ العراق، لأن النظام السياسي في البلاد فاسد للغاية" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/iraq" hreflang="ar">العراق</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/iraq/2020/04/26/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" title="ÙØ¸Ø§Ù ÙØ§Ø³Ø¯ ÙÙØºØ§ÙØ©.. ÙÙØ±ÙÙ Ø¨ÙÙÙØ³Ù: ÙØ§ Ø£Ø­Ø¯ ÙØ³ØªØ·ÙØ¹ Ø§ÙÙØ§Ø° Ø§ÙØ¹Ø±Ø§Ù">
      <h3 class="teaser__title teaser__title--small"><span> نظام فاسد للغاية.. فورين بوليسي: لا أحد يستطيع انقاذ العراق</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/usa/2020/04/26/%D9%86%D8%AD%D9%88-20-%D8%B9%D8%A7%D9%85%D8%A7%D9%8B-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-11-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-%D9%86%D9%8A%D9%88%D9%8A%D9%88%D8%B1%D9%83-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D9%8B-%D8%A3%D9%83%D8%AB%D8%B1-%D8%B5%D8%B9%D9%88%D8%A8%D8%A9" title="Ø¨Ø¹Ø¯ ÙØ­Ù 20 Ø¹Ø§ÙØ§Ù Ø¹ÙÙ ÙØ¬ÙØ§Øª 11 Ø³Ø¨ØªÙØ¨Ø±.. ÙÙÙÙÙØ±Ù ØªÙØ§Ø¬Ù ØªØ­Ø¯ÙØ§Ù Ø£ÙØ«Ø± ØµØ¹ÙØ¨Ø©">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=Uasxj7vL 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=IcINHPjT 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=Uasxj7vL 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=IcINHPjT 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=Uasxj7vL 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=IcINHPjT 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=Uasxj7vL 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=IcINHPjT 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=Uasxj7vL 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=w6XEBI6s 1x, /s3/files/styles/252x1410/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=y42sbtEX 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=IcINHPjT 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-04/2020-04-24T000000Z_1630348183_RC2QAG9AWHO4_RTRMADP_3_HEALTH-CORONAVIRUS-USA-NEW-YORK.JPG?itok=IcINHPjT" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="نيويورك تواجه تحديا أكثر صعوبة بعد 20 عاما على هجمات 11 سبتمبر" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/usa" hreflang="ar">أميركا</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/usa/2020/04/26/%D9%86%D8%AD%D9%88-20-%D8%B9%D8%A7%D9%85%D8%A7%D9%8B-%D9%87%D8%AC%D9%85%D8%A7%D8%AA-11-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-%D9%86%D9%8A%D9%88%D9%8A%D9%88%D8%B1%D9%83-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D9%8B-%D8%A3%D9%83%D8%AB%D8%B1-%D8%B5%D8%B9%D9%88%D8%A8%D8%A9" title="Ø¨Ø¹Ø¯ ÙØ­Ù 20 Ø¹Ø§ÙØ§Ù Ø¹ÙÙ ÙØ¬ÙØ§Øª 11 Ø³Ø¨ØªÙØ¨Ø±.. ÙÙÙÙÙØ±Ù ØªÙØ§Ø¬Ù ØªØ­Ø¯ÙØ§Ù Ø£ÙØ«Ø± ØµØ¹ÙØ¨Ø©">
      <h3 class="teaser__title teaser__title--small"><span>بعد نحو 20 عاماً على هجمات 11 سبتمبر.. نيويورك تواجه تحدياً أكثر صعوبة</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/health/2020/04/26/%D9%85%D8%A7-%D9%87%D9%8A-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%AC%D8%B3%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B6%D8%A7%D8%AF%D8%A9%D8%9F-%D9%88%D9%85%D8%A7-%D8%A3%D9%87%D9%85%D9%8A%D8%AA%D9%87%D8%A7%D8%9F" title="ÙØ§ ÙÙ Ø§Ø®ØªØ¨Ø§Ø±Ø§Øª Ø§ÙØ£Ø¬Ø³Ø§Ù Ø§ÙÙØ¶Ø§Ø¯Ø©Ø ÙÙØ§ Ø£ÙÙÙØªÙØ§Ø">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-04/AP_20115561548181.jpg?itok=GIp8ULYN 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/AP_20115561548181.jpg?itok=C9N5H4kK 1x, /s3/files/styles/192x108_retina/s3/2020-04/AP_20115561548181.jpg?itok=GIp8ULYN 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/AP_20115561548181.jpg?itok=C9N5H4kK 1x, /s3/files/styles/192x108_retina/s3/2020-04/AP_20115561548181.jpg?itok=GIp8ULYN 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/AP_20115561548181.jpg?itok=C9N5H4kK 1x, /s3/files/styles/192x108_retina/s3/2020-04/AP_20115561548181.jpg?itok=GIp8ULYN 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/AP_20115561548181.jpg?itok=C9N5H4kK 1x, /s3/files/styles/192x108_retina/s3/2020-04/AP_20115561548181.jpg?itok=GIp8ULYN 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-04/AP_20115561548181.jpg?itok=XxSAkdN7 1x, /s3/files/styles/252x1410/s3/2020-04/AP_20115561548181.jpg?itok=H4qtuUNs 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/AP_20115561548181.jpg?itok=C9N5H4kK 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-04/AP_20115561548181.jpg?itok=C9N5H4kK" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="اختبارات الأجسام المضادة ستساعد في تحديد العدد الحقيقي لمصابي كورونا" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/health" hreflang="ar">صحة</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/health/2020/04/26/%D9%85%D8%A7-%D9%87%D9%8A-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%AC%D8%B3%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B6%D8%A7%D8%AF%D8%A9%D8%9F-%D9%88%D9%85%D8%A7-%D8%A3%D9%87%D9%85%D9%8A%D8%AA%D9%87%D8%A7%D8%9F" title="ÙØ§ ÙÙ Ø§Ø®ØªØ¨Ø§Ø±Ø§Øª Ø§ÙØ£Ø¬Ø³Ø§Ù Ø§ÙÙØ¶Ø§Ø¯Ø©Ø ÙÙØ§ Ø£ÙÙÙØªÙØ§Ø">
      <h3 class="teaser__title teaser__title--small"><span>ما هي اختبارات الأجسام المضادة؟ وما أهميتها؟</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/usa/2020/04/26/%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D9%81%D9%83%D8%B1-%D8%AC%D8%AF%D9%8A%D8%A7%D9%8B-%D8%A8%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" title="ØµØ­Ù: Ø§ÙØ¥Ø¯Ø§Ø±Ø© Ø§ÙØ£ÙÙØ±ÙÙØ© ØªÙÙØ± Ø¬Ø¯ÙØ§Ù Ø¨Ø¥ÙØ§ÙØ© ÙØ²ÙØ± Ø§ÙØµØ­Ø©">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=G2IVoSiC 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=4VdB5waW 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=G2IVoSiC 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=4VdB5waW 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=G2IVoSiC 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=4VdB5waW 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=G2IVoSiC 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=4VdB5waW 1x, /s3/files/styles/192x108_retina/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=G2IVoSiC 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=nabWFDIm 1x, /s3/files/styles/252x1410/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=zF79BWt0 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=4VdB5waW 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-04/2020-04-03T220018Z_369961241_RC2AXF9AMOQA_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=4VdB5waW" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="مناقشات فعلية تجري في غرف البيت الأبيض لاستبدال وزير الصحة" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/usa" hreflang="ar">أميركا</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/usa/2020/04/26/%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D9%81%D9%83%D8%B1-%D8%AC%D8%AF%D9%8A%D8%A7%D9%8B-%D8%A8%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9" title="ØµØ­Ù: Ø§ÙØ¥Ø¯Ø§Ø±Ø© Ø§ÙØ£ÙÙØ±ÙÙØ© ØªÙÙØ± Ø¬Ø¯ÙØ§Ù Ø¨Ø¥ÙØ§ÙØ© ÙØ²ÙØ± Ø§ÙØµØ­Ø©">
      <h3 class="teaser__title teaser__title--small"><span>صحف: الإدارة الأميركية تفكر جدياً بإقالة وزير الصحة</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/coronavirus/2020/04/26/%D8%B3%D8%AC%D9%88%D9%86-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B9%D8%AC-%D8%A8%D9%85%D8%B5%D8%A7%D8%A8%D9%8A-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-96-%D9%85%D9%86%D9%87%D9%85-%D9%84%D8%A7-%D8%AA%D8%B8%D9%87%D8%B1-%D8%B9%D9%84%D9%8A%D9%87%D9%85-%D8%A7%D9%84%D8%B9%D9%88%D8%A7%D8%B1%D8%B6" title="Ø³Ø¬ÙÙ Ø£ÙÙØ±ÙÙØ© ØªØ¹Ø¬ Ø¨ÙØµØ§Ø¨Ù ÙÙØ±ÙÙØ§.. 96% ÙÙÙÙ ÙØ§ ØªØ¸ÙØ± Ø¹ÙÙÙÙ Ø§ÙØ¹ÙØ§Ø±Ø¶">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=IbunZg-Y 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=OXlOX96U 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=IbunZg-Y 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=OXlOX96U 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=IbunZg-Y 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=OXlOX96U 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=IbunZg-Y 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=OXlOX96U 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=IbunZg-Y 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/252x141/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=g8lScRxZ 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/252x1410/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=fFQw-Lqc 2x"/>
              <source type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=OXlOX96U 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-04/2020-04-22T000000Z_2109607591_RC2Y9G9CNJZF_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=OXlOX96U" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="تشير الأرقام إلى خطورة تفشي الوباء عبر أشخاص لا تظهر عليهم الأعراض نهائيا " />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/coronavirus" hreflang="ar">أزمة كورونا</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/coronavirus/2020/04/26/%D8%B3%D8%AC%D9%88%D9%86-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B9%D8%AC-%D8%A8%D9%85%D8%B5%D8%A7%D8%A8%D9%8A-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-96-%D9%85%D9%86%D9%87%D9%85-%D9%84%D8%A7-%D8%AA%D8%B8%D9%87%D8%B1-%D8%B9%D9%84%D9%8A%D9%87%D9%85-%D8%A7%D9%84%D8%B9%D9%88%D8%A7%D8%B1%D8%B6" title="Ø³Ø¬ÙÙ Ø£ÙÙØ±ÙÙØ© ØªØ¹Ø¬ Ø¨ÙØµØ§Ø¨Ù ÙÙØ±ÙÙØ§.. 96% ÙÙÙÙ ÙØ§ ØªØ¸ÙØ± Ø¹ÙÙÙÙ Ø§ÙØ¹ÙØ§Ø±Ø¶">
      <h3 class="teaser__title teaser__title--small"><span>سجون أميركية تعج بمصابي كورونا.. 96% منهم لا تظهر عليهم العوارض</span>
</h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
  </div>


              </div>
    </div>
  </div>
</div>


  <div class="article__related-content">
  <h2 class="section-title">  </h2>
      <div class="views-element-container"><div class="js-view-dom-id-0bf8cb2f02db5949e3cf644537503ee43313cad3793f73fac642c8ec6508c6d8" data-progress-type="throbber">
  
  
  

  
  
  

  <div data-drupal-views-infinite-scroll-content-wrapper class="views-infinite-scroll-content-wrapper clearfix">    <div>




  
  



  <div class="">
<div class="article" id="article-start-698051" data-articleurl="https://www.alhurra.com/iraq/2020/04/26/%D8%A3%D9%88%D9%84-%D8%BA%D8%A7%D8%B1%D8%A9-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%87%D8%A7-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D8%B3%D9%84%D8%AD%D9%8A-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" data-articletitle="أول غارة جوية منذ سبتمبر.. بريطانيا تستهدف مسلحي &quot;داعش&quot; بالعراق ">
  <div class="article__social">
    <div class="article__social-container">
      

  
  
<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D8%25A3%25D9%2588%25D9%2584-%25D8%25BA%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25AC%25D9%2588%25D9%258A%25D8%25A9-%25D9%2584%25D9%2587%25D8%25A7-%25D8%25B3%25D8%25A8%25D8%25AA%25D9%2585%25D8%25A8%25D8%25B1-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25B3%25D8%25AA%25D9%2587%25D8%25AF%25D9%2581-%25D9%2585%25D8%25B3%25D9%2584%25D8%25AD%25D9%258A-%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D8%25A3%25D9%2588%25D9%2584-%25D8%25BA%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25AC%25D9%2588%25D9%258A%25D8%25A9-%25D9%2584%25D9%2587%25D8%25A7-%25D8%25B3%25D8%25A8%25D8%25AA%25D9%2585%25D8%25A8%25D8%25B1-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25B3%25D8%25AA%25D9%2587%25D8%25AF%25D9%2581-%25D9%2585%25D8%25B3%25D9%2584%25D8%25AD%25D9%258A-%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%D8%A3%D9%88%D9%84%20%D8%BA%D8%A7%D8%B1%D8%A9%20%D8%AC%D9%88%D9%8A%D8%A9%20%D9%85%D9%86%D8%B0%20%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1..%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D9%85%D8%B3%D9%84%D8%AD%D9%8A%20%22%D8%AF%D8%A7%D8%B9%D8%B4%22%20%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D8%25A3%25D9%2588%25D9%2584-%25D8%25BA%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25AC%25D9%2588%25D9%258A%25D8%25A9-%25D9%2584%25D9%2587%25D8%25A7-%25D8%25B3%25D8%25A8%25D8%25AA%25D9%2585%25D8%25A8%25D8%25B1-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25B3%25D8%25AA%25D9%2587%25D8%25AF%25D9%2581-%25D9%2585%25D8%25B3%25D9%2584%25D8%25AD%25D9%258A-%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%D8%A3%D9%88%D9%84%20%D8%BA%D8%A7%D8%B1%D8%A9%20%D8%AC%D9%88%D9%8A%D8%A9%20%D9%85%D9%86%D8%B0%20%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1..%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D9%85%D8%B3%D9%84%D8%AD%D9%8A%20%22%D8%AF%D8%A7%D8%B9%D8%B4%22%20%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="698051">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow section-title--callout"><a href="/iraq" hreflang="ar">العراق</a></span>
  <h1 class="page-header__title"><span>أول غارة جوية منذ سبتمبر.. بريطانيا تستهدف مسلحي &quot;داعش&quot; بالعراق </span>
</h1>

  
  <div class="caption page-header__meta ">
    
    <div class="page-header__meta-item">
              26 أبريل 2020
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

  
  
<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D8%25A3%25D9%2588%25D9%2584-%25D8%25BA%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25AC%25D9%2588%25D9%258A%25D8%25A9-%25D9%2584%25D9%2587%25D8%25A7-%25D8%25B3%25D8%25A8%25D8%25AA%25D9%2585%25D8%25A8%25D8%25B1-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25B3%25D8%25AA%25D9%2587%25D8%25AF%25D9%2581-%25D9%2585%25D8%25B3%25D9%2584%25D8%25AD%25D9%258A-%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D8%25A3%25D9%2588%25D9%2584-%25D8%25BA%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25AC%25D9%2588%25D9%258A%25D8%25A9-%25D9%2584%25D9%2587%25D8%25A7-%25D8%25B3%25D8%25A8%25D8%25AA%25D9%2585%25D8%25A8%25D8%25B1-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25B3%25D8%25AA%25D9%2587%25D8%25AF%25D9%2581-%25D9%2585%25D8%25B3%25D9%2584%25D8%25AD%25D9%258A-%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%D8%A3%D9%88%D9%84%20%D8%BA%D8%A7%D8%B1%D8%A9%20%D8%AC%D9%88%D9%8A%D8%A9%20%D9%85%D9%86%D8%B0%20%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1..%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D9%85%D8%B3%D9%84%D8%AD%D9%8A%20%22%D8%AF%D8%A7%D8%B9%D8%B4%22%20%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Firaq%2F2020%2F04%2F26%2F%25D8%25A3%25D9%2588%25D9%2584-%25D8%25BA%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25AC%25D9%2588%25D9%258A%25D8%25A9-%25D9%2584%25D9%2587%25D8%25A7-%25D8%25B3%25D8%25A8%25D8%25AA%25D9%2585%25D8%25A8%25D8%25B1-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25B3%25D8%25AA%25D9%2587%25D8%25AF%25D9%2581-%25D9%2585%25D8%25B3%25D9%2584%25D8%25AD%25D9%258A-%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A7%25D9%2582" data-title="%D8%A3%D9%88%D9%84%20%D8%BA%D8%A7%D8%B1%D8%A9%20%D8%AC%D9%88%D9%8A%D8%A9%20%D9%85%D9%86%D8%B0%20%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1..%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D9%85%D8%B3%D9%84%D8%AD%D9%8A%20%22%D8%AF%D8%A7%D8%B9%D8%B4%22%20%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="698051">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="https://media.voltron.alhurra.com/Drupal/01live-106/styles/sourced/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=fU__PBfT" data-size="4896x3264">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=ImCtfjfb 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459_retina/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=vgDtJHoc 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=ImCtfjfb 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459_retina/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=vgDtJHoc 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/710x340/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=gT4LSFqy 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/710x340_retina/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=2_xHlcEQ 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=Dzq1nGrM 1x, /s3/files/styles/576x564_retina/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=n0_p1aF8 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/892x501/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=D-sG-SF8 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/892x501_retina/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=IgcOs-u0 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/671x377/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=fHQU8Jrc 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/671x377_retina/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=0FmJQ1sY 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/516x290/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=dFTI7Hzh 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.alhurra.com/Drupal/01live-106/styles/892x501/s3/2020-04/2017-03-15T120000Z_1442795679_RC1329FF4E00_RTRMADP_3_IRAQ-SYRIA-ISIS.JPG?itok=D-sG-SF8" alt="تعد الغارة البريطانية الأولى ضد التنظيم منذ سبتمبر " />

  </picture>

</div>
      
      <figcaption>
                          تعد الغارة البريطانية الأولى ضد التنظيم منذ سبتمبر 
                      </figcaption>
    </a>
  </figure>

</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>أعلنت الحكومة البريطانية، السبت، عن أول غارة جوية لها ضد تنظيم "داعش" منذ سبتمبر، كجزء من حملة التحالف الدولي ضد التنظيم الإرهابي. </p>

<p>وأفادت الحكومة <a href="https://www.gov.uk/government/news/update-air-strikes-against-daesh#history">في إحاطة إعلامية لها،</a> أن قوات سلاح الجو الملكي البريطاني، نفذت "غارة جوية ناجحة" عبر مقاتلتي "تايفون"، في العاشر من أبريل الجاري، ضد عناصر من قوات تنظيم داعش الإرهابي، في منطقة "طوز خورماتو"، جنوبي كركوك، شمال العراق.</p>

<p>وأفادت ان العملية أدت إلى "إبعاد عدد من مقاتلي داعش من ساحة المعركة وزيادة تدهور التنظيم". </p>

<p>وفي تفاصيل الغارة، ذكرت انها استهدفت إرهابيين كانوا في مبان محصنة في منطقة معزولة غرب "طوز خورما"، تعرف بكونها بؤرة تمركزهم النشط في المنطقة. </p>

<p>وجاء في إفادتها ان القوات الجوية البريطانية، أجرت فحصا شاملا للمنطقة لمعرفة غير المقاتلين، قبل استخدام مجموعة من الصواريخ الموجهة بدقة لتدمير المباني التي كانوا يتحصنون فيها. </p>

<p>وأضافت ان "طائرة المراقبة قامت بفحص دقيق للمنطقة"، مؤكدة ان "جميع الأسلحة ضربت أهدافها وليس هناك أضرار جانبية".</p>

<p>وكانت آخر ضربة جوية بريطانية ضد داعش، في سبتمبر الماضي، حيث تم استهداف مجموعة من عناصر التنظيم الإرهابي، بعد هجومهم على قوات عراقية. </p>

<p>وطوز خورماتو، مدينة متنازع عليها تطالب بها كل من أربيل وبغداد، وهي موطن للعرب والأكراد والتركمان. </p>

<p>وتولت القوات العراقية مسؤولية أمن المدينة منذ أكتوبر 2017، عندما أجبرت قوات البيشمركة الكردية على مغادرة المنطقة بعد استفتاء الاستقلال.</p>

<p>وتم الإعلان عن هزيمة داعش إقليميًا في العراق في ديسمبر 2017 وفي سوريا في مارس 2019. ومع ذلك، يستمر عناصره في التواجد في نقاط محددة في كلا البلدين. </p>
</div>
      
            </div>
          </div>
        </div>
        
                  <div class="article__comments" id="article__comments-698051">
            <div class="fb-comments" data-href="https://www.alhurra.com/iraq/2020/04/26/%D8%A3%D9%88%D9%84-%D8%BA%D8%A7%D8%B1%D8%A9-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%87%D8%A7-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D8%B3%D9%84%D8%AD%D9%8A-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82" data-width="" data-numposts="5"></div>
          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>
</div>


 
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="إغلاق (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>
</div>
</div>

    
<ul class="js-pager__items pager" data-drupal-views-infinite-scroll-pager="automatic">
  <li class="pager__item">
    <a class="button" href="?page=1" title="الذهاب إلى الصفحة التالية" rel="next">المزيد</a>
  </li>
</ul>


  
  

  
  
</div>
</div>

  </div>
   
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="إغلاق (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2of3 site-footer__social--mobile">
                                          <a class="site-footer__social-link" href="https://www.facebook.com/alhurra/"><span class="fab fa-facebook-square"></span></a>
                          <a class="site-footer__social-link" href="https://twitter.com/alhurra"><span class="fab fa-twitter"></span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/alhurra"><span class="fab fa-youtube"></span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/alhurranews/"><span class="fab fa-instagram"></span></a>
                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span></a>
      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search MBN News</label>
        <input placeholder="بحث" class="input--large" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">بحث</span></button>
      </form>
      <div class="col-2of3 site-footer__social">
                                          <a class="site-footer__social-link" href="https://www.facebook.com/alhurra/"><span class="fab fa-facebook-square"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://twitter.com/alhurra"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/alhurra"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/alhurranews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/698096","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,google_analytics\/google_analytics,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,system\/base,views\/views.module,views_infinite_scroll\/views-infinite-scroll,voa\/alhurra,voa\/article-autoloading,voa\/bower,voa_breaking_news\/breaking-news,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:0bf8cb2f02db5949e3cf644537503ee43313cad3793f73fac642c8ec6508c6d8":{"view_name":"manual_related_articles","view_display_id":"block_3","view_args":"698096\/170326","view_path":"\/iraq\/2020\/04\/26\/%D9%86%D8%B8%D8%A7%D9%85-%D9%81%D8%A7%D8%B3%D8%AF-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%88%D8%B1%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D9%8A%D8%B3%D9%8A-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82","view_base_path":null,"view_dom_id":"0bf8cb2f02db5949e3cf644537503ee43313cad3793f73fac642c8ec6508c6d8","pager_element":0,"pager_query_method":"GET"}}},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"0":{"voaMediaSchedule":{"liveText":"\u0645\u0628\u0627\u0634\u0631"}},"baseFilePath":"\/sites\/g\/files\/jroluf106\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"903d1c684865a6bc0713e067c2f0e64672baab1b5e9cc7f3daf0432d32f2a7a9"}}</script>
<script src="/sites/g/files/jroluf106/files/js/js_kbF4va9ejrBUu3ZBhXrNMiBPxUzqkpB2mn29vs8zAF0.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e6a073858","applicationID":"480718279,480718280","transactionName":"MwABMUdVXkcHBkwLXwpKIgZBXV9aSSFKF0AFCT8AW0BZQB8UTQdFATkgCltAQlsKCV0QbCELFwxBTWFBAxBdN3knCg0RR1tcWAMXFVxRBwYGFkY=","queueTime":0,"applicationTime":5456,"atts":"H0cCRw9PTUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
