<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1481650-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "712116");ga("set", "dimension2", "article");ga("send", "pageview");</script>
<meta name="title" content="قرية سويدية كاملة للبيع بمبلغ زهيد | الحرة" />
<meta http-equiv="content-language" content="ar" />
<meta property="og:site_name" content="الحرة" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="307323366135" />
<link rel="canonical" href="https://www.alhurra.com/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" />
<meta name="description" content="بينما يئن سوق العقارات عالميا بفعل جائحة كورونا، فإن الوضع يبدو مختلفا في السويد، حيث لم تفرض السلطات سياسة الإغلاق الكامل.

وعرضت قرية سويدية صغيرة تعرف بـ &quot;ساترا برون&quot; أو قرية العافية، للبيع بحوالي 70 مليون كرونة سويدية، أي 7.3 ملايين دولار أميركي، بحسب تقرير شبكة &quot;CNBC" />
<meta name="twitter:title" content="قرية سويدية كاملة للبيع بمبلغ زهيد" />
<meta property="fb:app_id" content="475940996616076" />
<meta name="twitter:site" content="@alhurra" />
<meta property="og:type" content="Article" />
<meta name="twitter:description" content="بينما يئن سوق العقارات عالميا بفعل جائحة كورونا، فإن الوضع يبدو مختلفا في السويد، حيث لم تفرض السلطات سياسة الإغلاق الكامل.

وعرضت قرية سويدية صغيرة تعرف بـ &quot;ساترا برون&quot; أو قرية العافية، للبيع بحوالي 70 مليون كرونة سويدية، أي 7.3 ملايين دولار أميركي، بحسب تقرير شبكة &quot;CNBC" />
<meta property="og:url" content="https://www.alhurra.com/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:title" content="قرية سويدية كاملة للبيع بمبلغ زهيد" />
<meta name="twitter:url" content="https://www.alhurra.com/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" />
<meta property="og:description" content="بينما يئن سوق العقارات عالميا بفعل جائحة كورونا، فإن الوضع يبدو مختلفا في السويد، حيث لم تفرض السلطات سياسة الإغلاق الكامل.

وعرضت قرية سويدية صغيرة تعرف بـ &quot;ساترا برون&quot; أو قرية العافية، للبيع بحوالي 70 مليون كرونة سويدية، أي 7.3 ملايين دولار أميركي، بحسب تقرير شبكة &quot;CNBC" />
<meta name="twitter:image" content="https://media.voltron.alhurra.com/Drupal/01live-106/styles/710x340/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=0ssTJ-Lz" />
<meta property="og:image" content="https://media.voltron.alhurra.com/Drupal/01live-106/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg" />
<meta property="og:image" content="https://media.voltron.alhurra.com/Drupal/01live-106/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="article:section" content="منوعات, آخر الأخبار, أزمة كورونا" />
<meta name="apple-itunes-app" content="app-id=639637717" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="shortcut icon" href="/themes/custom/voa/favicons/Al_Hurra_Favicon.png" type="image/png" />
<link rel="revision" href="https://www.alhurra.com/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" />

    <title>قرية سويدية كاملة للبيع بمبلغ زهيد | الحرة</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/jroluf106/files/css/css_TrByAbfdguerI6eRzyuYxvhh0Ab-PFjOwy0wrXX7poY.css?qaa13l" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qaa13l" />
<link rel="stylesheet" media="all" href="/sites/g/files/jroluf106/files/css/css_t2pCvgcfXb4rwmeMfPvVkmcjf0GyyetiTFG3G3FwP9s.css?qaa13l" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/jroluf106/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/jroluf106/files/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      تجاوز إلى المحتوى الرئيسي
    </a>
    <script type="text/javascript">var utag_data = {"slug":"\u0642\u0631\u064a\u0629-\u0633\u0648\u064a\u062f\u064a\u0629-\u0643\u0627\u0645\u0644\u0629-\u0644\u0644\u0628\u064a\u0639-\u0628\u0645\u0628\u0644\u063a-\u0632\u0647\u064a\u062f","page_type":"article","content_type":"article","article_uid":"712116","video_event":[],"pub_day":"28","pub_hour":"20","pub_minute":"06","pub_min":"06","pub_month":"05","pub_weekday":"\u062e\u0645\u064a\u0633","pub_year":"2020","pub_date":"\u0627\u0644\u062e\u0645\u064a\u0633, \u0645\u0627\u064a\u0648 28, 2020","dateline":"","short_headline":null,"byline":"\u0627\u0644\u062d\u0631\u0629 \/ \u062a\u0631\u062c\u0645\u0627\u062a - \u0648\u0627\u0634\u0646\u0637\u0646","categories":"\u0645\u0646\u0648\u0639\u0627\u062a, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0623\u0632\u0645\u0629 \u0643\u0648\u0631\u0648\u0646\u0627","subcontent_type":"Article","section":"\u0645\u0646\u0648\u0639\u0627\u062a, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0623\u0632\u0645\u0629 \u0643\u0648\u0631\u0648\u0646\u0627","tags":"\u0645\u0646\u0648\u0639\u0627\u062a, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0623\u0632\u0645\u0629 \u0643\u0648\u0631\u0648\u0646\u0627","english_section":"\u0645\u0646\u0648\u0639\u0627\u062a, \u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631, \u0623\u0632\u0645\u0629 \u0643\u0648\u0631\u0648\u0646\u0627","page_name":"\u0642\u0631\u064a\u0629 \u0633\u0648\u064a\u062f\u064a\u0629 \u0643\u0627\u0645\u0644\u0629 \u0644\u0644\u0628\u064a\u0639 \u0628\u0645\u0628\u0644\u063a \u0632\u0647\u064a\u062f","page_title":"\u0642\u0631\u064a\u0629 \u0633\u0648\u064a\u062f\u064a\u0629 \u0643\u0627\u0645\u0644\u0629 \u0644\u0644\u0628\u064a\u0639 \u0628\u0645\u0628\u0644\u063a \u0632\u0647\u064a\u062f","long_headline":"\u0642\u0631\u064a\u0629 \u0633\u0648\u064a\u062f\u064a\u0629 \u0643\u0627\u0645\u0644\u0629 \u0644\u0644\u0628\u064a\u0639 \u0628\u0645\u0628\u0644\u063a \u0632\u0647\u064a\u062f","headline":"\u0642\u0631\u064a\u0629 \u0633\u0648\u064a\u062f\u064a\u0629 \u0643\u0627\u0645\u0644\u0629 \u0644\u0644\u0628\u064a\u0639 \u0628\u0645\u0628\u0644\u063a \u0632\u0647\u064a\u062f","runs_js":"yes","language":"\u0625\u0646\u062c\u0644\u064a\u0632\u064a\u0629","language_service":"mbn arabic","entity":"mbn","platform":"Responsive","short_language_service":"ar","platform_short":"r","property_id":"445","enviro_type":"prod","domain":"www.alhurra.com","url":"www.alhurra.com\/varieties\/2020\/05\/28\/\u0642\u0631\u064a\u0629-\u0633\u0648\u064a\u062f\u064a\u0629-\u0643\u0627\u0645\u0644\u0629-\u0644\u0644\u0628\u064a\u0639-\u0628\u0645\u0628\u0644\u063a-\u0632\u0647\u064a\u062f"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/mbn-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">

      <div class="site-header">

  <div class="site-header__topbar">
    <div class="site-header__topbar-container">

      <a href="/" class="site-header__branding"><img alt="Site Logo" src="/themes/custom/voa/images/sites_logos/logo_Al_Hurra.png"/></a>
      <div class="site-header__sites-menu">
          <div>
    <nav role="navigation" aria-labelledby="block-sitesmenu--2-menu" id="block-sitesmenu--2">
            
  <h2 class="visually-hidden" id="block-sitesmenu--2-menu">Sites Menu</h2>
  

                <ul data-region="sites_menu" class="site-header__featured-menupage">
              <li><a class="site-header__featured-menupage-item" href="https://www.elsaha.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img height="100" width="210" class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/el-saha_0.png" alt="El Saha" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.maghrebvoices.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/maghreb-voices_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.radiosawa.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/radio-sawa_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.irfaasawtak.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/irfaasawtak_1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
          </ul>
  
  </nav>

  </div>

      </div>
    </div>

    <div class="site-header__search-drop desktop-search-drop" data-sticky data-sticky-class="is-sticky" data-margin-top="65">
      <div class="grid">
        <div class="col-1">
          <form class="site-header__search-form" action="/search" method="GET">
            <label class="site-header__search-label" for="header-search">بحث</label>
            <input placeholder="بحث" class="site-header__search" id="header-search" type="text"
                    name="search_api_fulltext">
            <input type="hidden" name="type" value="1">
            <input type="hidden" name="sort_by" value="publication_time">
            <button class="button site-header__search-button fa fa-search" type="submit"><span
                class="site-header__search-label">بحث</span></button>
          </form>
        </div>
      </div>
    </div>
  </div>

  <div class="site-header__bar" data-sticky data-sticky-class="is-sticky">
    <a href="/" class="site-header__branding"><img alt="Site Logo" src="/themes/custom/voa/images/sites_logos/logo_Al_Hurra.png"/></a>
    <div class="site-header__secondary">
              <a href="/watch" id="js-watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__item--no-text">
          <div>
            <span class="site-header__icon fa fa-play"></span>
          </div>
        </a>
        <div class="site-header__watch-drop">
        <div class="grid">
          <div class="col-1">
            <div id="watch-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
          <div class="livestreams-menu__links">
              <div class="livestreams-menu__link">
          <a href="/alhurra-live-stream">الحرة</a>
        </div>
              <div class="livestreams-menu__link">
          <a href="/alhurra-iraq-live-stream">الحرة عراق</a>
        </div>
          </div>
  
      <div class="channel-schedule-wrapper" id="channel-170691-wrapper-desktop" data-menu-block-channel="170691" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      بث مباشر                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-170686-wrapper-desktop" data-menu-block-channel="170686" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">جدول البث</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">برامجنا</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
            
      <div class="site-header__dropdown">
      </div>
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span>
      </button>
    </div>

    <div class="site-header__primary">

        <div>
    
<div id="block-featuredmenu" class="feature-menu">
  
      
              <ul data-region="site_header_main" class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/coronavirus">جائحة كورونا</a></li>
              <li><a class="site-header__featured-menu-item" href="/latest-0">الأحدث</a></li>
              <li><a class="site-header__featured-menu-item" href="/arabic-and-international-0">عربي ودولي</a></li>
              <li><a class="site-header__featured-menu-item" href="/usa">أميركا</a></li>
              <li><a class="site-header__featured-menu-item" href="/iraq">الحرة عراق</a></li>
              <li><a class="site-header__featured-menu-item" href="/different-angle">من زاوية أخرى</a></li>
              <li><a class="site-header__featured-menu-item" href="/watch-alhurra">فيديو</a></li>
              <li><a class="site-header__featured-menu-item" href="/video">برامج الحرة</a></li>
          </ul>
  
  </div>

  </div>


      <div class="site-header__menu">
        <button class="button site-header__menu-item">
          <div class="triangle-right"></div>
          <span class="hidden">Open main navigation</span>
        </button>
      </div>
    </div>
    <nav class="site-header__mega-menu">
      <div class="site-header__mega-menu--inner">
        <!-- This is hidden by default -->
        <div class="grid">
          <div class="col-1 col--hidden-large">
                          <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
          <div class="livestreams-menu__links">
              <div class="livestreams-menu__link">
          <a href="/alhurra-live-stream">الحرة</a>
        </div>
              <div class="livestreams-menu__link">
          <a href="/alhurra-iraq-live-stream">الحرة عراق</a>
        </div>
          </div>
  
      <div class="channel-schedule-wrapper" id="channel-170691-wrapper-mobile" data-menu-block-channel="170691" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      بث مباشر                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-170686-wrapper-mobile" data-menu-block-channel="170686" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">جدول البث</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">برامجنا</a>
        </div>
      </div>
      </div>

  </div>

                                  </div>
        </div>

        
  
<div id="block-featuredmenu-2" class="feature-menu">
  
          <h2>أقسام الموقع</h2>
      
              <ul data-region="site_header_drop" class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/coronavirus">جائحة كورونا</a></li>
              <li><a class="site-header__featured-menu-item" href="/latest-0">الأحدث</a></li>
              <li><a class="site-header__featured-menu-item" href="/arabic-and-international-0">عربي ودولي</a></li>
              <li><a class="site-header__featured-menu-item" href="/usa">أميركا</a></li>
              <li><a class="site-header__featured-menu-item" href="/iraq">الحرة عراق</a></li>
              <li><a class="site-header__featured-menu-item" href="/different-angle">من زاوية أخرى</a></li>
              <li><a class="site-header__featured-menu-item" href="/watch-alhurra">فيديو</a></li>
              <li><a class="site-header__featured-menu-item" href="/video">برامج الحرة</a></li>
          </ul>
  
  </div>
  
    
      
<ul data-region="site_header_drop" class="grid site-header__mega-menu-list">
          <li class="site-header__mega-menu-item level-0">
      <a href="/tech" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/86">تكنولوجيا</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item level-0">
      <a href="/sport" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/19">رياضة</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item level-0">
      <a href="/business" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/96">اقتصاد</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item level-0">
      <a href="/health" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/131">صحة</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item level-0">
      <a href="/varieties" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/126">منوعات</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
          </li>
          <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header menu-item--expanded level-0">
      <a href="/watch/programs" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="watch/programs">برامج الحرة</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
<ul class="site-header__mega-menu-sub-list">
  
                                                                          <div class="grid">
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/gulf-talk" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">حديث الخليج</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/dakhil-washington" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/71">داخل واشنطن</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/truthword" class="site-header__mega-menu-item-link">كلمة حق</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/decision-capital" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/56">عاصمة القرار</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/investigative-report" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170041">الحرة تتحرى</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/hollywood-news" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170796">أخبار هوليود</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/alhurra-tonight" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170761">الحرة الليلة</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/syriantalk" class="site-header__mega-menu-item-link">الحكي سوري</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/alyoumshow" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/170791">اليوم</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/debatable" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/36">مختلف عليه</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
  </div>
</ul>

  </div>
          </li>
          <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header menu-item--expanded level-0">
      <a href="/2020/02/26/%D9%86%D8%AD%D9%86" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="node/655026">من نحن</a>
                    

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
<ul class="site-header__mega-menu-sub-list">
  
                                <div class="grid">
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/watch-us" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/673361">موجات البث</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
              <li class="site-header__mega-menu-item">
          <a href="/2020/02/21/careers" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/654936">وظائف</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
    <div class="col-2 site-header__mega-menu-sub-column">
              <li class="site-header__mega-menu-item">
          <a href="/2020/03/22/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%82" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/671891">سياسة التعليق</a>
                                

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
  </div>
                  </li>
          </div>
  </div>
</ul>

  </div>
          </li>
  </ul>

  

      </div>
    </nav>
  </div>

  <div class="site-header__undermobile">
    <div class="site-header__topbar-container">
        <div class="site-header__sites-menu">
           <div>
    <nav role="navigation" aria-labelledby="block-sitesmenu--2-menu" id="block-sitesmenu--2">
            
  <h2 class="visually-hidden" id="block-sitesmenu--2-menu">Sites Menu</h2>
  

                <ul data-region="sites_menu" class="site-header__featured-menupage">
              <li><a class="site-header__featured-menupage-item" href="https://www.elsaha.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img height="100" width="210" class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/el-saha_0.png" alt="El Saha" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.maghrebvoices.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/maghreb-voices_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.radiosawa.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/radio-sawa_0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
              <li><a class="site-header__featured-menupage-item" href="https://www.irfaasawtak.com">
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--image">
      <img class="b-lazy media__image media__element" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/2019-12/irfaasawtak_1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />

        
      
    </div>
        
  
</div>
      </a></li>
          </ul>
  
  </nav>

  </div>

        </div>
    </div>

    <div class="site-header__search-drop" data-sticky data-sticky-class="is-sticky" data-margin-top="65">
      <div class="grid">
        <div class="col-1">
          <form class="site-header__search-form" action="/search" method="GET">
            <label class="site-header__search-label" for="header-search">بحث</label>
            <input placeholder="بحث" class="site-header__search" id="header-search" type="text"
                    name="search_api_fulltext">
            <input type="hidden" name="type" value="1">
            <input type="hidden" name="sort_by" value="publication_time">
            <button class="button site-header__search-button fa fa-search" type="submit"><span
                class="site-header__search-label">بحث</span></button>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    <div id="breaking-news-ajax"></div>

  <main role="main" id="main-content" tabindex="-1" class="main-content-class">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      



    


  
  
  

        
          


  <div class="l-content-container">
<div class="article" id="article-start-712116" data-articleurl="https://www.alhurra.com/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" data-articletitle="قرية سويدية كاملة للبيع بمبلغ زهيد">
  <div class="article__social">
    <div class="article__social-container">
      

  
  
<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2582%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B3%25D9%2588%25D9%258A%25D8%25AF%25D9%258A%25D8%25A9-%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A8%25D9%258A%25D8%25B9-%25D8%25A8%25D9%2585%25D8%25A8%25D9%2584%25D8%25BA-%25D8%25B2%25D9%2587%25D9%258A%25D8%25AF">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2582%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B3%25D9%2588%25D9%258A%25D8%25AF%25D9%258A%25D8%25A9-%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A8%25D9%258A%25D8%25B9-%25D8%25A8%25D9%2585%25D8%25A8%25D9%2584%25D8%25BA-%25D8%25B2%25D9%2587%25D9%258A%25D8%25AF" data-title="%D9%82%D8%B1%D9%8A%D8%A9%20%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9%20%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D9%84%D9%84%D8%A8%D9%8A%D8%B9%20%D8%A8%D9%85%D8%A8%D9%84%D8%BA%20%D8%B2%D9%87%D9%8A%D8%AF" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2582%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B3%25D9%2588%25D9%258A%25D8%25AF%25D9%258A%25D8%25A9-%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A8%25D9%258A%25D8%25B9-%25D8%25A8%25D9%2585%25D8%25A8%25D9%2584%25D8%25BA-%25D8%25B2%25D9%2587%25D9%258A%25D8%25AF" data-title="%D9%82%D8%B1%D9%8A%D8%A9%20%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9%20%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D9%84%D9%84%D8%A8%D9%8A%D8%B9%20%D8%A8%D9%85%D8%A8%D9%84%D8%BA%20%D8%B2%D9%87%D9%8A%D8%AF" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="712116">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow section-title--callout"><a href="/varieties" hreflang="ar">منوعات</a></span>
  <h1 class="page-header__title"><span>قرية سويدية كاملة للبيع بمبلغ زهيد</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__author-pictures">
              </div>
      <div class="page-header__meta-item">
                  <span>الحرة / ترجمات - واشنطن</span>              </div>
    
    <div class="page-header__meta-item">
              28 مايو 2020
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

  
  
<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2582%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B3%25D9%2588%25D9%258A%25D8%25AF%25D9%258A%25D8%25A9-%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A8%25D9%258A%25D8%25B9-%25D8%25A8%25D9%2585%25D8%25A8%25D9%2584%25D8%25BA-%25D8%25B2%25D9%2587%25D9%258A%25D8%25AF">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2582%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B3%25D9%2588%25D9%258A%25D8%25AF%25D9%258A%25D8%25A9-%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A8%25D9%258A%25D8%25B9-%25D8%25A8%25D9%2585%25D8%25A8%25D9%2584%25D8%25BA-%25D8%25B2%25D9%2587%25D9%258A%25D8%25AF" data-title="%D9%82%D8%B1%D9%8A%D8%A9%20%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9%20%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D9%84%D9%84%D8%A8%D9%8A%D8%B9%20%D8%A8%D9%85%D8%A8%D9%84%D8%BA%20%D8%B2%D9%87%D9%8A%D8%AF" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2582%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B3%25D9%2588%25D9%258A%25D8%25AF%25D9%258A%25D8%25A9-%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A9-%25D9%2584%25D9%2584%25D8%25A8%25D9%258A%25D8%25B9-%25D8%25A8%25D9%2585%25D8%25A8%25D9%2584%25D8%25BA-%25D8%25B2%25D9%2587%25D9%258A%25D8%25AF" data-title="%D9%82%D8%B1%D9%8A%D8%A9%20%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9%20%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D9%84%D9%84%D8%A8%D9%8A%D8%B9%20%D8%A8%D9%85%D8%A8%D9%84%D8%BA%20%D8%B2%D9%87%D9%8A%D8%AF" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="712116">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=JPFJmA8J" data-size="630x354">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=rZibzXIz 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=MuUGxvIa 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=rZibzXIz 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/817x459_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=MuUGxvIa 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/710x340/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=0ssTJ-Lz 1x, /s3/files/styles/710x340_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=w5_wFKbh 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=BK804l4x 1x, /s3/files/styles/576x564_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=FXFaocl8 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/892x501/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=zDy0ACfP 1x, /s3/files/styles/892x501_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=Q4dUjl0l 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/671x377/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=4Cgs6cVj 1x, /s3/files/styles/671x377_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=U9y3Xrko 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/516x290/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=bocy0nJg 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.alhurra.com/Drupal/01live-106/styles/892x501/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=zDy0ACfP" alt="قرية ساترا برون السويدية للبيع مقابل مبلغ ٧ مليون دولار" />

  </picture>

</div>
      
      <figcaption>
                          قرية ساترا برون السويدية للبيع مقابل مبلغ ٧ مليون دولار
                      </figcaption>
    </a>
  </figure>

</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>بينما يئن سوق العقارات عالميا بفعل جائحة كورونا، فإن الوضع يبدو مختلفا في السويد، حيث لم تفرض السلطات سياسة الإغلاق الكامل.</p>

<p>وعرضت قرية سويدية صغيرة تعرف بـ "ساترا برون" أو قرية العافية، للبيع بحوالي 70 مليون كرونة سويدية، أي 7.3 ملايين دولار أميركي، بحسب تقرير شبكة "<a href="https://www.cnbc.com/2020/05/28/satra-brunn-village-in-sweden-is-on-sale-for-7-million.html">CNBC</a>" الأميركية.</p>

<p>وتقع القرية في ضواحي العاصمة السويدية ستوكهولم، حيث يعود تاريخها إلى عام 1700، عندما اكتشف الطبيب صامويل سكارج مصدر مياه في القرية، ليشتريها بعدها ويبني فيها مشفى، وكنيسة، ومنطقة سكنية.</p>

<p>وتزامن شراء سكارج للقرية مع وقت اشتهرت فيه عيون المياه الطبيعية، حيث اعتقد الناس آنذاك بأن الشرب منها يحسن الصحة بشكل عام، فضلا عن التأثير العلاجي لها.</p>

<p>وجذبت "القدرة العلاجية" لمياه العيون النخب المحلية من أجل السكن في قرية "ساترا برون"، حيث بنا هؤلاء منازل صيفية على أراضيها، والتي تم التبرع بها لأصحاب الأرض.</p>

<p>وكان الضيوف يدعون إلى المدينة للشرب من مياه القرية يوميا، حيث توجد هناك أيضا حمامات باردة ودافئة، والتي آمن الناس بقدرتها على علاج الاختلالات العاطفية.</p>

<p>ولاحقا في فترة 1740، اشترى أسقف من مدينة فاستيراس، البيوت والأراضي والتي تم تركها لاحقا لصالحة جامعة "أوبسالا" السويدية.</p>

<p>وفي عام 2002، بيعت القرية لنحو 16 رجل أعمال، ومنذ تلك اللحظة، تم تشغيل القرية كمنتجع سياحي، وموقع لاستضافة الفعاليات.</p>
</div>
      
            </div>
          </div>
        </div>
                  <div class="article__footer">
                                                            
<div class="author-card">
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">  </span>
    <div class="author-card__name">
      الحرة / ترجمات - واشنطن
    </div>
  </div>
</div>
                                                                </div>
        
                  <div class="article__comments" id="article__comments-712116">
            <div class="fb-comments" data-href="https://www.alhurra.com/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" data-width="" data-numposts="5"></div>
          </div>
              </div>

      <div class="col-3">
                  




    
    
    
                                                                                                                  

        
  
  <div class="section-content-widgets">
    
<div class="content-list">
        <h2 class="section-title">
            <div>اقرأ أيضا</div>
      </h2>
    
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/turkey/2020/05/28/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%83%D8%B1%D8%A9-%D9%85%D9%84%D8%AA%D9%87%D8%A8%D8%A9-%D9%81%D9%8A-%D8%B3%D9%85%D8%A7%D8%A1-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D9%84%D9%8A%D9%84-%D9%86%D9%87%D8%A7%D8%B1" title="فيديو.. كرة ملتهبة في سماء تركيا تحول الليل إلى نهار">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/png" data-srcset="/s3/files/styles/192x108_retina/s3/2020-05/Capture_21.PNG?itok=_W1G7d9C 1x"/>
              <source media="(min-width: 1280px)" type="image/png" data-srcset="/s3/files/styles/192x108/s3/2020-05/Capture_21.PNG?itok=-tAOw9lc 1x, /s3/files/styles/192x108_retina/s3/2020-05/Capture_21.PNG?itok=_W1G7d9C 2x"/>
              <source media="(min-width: 1024px)" type="image/png" data-srcset="/s3/files/styles/192x108/s3/2020-05/Capture_21.PNG?itok=-tAOw9lc 1x, /s3/files/styles/192x108_retina/s3/2020-05/Capture_21.PNG?itok=_W1G7d9C 2x"/>
              <source media="(min-width: 992px)" type="image/png" data-srcset="/s3/files/styles/192x108/s3/2020-05/Capture_21.PNG?itok=-tAOw9lc 1x, /s3/files/styles/192x108_retina/s3/2020-05/Capture_21.PNG?itok=_W1G7d9C 2x"/>
              <source media="(min-width: 769px)" type="image/png" data-srcset="/s3/files/styles/192x108/s3/2020-05/Capture_21.PNG?itok=-tAOw9lc 1x, /s3/files/styles/192x108_retina/s3/2020-05/Capture_21.PNG?itok=_W1G7d9C 2x"/>
              <source media="(min-width: 580px)" type="image/png" data-srcset="/s3/files/styles/252x141/s3/2020-05/Capture_21.PNG?itok=1aOpAETT 1x, /s3/files/styles/252x1410/s3/2020-05/Capture_21.PNG?itok=tD1_HXF9 2x"/>
              <source type="image/png" data-srcset="/s3/files/styles/192x108/s3/2020-05/Capture_21.PNG?itok=-tAOw9lc 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-05/Capture_21.PNG?itok=-tAOw9lc" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="من المرجح أن يكون قد سقط في سوتشي أو جورجيا" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/turkey" hreflang="ar">تركيا</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/turkey/2020/05/28/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%83%D8%B1%D8%A9-%D9%85%D9%84%D8%AA%D9%87%D8%A8%D8%A9-%D9%81%D9%8A-%D8%B3%D9%85%D8%A7%D8%A1-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D9%84%D9%8A%D9%84-%D9%86%D9%87%D8%A7%D8%B1" title="فيديو.. كرة ملتهبة في سماء تركيا تحول الليل إلى نهار">
      <h3 class="teaser__title teaser__title--small"><span>فيديو.. كرة ملتهبة في سماء تركيا تحول الليل إلى نهار</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/sudan/2020/05/28/%D9%85%D9%82%D8%AA%D9%84-%D8%B6%D8%A7%D8%A8%D8%B7-%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D9%85%D8%B9-%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A9" title="مقتل ضابط سوداني في اشتباكات مع ميليشيا إثيوبية">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-05/000_1JW6AW.jpg?itok=VyXHCQz5 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-05/000_1JW6AW.jpg?itok=lT2JV71n 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-05/000_1JW6AW.jpg?itok=VyXHCQz5 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-05/000_1JW6AW.jpg?itok=lT2JV71n 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-05/000_1JW6AW.jpg?itok=VyXHCQz5 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-05/000_1JW6AW.jpg?itok=lT2JV71n 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-05/000_1JW6AW.jpg?itok=VyXHCQz5 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-05/000_1JW6AW.jpg?itok=lT2JV71n 1x, https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108_retina/s3/2020-05/000_1JW6AW.jpg?itok=VyXHCQz5 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/252x141/s3/2020-05/000_1JW6AW.jpg?itok=SXxrwMnf 1x, /s3/files/styles/252x1410/s3/2020-05/000_1JW6AW.jpg?itok=zjhj8iav 2x"/>
              <source type="image/jpeg" data-srcset="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-05/000_1JW6AW.jpg?itok=lT2JV71n 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="https://media.voltron.alhurra.com/Drupal/01live-106/styles/192x108/s3/2020-05/000_1JW6AW.jpg?itok=lT2JV71n" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="من وقت إلى آخر تشتبك القوات السودانية مع ميليشيات إثيوبية في منطقة الفشقة الحدودية" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/sudan" hreflang="ar">السودان</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/sudan/2020/05/28/%D9%85%D9%82%D8%AA%D9%84-%D8%B6%D8%A7%D8%A8%D8%B7-%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D9%85%D8%B9-%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A9" title="مقتل ضابط سوداني في اشتباكات مع ميليشيا إثيوبية">
      <h3 class="teaser__title teaser__title--small"><span>مقتل ضابط سوداني في اشتباكات مع ميليشيا إثيوبية</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/arabic-and-international/2020/05/28/%D9%88%D9%84%D8%AF-%D9%81%D9%8A-%D8%AF%D9%88%D9%84%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%83%D8%A7%D9%81%D8%A3%D8%A9-%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%A6%D9%8A" title="ولد في دولة عربية.. واشنطن تعرض مكافأة لاعتقال الوجه الدعائي لداعش">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-05/1_90.jpg?itok=G3lFZOB7 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/1_90.jpg?itok=upHVFD6t 1x, /s3/files/styles/192x108_retina/s3/2020-05/1_90.jpg?itok=G3lFZOB7 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/1_90.jpg?itok=upHVFD6t 1x, /s3/files/styles/192x108_retina/s3/2020-05/1_90.jpg?itok=G3lFZOB7 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/1_90.jpg?itok=upHVFD6t 1x, /s3/files/styles/192x108_retina/s3/2020-05/1_90.jpg?itok=G3lFZOB7 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/1_90.jpg?itok=upHVFD6t 1x, /s3/files/styles/192x108_retina/s3/2020-05/1_90.jpg?itok=G3lFZOB7 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-05/1_90.jpg?itok=aVWO5WXB 1x, /s3/files/styles/252x1410/s3/2020-05/1_90.jpg?itok=1S25kufQ 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/1_90.jpg?itok=upHVFD6t 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-05/1_90.jpg?itok=upHVFD6t" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="محمد موسى رمضان مطلوب من الولايات المتحدة" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/arabic-and-international" hreflang="ar">عربي ودولي</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/arabic-and-international/2020/05/28/%D9%88%D9%84%D8%AF-%D9%81%D9%8A-%D8%AF%D9%88%D9%84%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%83%D8%A7%D9%81%D8%A3%D8%A9-%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%A6%D9%8A" title="ولد في دولة عربية.. واشنطن تعرض مكافأة لاعتقال الوجه الدعائي لداعش">
      <h3 class="teaser__title teaser__title--small"><span>ولد في دولة عربية.. واشنطن تعرض مكافأة لاعتقال الوجه الدعائي لداعش</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" title="قرية سويدية كاملة للبيع بمبلغ زهيد">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=6z9v0WQC 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=YR6XTqrM 1x, /s3/files/styles/192x108_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=6z9v0WQC 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=YR6XTqrM 1x, /s3/files/styles/192x108_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=6z9v0WQC 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=YR6XTqrM 1x, /s3/files/styles/192x108_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=6z9v0WQC 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=YR6XTqrM 1x, /s3/files/styles/192x108_retina/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=6z9v0WQC 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=XuoDbvuM 1x, /s3/files/styles/252x1410/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=bwdd9jyt 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=YR6XTqrM 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-05/106555043-1590657344113effc3b8983104e8c8e4cb57a8e7e7482.jpg?itok=YR6XTqrM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="قرية ساترا برون السويدية للبيع مقابل مبلغ ٧ مليون دولار" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/varieties" hreflang="ar">منوعات</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/varieties/2020/05/28/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF" title="قرية سويدية كاملة للبيع بمبلغ زهيد">
      <h3 class="teaser__title teaser__title--small"><span>قرية سويدية كاملة للبيع بمبلغ زهيد</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/varieties/2020/05/28/%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A8%D9%8A%D8%B9-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D9%81%D9%8A-%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" title="في زمن كورونا.. ماذا تبيع هذه الماكينات في سويسرا؟">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-05/Untitled_29.jpg?itok=TojrSuG5 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/Untitled_29.jpg?itok=UaExtZ1z 1x, /s3/files/styles/192x108_retina/s3/2020-05/Untitled_29.jpg?itok=TojrSuG5 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/Untitled_29.jpg?itok=UaExtZ1z 1x, /s3/files/styles/192x108_retina/s3/2020-05/Untitled_29.jpg?itok=TojrSuG5 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/Untitled_29.jpg?itok=UaExtZ1z 1x, /s3/files/styles/192x108_retina/s3/2020-05/Untitled_29.jpg?itok=TojrSuG5 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/Untitled_29.jpg?itok=UaExtZ1z 1x, /s3/files/styles/192x108_retina/s3/2020-05/Untitled_29.jpg?itok=TojrSuG5 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-05/Untitled_29.jpg?itok=DG5SGHe- 1x, /s3/files/styles/252x1410/s3/2020-05/Untitled_29.jpg?itok=PYO1aKun 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/Untitled_29.jpg?itok=UaExtZ1z 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-05/Untitled_29.jpg?itok=UaExtZ1z" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ماكينة تبيع الكمامات بالاضافة الى الوجبات السريعة والمشروبات في مطار زوريخ بسويسرا يوم الخميس" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/varieties" hreflang="ar">منوعات</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/varieties/2020/05/28/%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A8%D9%8A%D8%B9-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D9%81%D9%8A-%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" title="في زمن كورونا.. ماذا تبيع هذه الماكينات في سويسرا؟">
      <h3 class="teaser__title teaser__title--small"><span> في زمن كورونا.. ماذا تبيع هذه الماكينات في سويسرا؟</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/tunisia/2020/05/28/%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D8%AF%D9%86-%D8%AA%D9%88%D9%86%D8%B3-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B9%D9%8A%D8%B4%D9%8A%D8%A9" title="احتجاجات في مدن تونس بسبب الأوضاع المعيشية">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-05/000_1NP0EC.jpg?itok=EKZTaosG 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1NP0EC.jpg?itok=igHkUIaD 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1NP0EC.jpg?itok=EKZTaosG 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1NP0EC.jpg?itok=igHkUIaD 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1NP0EC.jpg?itok=EKZTaosG 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1NP0EC.jpg?itok=igHkUIaD 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1NP0EC.jpg?itok=EKZTaosG 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1NP0EC.jpg?itok=igHkUIaD 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1NP0EC.jpg?itok=EKZTaosG 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-05/000_1NP0EC.jpg?itok=B02KQtqd 1x, /s3/files/styles/252x1410/s3/2020-05/000_1NP0EC.jpg?itok=PQSyV8zP 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1NP0EC.jpg?itok=igHkUIaD 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-05/000_1NP0EC.jpg?itok=igHkUIaD" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="تمثل الإحتجاجات الجديدة اختبارا حقيقيا لرئيس الوزراء إلياس الفخفاخ" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/tunisia" hreflang="ar">تونس</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/tunisia/2020/05/28/%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D8%AF%D9%86-%D8%AA%D9%88%D9%86%D8%B3-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B9%D9%8A%D8%B4%D9%8A%D8%A9" title="احتجاجات في مدن تونس بسبب الأوضاع المعيشية">
      <h3 class="teaser__title teaser__title--small"><span>احتجاجات في مدن تونس بسبب الأوضاع المعيشية</span>
</h3>
    </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__img-wrap">
    <div class="teaser__img teaser__img--small">
      <a href="/coronavirus/2020/05/28/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%AA%D8%B1%D9%81%D8%B9-%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" title="بعد الشكوك.. موسكو ترفع حصيلة وفيات كورونا">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-05/000_1RT4H5.jpg?itok=ToFMSQPo 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1RT4H5.jpg?itok=zt-BZwdy 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1RT4H5.jpg?itok=ToFMSQPo 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1RT4H5.jpg?itok=zt-BZwdy 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1RT4H5.jpg?itok=ToFMSQPo 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1RT4H5.jpg?itok=zt-BZwdy 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1RT4H5.jpg?itok=ToFMSQPo 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1RT4H5.jpg?itok=zt-BZwdy 1x, /s3/files/styles/192x108_retina/s3/2020-05/000_1RT4H5.jpg?itok=ToFMSQPo 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-05/000_1RT4H5.jpg?itok=LIpQ87xI 1x, /s3/files/styles/252x1410/s3/2020-05/000_1RT4H5.jpg?itok=n0vy6sRb 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-05/000_1RT4H5.jpg?itok=zt-BZwdy 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2020-05/000_1RT4H5.jpg?itok=zt-BZwdy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="يقول خبراء إن السلطات في موسكو وغيرها من المناطق الروسية ربما تكون قد قللت في الإبلاغ عن حالات وفاة بسبب فيروسات كورونا لأسباب سياسية" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                        
      </a>
              <div class="story-card__label section-title--callout">
          <a href="/coronavirus" hreflang="ar">أزمة كورونا</a>
        </div>
          </div>
  </div>
  <div class="teaser__content teaser__content--small">
    <a href="/coronavirus/2020/05/28/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%AA%D8%B1%D9%81%D8%B9-%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" title="بعد الشكوك.. موسكو ترفع حصيلة وفيات كورونا">
      <h3 class="teaser__title teaser__title--small"><span>بعد الشكوك.. موسكو ترفع حصيلة وفيات كورونا </span>
</h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
  </div>


              </div>
    </div>
  </div>
</div>


  <div class="article__related-content">
  <h2 class="section-title">  </h2>
      <div class="views-element-container"><div class="js-view-dom-id-90565e0635e8d725fbb14c827c8447a37e0cc1e992eb84bb77b93051c4f4ccf7" data-progress-type="throbber">
  
  
  

  
  
  

  <div data-drupal-views-infinite-scroll-content-wrapper class="views-infinite-scroll-content-wrapper clearfix">    <div>

    


  
  
        


  <div class="">
<div class="article" id="article-start-712111" data-articleurl="https://www.alhurra.com/varieties/2020/05/28/%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A8%D9%8A%D8%B9-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D9%81%D9%8A-%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" data-articletitle=" في زمن كورونا.. ماذا تبيع هذه الماكينات في سويسرا؟">
  <div class="article__social">
    <div class="article__social-container">
      

  
  
<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2581%25D9%258A-%25D8%25B2%25D9%2585%25D9%2586-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25AA%25D8%25A8%25D9%258A%25D8%25B9-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D9%2583%25D9%258A%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2581%25D9%258A-%25D8%25B3%25D9%2588%25D9%258A%25D8%25B3%25D8%25B1%25D8%25A7%25D8%259F">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2581%25D9%258A-%25D8%25B2%25D9%2585%25D9%2586-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25AA%25D8%25A8%25D9%258A%25D8%25B9-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D9%2583%25D9%258A%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2581%25D9%258A-%25D8%25B3%25D9%2588%25D9%258A%25D8%25B3%25D8%25B1%25D8%25A7%25D8%259F" data-title="%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D8%AA%D8%A8%D9%8A%D8%B9%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2581%25D9%258A-%25D8%25B2%25D9%2585%25D9%2586-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25AA%25D8%25A8%25D9%258A%25D8%25B9-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D9%2583%25D9%258A%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2581%25D9%258A-%25D8%25B3%25D9%2588%25D9%258A%25D8%25B3%25D8%25B1%25D8%25A7%25D8%259F" data-title="%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D8%AA%D8%A8%D9%8A%D8%B9%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="712111">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow section-title--callout"><a href="/varieties" hreflang="ar">منوعات</a></span>
  <h1 class="page-header__title"><span> في زمن كورونا.. ماذا تبيع هذه الماكينات في سويسرا؟</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__author-pictures">
              </div>
      <div class="page-header__meta-item">
                  <span>رويترز</span>              </div>
    
    <div class="page-header__meta-item">
              28 مايو 2020
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

  
  
<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook share-facebook" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2581%25D9%258A-%25D8%25B2%25D9%2585%25D9%2586-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25AA%25D8%25A8%25D9%258A%25D8%25B9-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D9%2583%25D9%258A%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2581%25D9%258A-%25D8%25B3%25D9%2588%25D9%258A%25D8%25B3%25D8%25B1%25D8%25A7%25D8%259F">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter share-twitter" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2581%25D9%258A-%25D8%25B2%25D9%2585%25D9%2586-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25AA%25D8%25A8%25D9%258A%25D8%25B9-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D9%2583%25D9%258A%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2581%25D9%258A-%25D8%25B3%25D9%2588%25D9%258A%25D8%25B3%25D8%25B1%25D8%25A7%25D8%259F" data-title="%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D8%AA%D8%A8%D9%8A%D8%B9%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
            <div id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp share-whatsapp" data-url="https%3A%2F%2Fwww.alhurra.com%2Fvarieties%2F2020%2F05%2F28%2F%25D9%2581%25D9%258A-%25D8%25B2%25D9%2585%25D9%2586-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25AA%25D8%25A8%25D9%258A%25D8%25B9-%25D9%2587%25D8%25B0%25D9%2587-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D9%2583%25D9%258A%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2581%25D9%258A-%25D8%25B3%25D9%2588%25D9%258A%25D8%25B3%25D8%25B1%25D8%25A7%25D8%259F" data-title="%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D8%AA%D8%A8%D9%8A%D8%B9%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" >
      <span class="fa-whatsapp"><span class="sr-only">Share on WhatsApp</span></span>
    </div>
              <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment share-comment" data-comment_id="712111">
      <span class="fa-comment"><span class="sr-only">التعليقات</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2020-05/Untitled_29.jpg?itok=2wpRSofQ" data-size="948x620">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/s3/files/styles/817x459/s3/2020-05/Untitled_29.jpg?itok=c-D480MU 1x, /s3/files/styles/817x459_retina/s3/2020-05/Untitled_29.jpg?itok=DaCgE9-c 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/817x459/s3/2020-05/Untitled_29.jpg?itok=c-D480MU 1x, /s3/files/styles/817x459_retina/s3/2020-05/Untitled_29.jpg?itok=DaCgE9-c 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/710x340/s3/2020-05/Untitled_29.jpg?itok=YtaFUzQY 1x, /s3/files/styles/710x340_retina/s3/2020-05/Untitled_29.jpg?itok=PP0p0VLQ 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/2020-05/Untitled_29.jpg?itok=Flj0AREt 1x, /s3/files/styles/576x564_retina/s3/2020-05/Untitled_29.jpg?itok=wUARW_0Z 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/892x501/s3/2020-05/Untitled_29.jpg?itok=4My8xJr8 1x, /s3/files/styles/892x501_retina/s3/2020-05/Untitled_29.jpg?itok=9pi8pCsr 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/671x377/s3/2020-05/Untitled_29.jpg?itok=r1v1u_u9 1x, /s3/files/styles/671x377_retina/s3/2020-05/Untitled_29.jpg?itok=E8rhONtW 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/516x290/s3/2020-05/Untitled_29.jpg?itok=ShJjEDUf 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/s3/files/styles/892x501/s3/2020-05/Untitled_29.jpg?itok=4My8xJr8" alt="ماكينة تبيع الكمامات بالاضافة الى الوجبات السريعة والمشروبات في مطار زوريخ بسويسرا يوم الخميس" />

  </picture>

</div>
      
      <figcaption>
                          ماكينة تبيع الكمامات بالاضافة الى الوجبات السريعة والمشروبات في مطار زوريخ بسويسرا يوم الخميس
                      </figcaption>
    </a>
  </figure>

</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>قال مسؤولون الخميس إن المسافرين في مطار زوريخ سيجدون عند استئناف رحلات الطيران أجهزة روبوت تقوم بأعمال النظافة وماكينات تبيع الكمامات وأماكن إضافية يصطف فيها الركاب قبل الصعود إلى الطائرة.</p>

<p>ومن المقرر استئناف الرحلات قريبا مع تخفيف القيود التي فرضت لاحتواء تفشي فيروس كورونا.</p>

<p>وتعتزم شركات طيران مثل "سويس إنترناشونال" و"إديلويس إير" التابعتين لشركة "لوفتهانزا" تكثيف هذه الخدمات خلال الأسابيع المقبلة مع إعادة فتح الحدود الشهر المقبل.</p>

<p>وقالت الجهة المشغلة للمطار إن هذه الشركات تنسق مع شركة الخدمات الأرضية وشرطة المطار بشأن إجراءات السلامة بما يتوافق مع إرشادات السلطات الصحية الاتحادية.</p>

<p>وتشمل الخطوات التنظيف المستمر لكافة الأشياء التي تلمسها أيدي المسافرين بالمطار وعربات الأمتعة وتوفير المئات من عبوات مطهرات الأيدي ووضع ألواح زجاجية على كل المكاتب، كما ستوفر ماكينات البيع الكمامات والمطهرات.</p>

<p>ولتجنب تكدس المسافرين سيتم استخدام أنظمة لرصد مستويات الزحام عند نقاط التفتيش الأمنية كما سيتم تشغيل أكبر عدد ممكن من وحدات الكشف عن جوازات السفر وستكون مناطق الاصطفاف أكثر اتساعا لضمان تحقيق التباعد الاجتماعي.</p>

<p>وتحث شركة "سويس إنترناشونال" المسافرين على تغطية أنوفهم وأفواههم على متن الطائرات. </p>

<p>وبالإضافة إلى زيادة عمليات تنظيف الطائرة، ستعطي الشركة الركاب مناديل معقمة وستعلق خدمات مثل تقديم المناشف الساخنة ومبيعات السوق الحرة، لكنها لا تعتزم ترك مقاعد خالية بين الركاب.</p>

<p>وقال توماس فريك الرئيس التنفيذي لقسم التشغيل بشركة الطيران السويسرية لقناة "إس آر أف" إن "أي شركة طيران لا تستطيع من الناحية التجارية أن تترك 40 بالمئة من مقاعد الطائرة خالية. هذا بالإضافة إلى أن ترك تلك المقاعد خالية لا يضمن تحقيق التباعد الاجتماعي في ظل القواعد الحالية".<br />
 </p>
</div>
      
            </div>
          </div>
        </div>
                  <div class="article__footer">
                                                            
<div class="author-card">
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">  </span>
    <div class="author-card__name">
      رويترز
    </div>
  </div>
</div>
                                                                </div>
        
                  <div class="article__comments" id="article__comments-712111">
            <div class="fb-comments" data-href="https://www.alhurra.com/varieties/2020/05/28/%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%A8%D9%8A%D8%B9-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D8%A7%D9%83%D9%8A%D9%86%D8%A7%D8%AA-%D9%81%D9%8A-%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7%D8%9F" data-width="" data-numposts="5"></div>
          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>
</div>


 
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="إغلاق (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>
</div>
</div>

    
<ul class="js-pager__items pager" data-drupal-views-infinite-scroll-pager="automatic">
  <li class="pager__item">
    <a class="button" href="?page=1" title="الذهاب إلى الصفحة التالية" rel="next">المزيد</a>
  </li>
</ul>


  
  

  
  
</div>
</div>

  </div>
   
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="إغلاق (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2of3 site-footer__social--mobile">
                                          <a class="site-footer__social-link" href="https://www.facebook.com/alhurra/"><span class="fab fa-facebook-square"></span></a>
                          <a class="site-footer__social-link" href="https://twitter.com/alhurra"><span class="fab fa-twitter"></span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/alhurra"><span class="fab fa-youtube"></span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/alhurranews/"><span class="fab fa-instagram"></span></a>
                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span></a>
      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search MBN News</label>
        <input placeholder="بحث" class="input--large" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">بحث</span></button>
      </form>
      <div class="col-2of3 site-footer__social">
                                          <a class="site-footer__social-link" href="https://www.facebook.com/alhurra/"><span class="fab fa-facebook-square"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://twitter.com/alhurra"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/alhurra"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/alhurranews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/712116","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,google_analytics\/google_analytics,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,system\/base,views\/views.module,views_infinite_scroll\/views-infinite-scroll,voa\/alhurra,voa\/article-autoloading,voa\/bower,voa_breaking_news\/breaking-news,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:90565e0635e8d725fbb14c827c8447a37e0cc1e992eb84bb77b93051c4f4ccf7":{"view_name":"manual_related_articles","view_display_id":"block_3","view_args":"712116\/126","view_path":"\/varieties\/2020\/05\/28\/%D9%82%D8%B1%D9%8A%D8%A9-%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D8%A8%D9%85%D8%A8%D9%84%D8%BA-%D8%B2%D9%87%D9%8A%D8%AF","view_base_path":null,"view_dom_id":"90565e0635e8d725fbb14c827c8447a37e0cc1e992eb84bb77b93051c4f4ccf7","pager_element":0,"pager_query_method":"GET"}}},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"0":{"voaMediaSchedule":{"liveText":"\u0645\u0628\u0627\u0634\u0631"}},"baseFilePath":"\/sites\/g\/files\/jroluf106\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"903d1c684865a6bc0713e067c2f0e64672baab1b5e9cc7f3daf0432d32f2a7a9"}}</script>
<script src="/sites/g/files/jroluf106/files/js/js_gxJSkWs_6ibjQ8_hokgdlw14rDQNxqPr0Vc3uh3rHxg.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e6a073858","applicationID":"480718279,480718280","transactionName":"MwABMUdVXkcHBkwLXwpKIgZBXV9aSSFKF0AFCT8AW0BZQB8UTQdFATkgCltAQlsKCV0QbCELFwxBTWFBAxBdN3knCg0RR1tcWAMXFVxRBwYGFkY=","queueTime":0,"applicationTime":10550,"atts":"H0cCRw9PTUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
